    <!DOCTYPE html>
    <html>
    <head>        
        <title>Зачем Россия воскрешает Ивана Грозного. Мнения экспертов на ЛІГА.net</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Дина Хапаева (Фото - iac.gatech.edu): «Все более ясно видно, что идеалом путинской России фактически стал авторитарный абсолютизм, считает профессор Дина Хапаева  »" />
<link href="/bitrix/components/liga/login.form/templates/.default/style.css?1464008841" type="text/css" rel="stylesheet" />
<link href="/bitrix/components/xp/currency.rates/templates/.default/style.css?1419240231" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/liga_new/styles.css?1419240240" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/liga_new/template_styles.css?1501164634" type="text/css" rel="stylesheet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.liga.net/opinion/364343_zachem-rossiya-voskreshaet-ivana-groznogo.htm" />
<meta property="og:title" content="Зачем Россия воскрешает Ивана Грозного" />
<meta property="og:description" content="Все более ясно видно, что идеалом путинской России фактически стал авторитарный абсолютизм, считает профессор Дина Хапаева  " />
<meta property="og:image" content="http://www.liga.net/upload/iblock/151/151bd306431b3d58e68e50f71044b74c.jpg" />
<meta property="article:published_time" content="2018-01-03T12:00:00+02:00" />
<meta property="article:modified_time" content="2018-01-03T12:00:03+02:00" />
<meta property="article:section" content="Мир">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<link href="/bitrix/templates/liga_new/css/thickbox.css" type="text/css" rel="stylesheet" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta property="article:publisher" content="https://www.facebook.com/liga.net">
<meta property="article:author" content="https://www.facebook.com/liga.net">
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery.min.js?1447938165"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery-ui.min.js?1447938169"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery-migrate.js?1447938676"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/social-likes.min.js?1471621040"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery.xdomain.transport.js?1419240239"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/perfect-scrollbar.jquery.min.js?1453566624"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/owl.carousel.min.js?1399931338"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/respond.min.js?1445886133"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/main.js?1464779588"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/thickbox.js?1419240239"></script>
                         <script type="text/javascript" src="/bitrix/templates/.default/js/json3.min.js"></script>
                                                                                                <script type="text/javascript" src="/bitrix/templates/.default/js/cookie.js"></script>
                        <script type="text/javascript">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</script>

<script type="text/javascript">
        $(document).ready(function () {
            ligaLoader('', 'loadasync', 'http://www.liga.net/bitrix/templates/liga/js/liga_branding.js');
        });
</script>                <link rel="publisher" href="https://plus.google.com/113610967144302019071"/>
        <meta property="fb:app_id" content="112838268763067"/>
        <meta name="apple-itunes-app" content="app-id=658853434"/>
        <link title="ЛІГА.Новости. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/all/rss.xml"/>
        <link title="ЛІГА.Новости. Главное" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/top/rss.xml"/>
        <link title="ЛІГА.Новини. Всі матеріали" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/ukr/all/rss.xml"/>
        <link title="ЛІГА.Бизнес. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://biz.liga.net/all/rss.xml"/>
        <link title="ЛІГА.Финансы. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://finance.liga.net/export/all.xml"/>
                <link title="ЛІГА.Блоги. Общая лента" type="application/rss+xml" rel="alternate"
              href="http://blog.liga.net/rss.aspx"/>
        <link title="ЛІГА.net. Мнения" type="application/rss+xml" rel="alternate"
              href="http://www.liga.net/opinion/rss.xml"/>
        <link title="ЛІГА.Форумы. Все форумы" type="application/rss+xml" rel="alternate"
              href="http://forum.liga.net/rsslastds.asp"/>
        
        <script type="text/javascript" src="/LoaderLib/ligaLoader.lib.js"></script>

        <script type='text/javascript'>
if(!window['admixerCoreLoader'])
{
    window['admixerCoreLoader'] = true;
    try {
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
        if (!w.admixerSm) {
            var adms = document.createElement('script');
            adms.async = true;
            adms.type = 'text/javascript';
            adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(adms, node);
        }
    })();
    } catch (e) {}
}
</script>        <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33835966-2', 'auto'); 
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('portal.require', 'displayfeatures');
  ga('portal.send', 'pageview');

if(window.theme_id === undefined) var theme_id = 0;

if( theme_id == 258551 )
{
  ga('create', 'UA-33835966-17', 'auto', {'name': 'euro2016'});
  ga('euro2016.require', 'displayfeatures');
  ga('euro2016.send', 'pageview');
}

</script>        <meta name="google-translate-customization" content="29dc39d6f2ea5513-2209b6824abc67f7-g929f47b794896d43-8"/></head>
<body>
            <script src="/bitrix/components/liga/login.form/templates/.default/script.js?1427114323" type="text/javascript"></script><div id="dialog">
        <div class="overlay"></div>
        <div class='popup_box'></div>
</div>

    
            <div class="clr_banner">
        <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->    </div>
    <div class="head_banner ad-728x90">
        <style type="text/css">
body { padding-top: 0px !important;}
.head_banner { min-height: 95px; }
/*.main { width:1000px !important; cursor: default;}*/
</style>
<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
</script>
<script src="http://www.liga.net/bitrix/templates/liga_new/js/liga_banners.js" type="text/javascript"></script>
<script src="http://www.liga.net/bitrix/templates/.default/include/edit/categorizr.js" type="text/javascript"></script>

<div id="holder_728x90_12"></div>
<script type="text/javascript">
LigaBanners={};
LigaBannerLoader.AddBanner({
    name: 'HeadBanner',
    holderID: "holder_728x90_12",
    admixerID: "5fa4596b-2a3f-48a4-b6a0-fea30b54aa61",
    code: function(){
	holderKeyword = "opinion";
        return new holder("holder_728x90_12",{block:4712, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>    </div>
<div class="main page_text">
    <div class="header table">
    <div class="left_wrapper">
        <!--[if gte IE 9]><!-->
            <a class="logo" href="/"><img src="/bitrix/templates/liga_new/images/logo.svg" alt="ЛІГА.net"/></a>
        <!--<![endif]-->
        <!--[if lte IE 8]>
            <a class="logo" href="/"><img src="/bitrix/templates/liga_new/images/logo.png" alt="ЛІГА.net"/></a>
        <![endif]-->
    </div>
    <div class="center_wrapper">
        <div class="center_part">
            <div class="social_part">
                <ul class="social">
    <li><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="https://t.me/liganet" class="icon-telegram" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="https://www.instagram.com/liga_net/" class="icon-instagram" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--    <li class="non-main-icons"><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
            <nav class="mobile-menu mobile-icons">
    <div class="main-menu">
        <span class="icon-menu"></span>
        <div>
            <ul>
                <li>
                    <a href="/">Главная</a>
                </li>
                <li>
                    <a href="http://news.liga.net/">Новости</a>
                </li>
                <li>
                    <a href="http://biz.liga.net/">Бизнес</a>
                </li>
                <li>
                    <a href="http://finance.liga.net/">Финансы</a>
                </li>
                <li>
                    <a href="//biz.liga.net/hr/">HR</a>
                </li>
                <li>
                    <a href="http://file.liga.net/">Досье</a>
                </li>
                <li>
                    <a href="http://press.liga.net/">Пресс-центр</a>
                </li>
                <li>
                    <a href="http://blog.liga.net/">Блоги</a>
                </li>
                <li>
                    <a href="http://forum.liga.net/">Форумы</a>
                </li>
                                <li>
                    <a href="//liga.net/projects/">Спецпроекты</a>
                </li>
                <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                            </ul>
            <div class="social-menu">
                <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--     <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
        </div>
    </div>
    <div>
        <span class="icon-search"></span>
        <div>
            <form action="/search/" id="cse-search-box1">
                    <input type="hidden" name="cx" value="007078465556481524690:129vmbt2hj0" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="utf-8" />
                    
                        <div class="submit">
                            <button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit1"></button>
                        </div>
                        <div class="input">
                            <input type="text" name="q" size="31" id="searchform1" />
                        </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box1&lang=ru"></script>        </div>
    </div>
    <div>
                	    <a href="/personal/" class="icon-user" id="login"></a>
        <!--    <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a>  -->
            </div>
</nav>        </div>
    </div>
    <div class="right_wrapper">
        <div class="right_part">
            <div class="weather_and_money">
                
    <div id="brendratesdiv">
                                <a href="http://finance.liga.net/rates/nal/USD.htm" target="_blank">USD:</a>&nbsp; 27.76&nbsp;  28.18 &nbsp;
                                <a href="http://finance.liga.net/rates/nal/EUR.htm" target="_blank">EUR:</a>&nbsp; 32.94&nbsp;  33.70 &nbsp;
            </div>

                <div id="ligaWeather"><a href="http://sinoptik.ua/погода-киев" target="_blank" rel="nofollow">Погода в Киеве</a></div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        ligaLoader('', 'loadasync', 'http://informers.sinoptik.ua/liga.php?v3');
                    });
</script>            </div>
                                            </div>
    </div>
</div>    <div class="menu">
                        <div class="table">
        <div class="td" id="menu_item_liganet">
            <a href="http://www.liga.net/">
                Главная
            </a>
        </div>
        <div class="td" id="menu_item_news">
            <a href="http://news.liga.net/">Новости</a>
        </div>
        <div class="td" id="menu_item_biz">
            <a href="http://biz.liga.net/">
                Бизнес
            </a>
        </div>
        <div class="td" id="menu_item_finance">
            <a href="http://finance.liga.net/">
                Финансы
            </a>
        </div>
                <div class="td">
            <a href="//biz.liga.net/hr/">
                HR
            </a>
        </div>
        <div class="td md-hidden" id="menu_item_file">
            <a href="http://forum.liga.net/">Форумы</a>
        </div>
        <div class="td md-hidden" id="menu_item_press">
            <a href="http://press.liga.net/">
                Пресс-центр
            </a>
        </div>
                <div class="td">
            <a href="//liga.net/projects">
                Спецпроекты
            </a>
        </div>
        <div class="td md-hidden"><a href="//liga.net/sitemap/">Все проекты</a></div>
                        <div class="td empty"></div>
        <div class="td mobile-icons">
            <div>
                <span class="icon-menu md-visible"></span>
                <div>
                    <ul>
                        <li><a href="http://file.liga.net/">Досье</a></li>
                        <li><a href="http://press.liga.net/">Пресс-центр</a></li>
                        <li><a href="http://blog.liga.net/">Блоги</a></li>
                        <li><a href="http://forum.liga.net/">Форумы</a>
                        </li>
                        <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                                            </ul>
                    <div class="social-menu">
                        <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--     <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>                    </div>
                </div>
            </div>
            <div>
                <span class="icon-search"></span>
                <div>
                    <form action="/search/" id="cse-search-box">
                    <input type="hidden" name="cx" value="007078465556481524690:129vmbt2hj0" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="utf-8" />
                    
                        <div class="submit">
                            <button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit"></button>
                        </div>
                        <div class="input">
                            <input type="text" name="q" size="31" id="searchform" />
                        </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>                </div>
            </div>
            <div>
                                		    <a href="/personal/" class="icon-user" id="login"></a>
<!--                    <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a> -->
                                            </div>
        </div>
    </div>
            </div>
        <div class="md-hidden">
    <style>
div#holder_1240x100_86:empty 
{margin: 0; padding: 0;}
div#holder_1240x100_86
{margin-bottom: 20px; background-color: rgb(245, 246, 247);}
</style>

<center>
<div id="holder_1240x100_86"></div>
</center>        </div>
    <div class="clearfix content">
        <div class="left_wrapper">
            <div class="left_wrapper_inner">
                    <div class="center_wrapper default_text noleftcol">
            <div class="center_part">
            <div class="site-block"><style type="text/css">
div#holder_plashka_mid_main a img
{/*width:100% !important;*/ height:auto !important;} 
div#holder_plashka_mid_main
{/*width:100% !important;*/ height:auto !important; overflow-x:hidden; /*padding-bottom:10px;*/}
div#holder_plashka_mid_main:empty
{margin:0; padding:0;}
</style>
<!-- <div style="padding: 0px; margin: 0 0 30px 0;"> -->

<center>
<div id="holder_plashka_mid_main"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Plashka_mid_main',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_plashka_mid_main",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        if (typeof theme_id != 'undefined'){
        holderKeyword = theme_id;
} else{
holderKeyword = "";
}
        return new holder("holder_plashka_mid_main",{block:4782, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>


<!-- </div> --></div>
        

<div class="news_detail">
    <h1 class="text-normal">Зачем Россия воскрешает Ивана Грозного</h1>
        <div class="clearfix">
            <span class="date" id="news-date">03.01.2018 12:00</span>
        </div>
        <span class="buttons-container" id="buttons-container"></span>
                <div class="social-buttons"><span class="social_button_item font13">Поделиться:</span>
<a class="social-button icon-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.liga.net/opinion/364343_zachem-rossiya-voskreshaet-ivana-groznogo.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
<a class="social-button icon-twitter" href="https://twitter.com/intent/tweet?text=Зачем Россия воскрешает Ивана Грозного&url=http://www.liga.net/opinion/364343_zachem-rossiya-voskreshaet-ivana-groznogo.htm&via=LIGAnet&hashtags=новости"></a>
<a class="social-button icon-gplus" href="https://plus.google.com/share?url=http://www.liga.net/opinion/364343_zachem-rossiya-voskreshaet-ivana-groznogo.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
</div>
    <div class="clearfix">
                <div class="img">
                                <img id="news-image" src="/upload/liga_resize_cache/iblock/151/640_390/151bd306431b3d58e68e50f71044b74c.jpg" width="640" height="390" alt="Зачем Россия воскрешает Ивана Грозного"  title="Зачем Россия воскрешает Ивана Грозного" />
                                        <div class="alt">
                                Дина Хапаева (Фото - iac.gatech.edu)                                            </div>
                    </div>
                <div class="annotation">
            Все более ясно видно, что идеалом путинской России фактически стал авторитарный абсолютизм, считает профессор Дина Хапаева          </div>
                <div class="text _ga1_on_">
             
<p>ока большинство стран мира демонтируют памятники тиранам, Россия воздвигает статуи своим знаменитым средневековым деспотам. Понимание причин этого средневекового &quot;возрождения&quot; позволяет пролить свет на нынешнее направление российской политики. </p>
 
<p>В октябре 2016 года, с одобрения министра культуры России Владимира Мединского, в городе Орле <a href="https://www.theguardian.com/world/2016/oct/14/russias-first-monument-to-ivan-the-terrible-inaugurated" >был открыт</a> первый в истории страны памятник Ивану Грозному. Месяц спустя <a href="http://file.liga.net/person/352-vladimir-jirinovskii.html" >Владимир Жириновский</a>, лидер ультранационалистической Либерально-демократической партии России, призвал к переименованию Ленинского проспекта в Москве в <a href="https://www.kp.ru/daily/26602/3618094/" >шоссе Ивана Грозного</a>. А в июле этого года президент <a href="http://file.liga.net/person/274-vladimir-pytin.html" >Владимир Путин</a> сам почтил этого тирана, сделав (ложное) <a href="https://www.youtube.com/watch?time_continue=12&amp;v=DbVmYpq5sDA" >заявление</a>, будто &quot;еще не известно, убивал он своего сына или нет. Многие исследователи считают, что никого он не убивал вообще&quot;. </p>
 
<p>Большинство историков согласны с тем, что Иван Четвертый вполне соответствовал данному ему прозвищу; что он не только убил своего сына и других родственников, но и создал опричнину - государственную репрессивную систему, терроризировавшую Россию с 1565 по 1572 годы. Он также привел Россию к поражению в Ливонской войне; его плохое правление способствовало наступлению Смутного времени и колоссальному запустению страны. </p>
 
<p>Современный культ Ивана Грозного начал создаваться Иосифом Сталиным. А в середине 2000-х годов российская партия &quot;Евразия&quot;, политическое движение во главе с профашистским мистиком Александром Дугиным, начала позиционировать Ивана Грозного как лучшее воплощение &quot;аутентичной&quot; российской традиции - самодержавной монархии. </p>
 
<p>&quot;Евразийство&quot; Дугина призывает к &quot;новому средневековью&quot;, в котором все немногое, что осталось от российской демократии, будет заменено обществом сословий. В идеальном будущем Дугина в страну вернется средневековый социальный уклад, будет восстановлена империя, а православная церковь получит контроль над культурой и образованием. 
  <br />
 </p>
 
<p><b>Читайте также: <a href="http://www.liga.net/opinion/246093_skrepa-kusayushchaya-sebya-za-khvost.htm" >Скрепа, кусающая себя за хвост</a></b></p>
 
<p>Движение евразийцев было маргинальным в 1990-е годы, но оно обрело значительную популярность в последние годы, поспособствовав формированию так называемого <a href="http://onlinelibrary.wiley.com/doi/10.1111/russ.12106/abstract" >&quot;Изборского клуба&quot;</a>, объединяющего крайне правые силы России. Несколько раз Путин упоминал евразийство как важную часть российской идеологии; он даже назвал его фундаментальным принципом <a href="https://er.ru/news/82334/" >&quot;Евразийского экономического союза&quot;</a>, быстрорастущей торговой зоны, которая включает несколько бывших республик СССР.</p>
 
<p>Евразийство стало площадкой, на которой смогли объединиться ультранационалистические группировки. И оно привлекло новые легионы поддержки символам террора - Ивану Грозному и Сталину. </p>
 
<p>Главными среди них стали члены партии &quot;Евразия&quot;, которая считает политический террор наиболее эффективным инструментом государственного управления и призывает к &quot;новой опричнине&quot; - антизападной, <a href="https://4threvolutionarywar.wordpress.com/2015/03/28/new-russia-as-destiny-alexander-dugin/" >евразийской консервативной революции</a>. По мнению Михаила Юрьева, члена политсовета &quot;Евразии&quot; и автор утопического романа &quot;Третья империя&quot;, опричники должны быть единственным политическим классом, а править они должны, опираясь на страх. </p>
 
<p>Иван Грозный - не единственный средневековый рудимент, возрождаемый сейчас в России. Возвращается и культурный словарь. Например, в обыденную речь вернулось слово &quot;холоп&quot;, имеющее значение &quot;раб, крепостной&quot;, - этот лингвистический регресс сопровождается тревожным ростом современного рабства в России. По данным &quot;Глобального индекса рабства&quot;, более миллиона россиян сейчас <a href="https://www.globalslaveryindex.org/country/russia/" >находятся в фактическом рабстве в строительной отрасли</a>, в армии, сельском хозяйстве, а также сексуальном рабстве. Более того, есть те, кто с удовольствием идентифицируют себя самих с будущими барами. </p>
 
<p>Даже российские официальные лица одобрительно говорят о крепостном праве. Валерий Зорькин, председатель Конституционного суда, написал в &quot;Российской газете&quot;, официальном органе правительства, что крепостничество было <a href="https://rg.ru/2014/09/26/zorkin.html" >&quot;главной скрепой&quot; России</a>. Еще один средневековый термин - &quot;люди государевы&quot;, что переводится как &quot;слуги его величества&quot;, - стал популярен среди высокопоставленных бюрократов. </p>
 
<p>Ностальгию по крепостничеству дополняется желанием вернуть самодержавие. Видные российские интеллектуалы, в том числе кинорежиссер Никита Михалков, журналист Максим Соколов и священник Русской православной церкви Всеволод Чаплин, призывают к коронации Путина, а петиции в поддержку этой идеи набирают подписи в интернете. Показательно, что протесты против путинского режима в 2012 году интерпретировались не только как протесты против Путина, но и как протесты <a href="https://csis-prod.s3.amazonaws.com/s3fs-public/legacy_files/files/attachments/110330_CSR_Political_Crisis_in_Russia.pdf" >против общественного порядка</a>, о котором мечтают евразийцы. </p>
 
<p>Молчаливая поддержка Путиным евразийской концепции неосредневековой России апеллирует к <a href="http://www.sciencedirect.com/science/article/pii/S0967067X15000665" >историческим воспоминаниям о сталинизме</a>. <a href="http://www.odnako.org/blogs/vzyat-stalina-po-modulyu-ocenka-lidera-bez-ucheta-polyarnosti/" >По мнению Дугина</a>, Сталин создал Советскую империю, и, как и Иван Грозный, он &quot;выражает дух советского народа, советского общества&quot;. Неудивительно, что памятники Сталину тоже стали появляться в российских городах. </p>
 
<p>Истоки нового средневековья коренятся в ностальгии по общественному строю, основанному на неравенстве, кастах, кланах и терроре. Прославление исторических деспотов является следствием поддержки этих радикально антидемократических, несправедливых ценностей. Для современных почитателей Ивана Грозного именно такое прошлое является ключом к их видению будущего.</p>
 
<p align="right"><b>Дина Хапаева 
    <br />
   профессор русского языка и литературы в Колледже современнных языков 
    <br />
   Технологического института Джорджии 
    <br />
   </b> </p>
 
<div align="right"><b> </b></div>
 
<p align="right"><b>Copyright: <a href="https://www.project-syndicate.org/" >Project Syndicate</a>, 2017 </b></p>
 
<p><b>Читайте также: <a href="http://www.liga.net/opinion/362069_korruptsiya-i-gosudarstvennyy-neofeodalizm-kakoe-iz-zol-bolshe.htm" >Коррупция и государственный неофеодализм: какое из зол больше</a></b></p>
 
<p><b>Подписывайтесь на аккаунт LIGA.net в <a href="http://twitter.com/LIGAnet" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'twitter_in_text');" >Twitter</a>, <a href="http://www.facebook.com/liga.net" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'fb_in_text');" >Facebook</a> и <a href="https://plus.google.com/+liganet" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'g+_in_text');" >Google+</a>: в одной ленте - все, что стоит знать о политике, экономике, бизнесе и финансах.</b></p>
         </div>
    </div>
    
    
    <script type="text/javascript">
        $(document).ready(function(){
            $.get("/bitrix/ajax/counterinc.php?ELEMENT_ID=364343");
        });
    </script>
            <a href="/print/opinion/364343_zachem-rossiya-voskreshaet-ivana-groznogo.htm" class="print_link" rel="nofollow" target="_blank">Печать</a>
    <ul class="social-likes social_buttons">
    <li class="facebook" title="Опубликовать ссылку на Фейсбуке">Facebook</li>
<!--    <li class="vkontakte" title="Опубликовать ссылку во Вконтакте">Вконтакте</li>
    <li class="odnoklassniki" title="Опубликовать ссылку в Одноклассниках">Одноклассники</li> -->
    <li class="twitter" title="Опубликовать ссылку в Твиттере">Twitter</li>
    <li class="plusone" title="Опубликовать ссылку в Гугл-плюсе">Google+</li>
</ul>    <div style="font-size: 11px;">
        Материалы, публикуемые в разделе Мнения, отражают исключительно точку зрения их авторов и могут не совпадать с позицией редакции портала  <a href="http://www.liga.net">ЛІГА.net</a> и <a href="http://www.liga.net">Информационное агентство "ЛІГАБізнесІнформ"</a>
    </div>
        <div class="orphus" id="class"></div>
    <script type="text/javascript" src="/bitrix/templates/liga_new/js/orphus.js"></script>
    <script>
        $.ajax({
            method: 'GET',
            url: '/bitrix/templates/.default/include/edit/orphus.html',
            success: function (data) {
                $('.orphus').text(data);
            }
        });
    </script>
    </div><script type="text/javascript">
    function insertHtmlAfterSelection(html) {
        var sel, range, expandedSelRange, node;
        if (window.getSelection) {
            sel = window.getSelection();
            if (sel.getRangeAt && sel.rangeCount) {
                range = window.getSelection().getRangeAt(0);
                expandedSelRange = range.cloneRange();
                range.collapse(false);
                var el = document.createElement("div");
                el.innerHTML = html;
                var frag = document.createDocumentFragment(), node, lastNode;
                while ( (node = el.firstChild) ) {
                    lastNode = frag.appendChild(node);
                }
                range.insertNode(frag);
                if (lastNode) {
                    expandedSelRange.setEndAfter(lastNode);
                    sel.removeAllRanges();
                    sel.addRange(expandedSelRange);
                }
            }
        } else if (document.selection && document.selection.createRange) {
            range = document.selection.createRange();
            expandedSelRange = range.duplicate();
            range.collapse(false);
            range.pasteHTML(html);
            expandedSelRange.setEndPoint("EndToEnd", range);
            expandedSelRange.select();
        }
    }

    isCopyMessageShowed = false
    $(document).ready(function(){

        $('.center_wrapper .center_part .news_detail').bind('copy', function(e){
            if (!isCopyMessageShowed)
                alert('Использование материалов, опубликованных на портале ЛІГА.net, разрешается только при условии ссылки, для Интернет-ресурсов - прямой гиперссылки на www.liga.net, не закрытой от индексации поисковыми системами.' +
                    "\n\rСсылка, гиперссылка должна содержаться исключительно в первом или во втором абзаце текста.");
            isCopyMessageShowed = true;
        });
        $('.center_wrapper .center_part .news_detail').mouseup(function(e){
            var myValue = '' +
                '<span class="additional-clipboard" style="position: absolute; overflow: hidden; width: 1px; height: 1px;">' +
                '<br>' +
                '<br>' +
                '&lt;a href="http://www.liga.net/"&gt;Источник&lt;/a&gt;' +
                '</span>';
            insertHtmlAfterSelection(myValue);
         }).mousedown(function(e){
            $('.additional-clipboard').remove();
         });
    });
</script><div class="md-hidden">
<script type="text/javascript">
content_banner_block_main_flag=true;
$(window).scroll(function()
{ 
    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_main').position().top){   
      if(content_banner_block_main_flag)
	ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_main');
        content_banner_block_main_flag=false;
    }  
    else{      
    }
});

</script>
<div style="/*background-color: #F5F6F7; margin-top:20px; */margin-bottom:20px;" id="content_banner_block_main">

<!-- start content banner for liga.net -->
<div id="adpartner-vunit-446">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for liga.net -->

</div></div>

<div class="news_comments">
    <div id="comments-container">
        <div class="popup_area_personal nopadding" style="display:none;">
    <div class="container">
        <div class="content">
            <p>Комментарии на портале ЛІГА.net временно отключены в связи с аномальной активностью троллей и большим количеством агрессивных и оскорбительных реплик к новостям на политические темы.</p>
            <p>Все остальные функции для зарегистрированных пользователей доступны. Благодарим за понимание!</p>
        </div>
    </div>
</div>    </div>
</div>
<script type="text/javascript">
    ga('set', {'dimension9': 'Мнения'});
    ga('set', {'dimension10': 'Мир'});
</script>
</div>
</div>
</div>
</div>
    <div class="right_wrapper">
        <div class="site-block">
<style>
#holder_240x350_11 iframe{
max-width:none !important;
}
</style>
<center>
<div id="holder_240x350_11" class="site-block"></div>
<div id="holder_300x250_36" class="site-block"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Premium',
    holderID: "holder_240x350_11",
    admixerID: "24e4389f-53ae-4df8-baa6-282e407ff218",
    code: function(){
        holderKeyword = "opinion";
        return new holder("holder_240x350_11",{block:4711, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
LigaBannerLoader.AddBanner({
    name: 'Premium2',
    holderID: "holder_300x250_36",
    code: function(){
        return new holder("holder_300x250_36",{block:7336, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script></div>        <div class="tabs">
    <span class="eye" style="display: none;">&nbsp;</span>
        <span class="most_commented">&nbsp;</span>
        <ul class="items">
                <li id="latest_tab"><a href="#latest" onclick="$('.eye, .most_commented').hide();">Последние</a><span class="arr">&nbsp;</span></li>
                        <li><a href="#readed" onclick="$('.eye').show(); $('.most_commented').hide();">Читаемые</a></li>
                            </ul>
        <div id="readed">
        <ul class="most_readed">
                        <li>
                <div class="cnt">47666</div>
                <div class="title"><a href="http://biz.liga.net/all/tek/stati/3722834-nkreku-povysila-tsenu-na-elektroenergiyu-chto-eto-znachit.htm">НКРЭКУ повысила цену на электроэнергию. Что это значит?</a></div>
            </li>
                        <li>
                <div class="cnt">39594</div>
                <div class="title"><a href="http://news.liga.net/news/politics/14879096-marchuk_sprognoziroval_kogda_mozhet_zakonchitsya_voyna_v_donbasse_.htm">Марчук спрогнозировал, когда может закончиться война в Донбассе </a></div>
            </li>
                        <li>
                <div class="cnt">23460</div>
                <div class="title"><a href="http://news.liga.net/news/incident/14878997-doch_nozdrovskoy_rasskazala_kto_ugrozhal_ee_materi.htm">Дочь Ноздровской рассказала, кто угрожал ее матери</a></div>
            </li>
                        <li>
                <div class="cnt">20697</div>
                <div class="title"><a href="http://biz.liga.net/all/telekom/stati/3722946-podarok-kievstaru-ot-plokhogo-santy-kak-chastoty-stali-nechistotami.htm">Подарок Киевстару от плохого Санты: как частоты стали нечистотами</a></div>
            </li>
                        <li>
                <div class="cnt">17845</div>
                <div class="title"><a href="http://biz.liga.net/all/telekom/novosti/3722995-segodnya-ukrtelekom-povysil-tarify-na-statsionarnuyu-svyaz.htm">Сегодня Укртелеком повысил тарифы на стационарную связь</a></div>
            </li>
                    </ul>
    </div>
            <div id="latest">
                Загрузка...
    </div>
    <script type="text/javascript">
        $(document).ready(function(){
            $("#latest").load("http://www.liga.net/export/latest.html", function( response, status, xhr ) {
                if ( status == "error" ) {
                    $("#latest_tab, #latest").remove();
                    $("a[href='#readed']").click();
                }
            });
        });
    </script>
            </div>
                        <div class="md-hidden">
                <div class="site-block text-center"><div id="holder_300x250_69" style="margin-bottom:20px;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Ukr.net',
    holderID: "holder_300x250_69",
    code: function(){
        return new holder("holder_300x250_69",{block:6169});
    }
});
</script></div>
<div class="site-block text-center"><div id="holder_300x80_15"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Knopka_partners',
    holderID: "holder_300x80_15",
    code: function(){
        return new holder("holder_300x80_15",{block:4915});
    }
});
</script>
</div>
                            </div>
                                <div class="md-hidden">
<div class="site-block text-center"></div>
<div class="site-block text-center"></div>
<div id="idpravda_informer" class="site-block text-center"></div>
<div class="site-block text-center">
<script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('idpravda_informer', 'loadInIframe', 'ie8em');
    });
</script></div>
</div>
<div class="tabs" id="media-block">
    <ul class="ul items">
        <li><a href="#photo" id="photo-tab">Фото</a></li>
        <li><a href="#video" id="video-tab">Видео</a></li>
    </ul>
<div id="photo">
    <ul>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/world/14879158-avtokatastrofa_v_peru_pogibshikh_uzhe_okolo_polusotni_foto.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/ee6/240_180/ee6e9a080242cee4d2be7d1f84cfd7af.jpg" width="240" height="180" alt="Автокатастрофа в Перу: погибших уже около полусотни - фото" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/world/14879158-avtokatastrofa_v_peru_pogibshikh_uzhe_okolo_polusotni_foto.htm">Автокатастрофа в Перу: погибших уже около полусотни - фото</a>                </div>
                <div class="date">11:06<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/politics/14878878-mezhdu_voynoy_i_mirom_luchshie_foto_liga_net_za_2017_god.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/215/240_180/215bb93f080ee7b94516a672f30a8b9d.jpg" width="240" height="180" alt="Между войной и миром: лучшие фото LIGA.net за 2017 год" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/politics/14878878-mezhdu_voynoy_i_mirom_luchshie_foto_liga_net_za_2017_god.htm">Между войной и миром: лучшие фото LIGA.net за 2017 год</a>                </div>
                <div class="date">08:30<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/incident/14878948-dtp_v_rovno_postradali_tri_cheloveka_povrezhdeny_26_mashin_foto.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/753/240_180/7533af8f30336f38a66d6d87a355d623.jpg" width="240" height="180" alt="ДТП в Ровно: пострадали три человека, повреждены 26 машин - фото" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/incident/14878948-dtp_v_rovno_postradali_tri_cheloveka_povrezhdeny_26_mashin_foto.htm">ДТП в Ровно: пострадали три человека, повреждены 26 машин - фото</a>                </div>
                <div class="date">вчера, 18:42<span class="icon-camera"></span></div>
            </div>
        </li>
            </ul>
    </div>
<div id="video">
    <ul>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/society/14879345-passazhir_avariyno_vyshel_iz_samoleta_i_rasselsya_na_kryle_video.htm">
                                                                                <img                                 src="/upload/liga_resize_cache/iblock/7a5/240_180/7a5774e15483d34579bde59c02b6d5e4.jpg" alt="" />
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/society/14879345-passazhir_avariyno_vyshel_iz_samoleta_i_rasselsya_na_kryle_video.htm">Пассажир аварийно вышел из самолета и расселся на крыле: видео</a>                    </div>
                    <div class="date">15:19<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/capital/14879241-v_kieve_politsiya_rassleduet_dtp_s_pyanym_sudey_video.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/10f/240_180/10fe032a1a1b4769bf4b423d76ac4f2e.jpg"
                                                                 width="240"
                                 height="180"
                                 alt="В Киеве полиция расследует ДТП с пьяным судьей: видео">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/capital/14879241-v_kieve_politsiya_rassleduet_dtp_s_pyanym_sudey_video.htm">В Киеве полиция расследует ДТП с пьяным судьей: видео</a>                    </div>
                    <div class="date">12:44<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/world/14879169-iranskie_vlasti_ustroili_demonstratsii_v_podderzhku_rezhima_video.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/dcd/240_180/dcdc898d5c3da8072f9bb69d30ffebba.jpg"
                                                                 width="240"
                                 height="180"
                                 alt="Иранские власти устроили демонстрации в поддержку режима: видео">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/world/14879169-iranskie_vlasti_ustroili_demonstratsii_v_podderzhku_rezhima_video.htm">Иранские власти устроили демонстрации в поддержку режима: видео</a>                    </div>
                    <div class="date">11:40<span class="icon-video"></span></div>
                </div>
            </li>
            </ul>
    </div>
</div>
<div class="sm-hidden">    <div class="blogs site-block">
        <div class="block-title">
            <a href="http://blogs.liga.net">Блоги</a>
        </div>
        <ul class="ul">
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/oledina/article/29029.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/63d13079-9caa-4f0f-a974-ad243209784c_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/oledina/default.aspx">Ольга Лёдина</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/oledina/article/29029.aspx">Як не платити зайве. Шпаргалка для щодо обрання системи оподаткування</a>
                                                </div>
                                                <div class="date">28.12.17, 16:37</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/oledina/article/29029.aspx">0</a></div>
                    </div>
                </li>
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/psinegub/article/28989.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/c0fa8cb5-3447-4a4f-8a46-09e33752c5bc_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/psinegub/default.aspx">Петр Синегуб</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/psinegub/article/28989.aspx">Технология найма: почему ее нужно внедрить каждой украинской компании</a>
                                                </div>
                                                <div class="date">23.12.17, 11:48</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/psinegub/article/28989.aspx">0</a></div>
                    </div>
                </li>
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/areun/article/28985.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/cffd57bf-9990-458d-a57d-67fa7fea13d4_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/areun/default.aspx">Андрей Реун</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/areun/article/28985.aspx">Cудебные споры с налоговой по-новому («кратко» о главном)</a>
                                                </div>
                                                <div class="date">22.12.17, 16:00</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/areun/article/28985.aspx">0</a></div>
                    </div>
                </li>
                    </ul>
        <div class="all_link_wrap"><a href="http://blogs.liga.net">Все блоги<span class="icon-right-open"></span></a></div>
    </div>
</div>
                        </div>
</div>
<footer class="footer">
﻿<div class="footer_links">
    <div class="container">
		<ul>
            <li><a title="Мобильная версия" href="//m.liga.net/">Мобильная версия</a></li>
            <li class="md-hidden"><a title="Контакты" rel="" href="http://www.lbi.ua/contacts/">Контакты</a></li>
            <li><a title="Реклама" rel="" href="http://www.lbi.ua/advertising/">Реклама</a></li>
            <li class="md-hidden"><a title="Правила использования материалов" href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Все проекты rel="" href="//liga.net/sitemap/">Все проекты<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
                <tr>
                    <td class="project_list_wrapper">
                        <div class="project_list">
                            <table>
                                <tbody>
                                    <tr>
                                                                                                                                    <td class="td-width1">
                                                    <div class="block_title uppercase">Новости</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Политика" rel="" href="http://news.liga.net/all/politics">Политика</a>
        </li>
                                                                                                                    <li>            <a  title="Экономика" rel="" href="http://news.liga.net/all/economics">Экономика</a>
        </li>
                                                                                                                    <li>            <a  title="Общество" rel="" href="http://news.liga.net/all/society">Общество</a>
        </li>
                                                                                                                    <li>            <a  title="Мир" rel="" href="http://news.liga.net/all/world">Мир</a>
        </li>
                                                                                                                    <li>            <a  title="Новини" rel="" href="http://news.liga.net/ua/">Новини</a>
        </li>
                                                                                                                    <li>            <a  title="Культура" rel="" href="http://news.liga.net/all/culture">Культура</a>
        </li>
                                                                                                                    <li>            <a  title="Спорт" rel="" href="http://news.liga.net/all/sport">Спорт</a>
        </li>
                                                                                                                    <li>            <a  title="Столица Киев" rel="" href="http://news.liga.net/all/capital">Столица Киев</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Бизнес</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="ТЭК" rel="" href="http://biz.liga.net/tek/">ТЭК</a>
        </li>
                                                                                                                    <li>            <a  title="Индустрия" rel="" href="http://biz.liga.net/industriya/">Индустрия</a>
        </li>
                                                                                                                    <li>            <a  title="Телеком" rel="" href="http://biz.liga.net/telekom/">Телеком</a>
        </li>
                                                                                                                    <li>            <a  title="IT" rel="" href="http://biz.liga.net/it">IT</a>
        </li>
                                                                                                                    <li>            <a  title="Авто" rel="" href="http://biz.liga.net/auto">Авто</a>
        </li>
                                                                                                                    <li>            <a  title="Транспорт" rel="" href="http://biz.liga.net/transport/">Транспорт</a>
        </li>
                                                                                                                    <li>            <a  title="Недвижимость" rel="" href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
        </li>
                                                                                                                    <li>            <a  title="Продовольствие" rel="" href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
        </li>
                                                                                                                    <li>            <a  title="FMCG" rel="" href="http://biz.liga.net/fmcg/">FMCG</a>
        </li>
                                                                                                                    <li>            <a  title="Реклама и маркетинг" rel="" href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
        </li>
                                                                                                                    <li>            <a  title="Новости экономики" rel="" href="http://biz.liga.net/news/">Новости экономики</a>
        </li>
                                                                                                                    <li>            <a  title="Бизнес-кейсы" rel="" href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Финансы</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Финансовые новости" rel="" href="http://finance.liga.net/news/">Финансовые новости</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы валют" rel="" href="http://finance.liga.net/rates.htm">Курсы валют</a>
        </li>
                                                                                                                    <li>            <a  title="Конвертер валют" rel="" href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы НБУ" rel="" href="http://finance.liga.net/rates/nbu/">Курсы НБУ</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на UX" rel="" href="http://finance.liga.net/stock/ux">Торги на UX</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на ПФТС" rel="" href="http://finance.liga.net/stock/pfts">Торги на ПФТС</a>
        </li>
                                                                                                                    <li>            <a  title="Кредиты" rel="" href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
        </li>
                                                                                                                    <li>            <a  title="Депозиты" rel="" href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Проекты</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Досье" rel="" href="http://file.liga.net/">Досье</a>
        </li>
                                                                                                                    <li>            <a  title="Форумы" rel="" href="http://forum.liga.net/">Форумы</a>
        </li>
                                                                                                                    <li>            <a target="_blank" title="День бухгалтера" rel="" href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День бухгалтера</a>
        </li>
                                                                                                                    <li>            <a  title="Блоги" rel="" href="http://blog.liga.net/">Блоги</a>
        </li>
                                                                                                                    <li>            <a  title="Телепрограмма" rel="" href="http://news.liga.net/tv.htm">Телепрограмма</a>
        </li>
                                                                                                                    <li>            <a  title="Поздравления на 8 марта" rel="" href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td>
                                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                                    <table>
                                                        <tbody>
                                                            <tr>
                                                                                                                                                                                                    <td style="width:31%;">
                                                                        <div class="block_title grey">Всеукраїнська мережа  ЛІГА:ЗАКОН</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a target="_blank" title="Компания ЛИГА:ЗАКОН" rel="" href="http://www.ligazakon.ua/">Компания ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Информационно-правовая и коммуникационная Платформа LIGA:ZAKON" rel="" href="https://platforma.ligazakon.net/about-ua/">Информационно-правовая и коммуникационная Платформа LIGA:ZAKON</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="CONTR AGENT" rel="" href="http://promo.ligazakon.net/contragent/">CONTR AGENT</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Продукты и сервисы ЛИГА:ЗАКОН" rel="" href="http://product.ligazakon.ua/">Продукты и сервисы ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                        <td >
                                                                        <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a  title="Информационное агентство  ЛІГАБізнесІнформ" rel="" href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
        </li>
                                                                                                                                                            <li>            <a  title="ЛІГА.net" rel="" href="http://www.liga.net/">ЛІГА.net</a>
        </li>
                                                                                                                                                            <li>            <a  title="ПРЕСС-ЦЕНТР" rel="" href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
        </li>
                                                                                                                                                            <li>            LBI Production        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                    <td>
                                                                    <ul>
                                                                                                                                                    <li>            <a  title="ЮСКУТУМ" rel="" href="http://juscutum.com/">ЮСКУТУМ</a>
        </li>
                                                                                                                                                    <li>                     </li>
                                                                                                                                                    <li>            <a target="_blank" title=""Давай допоможемо!" Міжнародний благодійний фонд" rel="" href="http://letshelp.com.ua/">"Давай допоможемо!"<br>Міжнародний благодійний фонд</a>
        </li>
                                                                                                                                            </ul>
                                                                </td>
                                                            </tr>
                                                        </tbody>
                                                    </table>
                                                                                                                        </tr>
                                </tbody>
                            </table>                            
                        </div>
                    </td>
                                    </tr>
            </tbody>
        </table>
    </div>
</div>

<div id="copyright" class="copyright">
	<div class="container clearfix">
		<div class="copyright-right">
						<p><a target="_blank" href="http://letshelp.com.ua/" title="благотворительность, давай поможем, пожертвования, помощь, волонтер"><img src="/static/images/letshelp_logo.jpg" alt="Благотворительность, Давай допоможемо!, " /></a></p>
			<p>
				<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/bitrix/templates/liga_new/images/orphus.gif" border="0" width="88" height="31"></a>
				<!--bigmir)net TOP 100 Part 2-->
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=1747";'><img src="http://i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->			</p>
			<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        		</div>    
		<div class="copyright-left">
			Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.<br/>
			Материалы с пометкой "При поддержке....",  "Партнер/спонсор проекта" могут публиковаться на правах рекламы.<br/>
			Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций, <br />круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.<br/><br>Материалы, отмеченные знаком <img alt="реклама" src="/bitrix/templates/liga_new/images/r1.png" border="0" width="11" height="10">, публикуются на правах рекламы.<br/>
			&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2018<br />© Информационно-аналитический центр "ЛІГА", 1991-2018<br />Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.
			<br>
			<br>
<!--			В случае, если у Вас возникли возражения по поводу фактов, приведенных в материалах на портале ЛІГА.net, мы внимательно рассмотрим Ваш запрос, если он будет прислан по адресу: adm@liga.net на имя Исполнительного директора Информационного агентства "ЛІГАБізнесІнформ" (получить подтверждение о получении нами Вашего запроса можно по телефону: +380 44 585-24-09).
			<br/>
			При отправке претензий к редакционным материалам на другие адреса мы не можем гарантировать что Ваша претензия будет получена и рассмотрена.
			<br/>
-->
			По вопросам размещения рекламы обращайтесь по телефонам: +380 44 585-24-06, <a href="mailto:adv@liga.net">adv@liga.net</a>.
		</div>
    </div>
</div>
</footer>
</div>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / liga.net / Glavnaja stranitsa sayta_internal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('10XqH2LMm2WiTXStlZlQVrdMHQKkXAbfxaM9GgpInM..Q7');
//--><!]]>
</script>
<script type="text/javascript" src="/bitrix/templates/liga/js/xgemius.js"></script><!-- Yandex.Metrika counter -->
<!-- 
<scr ipt type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter7106863 = new Ya.Metrika({id:7106863,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</scr ipt>
<no script><div><img src="//mc.yandex.ru/watch/7106863" style="position:absolute; left:-9999px;" alt="" /></div></no script>
-->
<!-- /Yandex.Metrika counter -->


<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet--><script>
if (!categorizr.isMobile) {
document.write('<div id="holder_1x1_rich_main">\x3C/div>');
} else {
document.write('<div id="holder_320x100_13"">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'RichBanner',
    waitForBanners: 'HeadBanner',
    holderID: "holder_1x1_rich_main",
    admixerID: "e8936180-6afd-4ca4-b0db-04234757dcce",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_1x1_rich_main",{block:4760});
    }
});

LigaBannerLoader.AddBanner({
    name: 'PlashkaUnderMenu',
    holderID: "holder_1240x100_86",
    // waitForBanners: ['HeadBanner', 'RichBanner'],
    check: function(){
        var bRichBannerIsEmpty = true;
        if ("undefined" != typeof LigaBanners['RichBanner'] &&
            "undefined" != typeof LigaBanners['RichBanner'].div) {
            $("div[id$='" + $(LigaBanners['RichBanner'].div).attr("id") + "']").each(function() {
                if (!$(this).is(":empty")) {
                    bRichBannerIsEmpty = false;
                }
            })
        }
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120 && bRichBannerIsEmpty );
    },
    code: function(){
        return new holder("holder_1240x100_86",{block:4786});
    }
});
} else {
LigaBannerLoader.AddBanner({
    name: 'mobile_float_main',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_320x100_13",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_320x100_13",{block:6213});
    }
});
}
LigaBannerLoader.Start();
</script>

<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>
    
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});

</script>
<!-- ADBlock detect --><script>
    if (typeof readCookie == 'function' && readCookie('LSDID') !== null)
    {
        ga('set', {'dimension1': 'АВТОРИЗОВАН'});
    }
    else 
    {
        ga('set', {'dimension1': 'НЕ АВТОРИЗОВАН'});
    }
</script></body>
</html>