<!DOCTYPE html>
<html lang="ru">
<head>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='https://gaua.hit.gemius.pl' crossorigin />
<link rel='dns-prefetch' href='https://securepubads.g.doubleclick.net' crossorigin />
<link rel='dns-prefetch' href='https://counter.yadro.ru' crossorigin />
<link rel='dns-prefetch' href='https://adservice.google.com' crossorigin />
<link rel='dns-prefetch' href='https://staticxx.facebook.com' crossorigin />
<link rel='preconnect' href='https://www.google-analytics.com' crossorigin>
<link rel='preconnect' href="https://static.hotjar.com" crossorigin>
<link rel='preconnect' href="https://google.com.ua" crossorigin>
<link rel='preconnect' href="https://google.com" crossorigin>
<link rel='preconnect' href="https://pagead2.googlesyndication.com" crossorigin>
<link rel='preconnect' href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel='preconnect' href="https://stats.g.doubleclick.net" crossorigin>
<link rel='preconnect' href='https://ls.hit.gemius.pl' crossorigin>
<link rel='preconnect' href='https://vars.hotjar.com' crossorigin>
<link rel='preconnect' href='https://script.hotjar.com' crossorigin>
<link rel='preconnect' href='https://www.facebook.com' crossorigin>
<link rel='preconnect' href='https://tpc.googlesyndication.com/' crossorigin>
<link rel='preconnect' href="https://fonts.googleapis.com" crossorigin>
<link rel='preconnect' href="https://fonts.gstatic.com" crossorigin>
<link rel='preconnect' href="https://ajax.googleapis.com" crossorigin>
<link rel='preconnect' href="https://cdn.ampproject.org" crossorigin>
<link rel='preconnect' href="https://adservice.google.com.ua" crossorigin>
<link rel='preconnect' href="https://www.googletagservices.com" crossorigin>
<link rel='preconnect' href="https://www.googletagmanager.com" crossorigin>
<link rel='preconnect' href="https://csi.gstatic.com" crossorigin>
<link rel='preconnect' href="https://tt.onthe.io" crossorigin>
<link rel='preconnect' href="https://cdn.onthe.io" crossorigin>
<link rel='preconnect' href="https://cdn.sendpulse.com" crossorigin>
<link rel='preconnect' href="https://loadercdn.com/" crossorigin>
<link rel='preconnect' href="https://connect.facebook.net" crossorigin>
<link rel='preconnect' href="https://storage.googleapis.com" crossorigin>

<style>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</style>


<link rel="apple-touch-icon" sizes="57x57" href="/design/images/pwa_icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/design/images/pwa_icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/design/images/pwa_icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/design/images/pwa_icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/design/images/pwa_icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/design/images/pwa_icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/design/images/pwa_icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/design/images/pwa_icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/design/images/pwa_icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/design/images/pwa_icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="144x144" href="/design/images/pwa_icons/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="32x32" href="/design/images/pwa_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/design/images/pwa_icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/design/images/pwa_icons/favicon-16x16.png">
<link rel="manifest" href="https://www.liga.net/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/design/images/pwa_icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Liga.net">
<meta name="application-name" content="Liga.net">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="index, follow" />
<meta name="keywords" content="война на Донбассе, Владимир Зеленский, укроборонпром, ЗСУ, армія, економіка України, велике будівництво, андерй ермак, украина в 2020-м" />
<meta name="news_keywords" content="война на Донбассе, Владимир Зеленский, укроборонпром, ЗСУ, армія, економіка України, велике будівництво, андерй ермак, украина в 2020-м" />
<meta name="description" content="Этот год был непростым для всего мира. Но мы прожили его достойно (укр.). война на Донбассе, Владимир Зеленский, укроборонпром, ЗСУ, армія, економіка України, велике будівництво, андерй ермак, украина в 2020-м" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LIGA.net" />
<meta name="twitter:title" content="Итоги сложного 2020 года: колонка главы Офиса президента" />
<meta name="twitter:description" content="Этот год был непростым для всего мира. Но мы прожили его достойно (укр.)" />
<meta name="twitter:image" content="https://www.liga.net/images/general/2020/12/31/20201231012212-1332.jpg?v=1609373859" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche" />
<meta property="og:title" content="Итоги сложного 2020 года: колонка главы Офиса президента" />
<meta property="og:description" content="Этот год был непростым для всего мира. Но мы прожили его достойно (укр.)" />
<meta property="og:image" content="https://www.liga.net/images/general/2020/12/31/20201231012212-1332.jpg?v=1609373859" />
<meta property="article:published_time" content="2020-12-31 09:02:07" />
<meta property="article:tag" content="украина в 2020-м" />
<meta property="article:section" content="Политика" />
<meta property="og:site_name" content="LIGA" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" /><title>Итоги сложного 2020 года: колонка главы Офиса президента: Андрей Ермак - новости Украины, Политика - LIGA.net</title> <link rel="alternate" hreflang="ru" href="https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche" />
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="format-detection" content="telephone=no">

<meta property="fb:app_id" content="112838268763067" />

<link rel="shortcut icon" href="/design/images/favicon.ico">
<script>
        WebFontConfig = {
            google: { 
                families: [ 'Roboto:400,500,700', 'Roboto Condensed:400,500,700&display=swap'] 
            }
//            custom: {
//                families: ['Roboto', 'Roboto Condensed'],
//                urls: ["/design/css/fonts_new.css?v=8"]
//            }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            //wf.src = '/js/webfont.js';
            wf.type = 'text/javascript';
            //wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); 
    </script>
<link rel="preload" href="/design/css/bootstrap-grid.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" crossorigin>
<link rel="preload" href="/design/css/new_header.css?v=1609194650" as="style" onload="this.onload=null;this.rel='stylesheet'" crossorigin>

<link rel="preload" href="/design/css/new_style.css?v=1608331139" as="style" onload="this.onload=null;this.rel='stylesheet'" crossorigin>
<link rel="preload" href="/design/css/new_footer.css?v=1599235418" as="style" onload="this.onload=null;this.rel='stylesheet'" crossorigin>
<link rel="preload" href="/design/css_new/tests.css?v=1599235418" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/js/datetimepicker/jquery-ui.theme.min.css?v=1597420036" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript>
        <link rel="stylesheet" href="/design/css/bootstrap-grid.min.css" crossorigin>
        <link rel="stylesheet" href="/design/css/new_header.css?v=1609194650" crossorigin>
        <link rel="stylesheet" href="/design/css/fonts_new.css?v=8" crossorigin>
        <link rel="stylesheet" href="/design/css/new_style.css?v=1608331139" crossorigin>
        <link rel="stylesheet" href="/design/css/new_footer.css?v=1599235418" crossorigin>
        <link rel="stylesheet" href="/design/css_new/tests.css?v=1599235418" crossorigin>
        <link rel="stylesheet" href="/js/datetimepicker/jquery-ui.theme.min.css?v=1597420036" crossorigin>
        <style>body{opacity: 1!important;overflow-y: auto}</style>
    </noscript>
<script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        /* This file is meant as a standalone workflow for
        - testing support for link[rel=preload]
        - enabling async CSS loading in browsers that do not support rel=preload
        - applying rel preload css once loaded, whether supported or not.
        */
        (function(a){if(!a.loadCSS){a.loadCSS=function(){}}var b=loadCSS.relpreload={};b.support=(function(){var d;try{d=a.document.createElement("link").relList.supports("preload")}catch(f){d=false}return function(){return d}})();b.bindMediaToggle=function(e){var f=e.media||"all";function d(){if(e.addEventListener){e.removeEventListener("load",d)}else{if(e.attachEvent){e.detachEvent("onload",d)}}e.setAttribute("onload",null);e.media=f}if(e.addEventListener){e.addEventListener("load",d)}else{if(e.attachEvent){e.attachEvent("onload",d)}}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(d,3000)};b.poly=function(){if(b.support()){return}var d=a.document.getElementsByTagName("link");for(var e=0;e<d.length;e++){var f=d[e];if(f.rel==="preload"&&f.getAttribute("as")==="style"&&!f.getAttribute("data-loadcss")){f.setAttribute("data-loadcss",true);b.bindMediaToggle(f)}}};if(!b.support()){b.poly();var c=a.setInterval(b.poly,500);if(a.addEventListener){a.addEventListener("load",function(){b.poly();a.clearInterval(c)})}else{if(a.attachEvent){a.attachEvent("onload",function(){b.poly();a.clearInterval(c)})}}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{a.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));
    </script>
<script>
        let testUser = location.href.includes('?bannertest=1');

    function getCookie(name) {
        var matches = document.cookie.match(new RegExp(
          "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
        ))
        return matches ? decodeURIComponent(matches[1]) : undefined
    }
    </script>

<script type="text/javascript">function loadScript(b,c){var a=document.createElement("script");a.type="text/javascript";a.async=true;if(a.readyState){a.onreadystatechange=function(){if(a.readyState=="loaded"||a.readyState=="complete"){a.onreadystatechange=null;if(c&&typeof c==="function"){c()}}}}else{a.onload=function(){if(c&&typeof c==="function"){c()}}}a.src=b;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)};</script>
<link rel="publisher" href="https://plus.google.com/113610967144302019071" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/noochlbenmacmjbccdfffbcloilhoceh">
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <link rel='stylesheet' href="/design/css/ie/ie8.css">
    <![endif]-->
<link href="https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche" rel="canonical" />
<link href="https://www.liga.net/amp/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche" rel="amphtml" /> 

<script>
// переменные для таргетинга
var page_razdel = "0";        
 
var page_theme_id = "0";    
var page_rubric = "politics";
var page_tags = ["война на Донбассе","Владимир Зеленский","укроборонпром","ЗСУ","армія","економіка України","велике будівництво","андерй ермак","украина в 2020-м"];
var page_id = "4255365";
       
var page_url = "/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche";
var page_domain = location.hostname;
</script>
<style>
.premium-2d, .premium-2x, .premium-2c{display: block;}
.adver-block iframe, .adver-block div {margin: auto; text-align: center;}
.adfree_button_afterad a {position: absolute;right: 10px;bottom: 3px;font-weight: 400;font-size: 12px;z-index: 0!important;color: #01275C;line-height: 15px; }.adfree_button_afterad2 a {position: absolute;right: 10px;bottom: 18px;font-weight: 400;font-size: 12px;z-index: 0!important;color: #01275C;line-height: 15px; }.adfree_button_afterad_text a {position: absolute;right: 10px;top: 7px;font-weight: 400;font-size: 14px;z-index: 0!important;color: #01275C;line-height: 15px; }
</style>
<script>
    if (getCookie("isShowAd") == 'false' && getCookie("is_login") == 'true')
    {
        //отключаем
    } else {                 
        var head = document.getElementsByTagName('head')[0];
//        var script = document.createElement('script');
//        script.type = 'text/javascript';
//        //script.async = 'true';
//        script.src = "https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?secguid=1fd5b38a-1f9d-4efc-bfe0-b90ad1b80983";
//        head.appendChild(script);
        var script2 = document.createElement('script');
        script2.type = 'text/javascript';
        script2.async = 'true';
        script2.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        
        head.appendChild(script2);
    }
</script>

<script src="https://www.liga.net/files/general/static/dfp_off.js?v=1603491979"></script>

<script>
        dataLayer = [{
    articleID: '4255365',
    articleTitle: 'Итоги сложного 2020 года: колонка главы Офиса президента: Андрей Ермак - новости Украины, Политика - LIGA.net',
    articleSection: '',
    articleRubric: 'Политика',
    articleAuthors: 'Татьяна Павлушенко',
    articleModifiedTime: '2020-12-31 10:03:15',
    articlePublishedtime: '2020-12-31 09:02:07',
    articleTags: 'война на Донбассе, Владимир Зеленский, укроборонпром, ЗСУ, армія, економіка України, велике будівництво, андерй ермак, украина в 2020-м',
    articleType: 'Мнение',
    articleWordCount: '1242'
}];        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
        window['ga'] = window['ga'] || function() {
            (window['ga'].q = window['ga'].q || []).push(arguments)
        };</script>
<link rel="search" type="application/opensearchdescription+xml" title="LIGA.net" href="/search_plugin.xml" />

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="branding_container">
<div class="bending_wrap">
<div class="left_brending">

<div id='div-gpt-ad-1504101717072-0' class="position-fixed"></div>

</div>
<div class="right_brending">

<div id='div-gpt-ad-1504101717072-1' class="position-fixed"></div>

</div>
</div>
</div>


<div class="pre-header">
<div class="container pre-header-next w-100 py-0">
<a class="login-btn text-center mv-100" href="https://www.liga.net/adfree">Отключить рекламу</a>
<a class="login-btn text-center mv-100 withoutAd" href="https://www.liga.net/adfree">Без рекламы</a>
<a class="login-btn text-center login-noborder" href="https://www.liga.net/login">
<svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.52911 6.57172H0.419466C0.18792 6.57172 0 6.3838 0 6.15225C0 5.92071 0.18792 5.73279 0.419466 5.73279H8.52911C8.76066 5.73279 8.94858 5.92071 8.94858 6.15225C8.94858 6.3838 8.76066 6.57172 8.52911 6.57172Z" fill="black" />
<path d="M6.29217 8.80882C6.18474 8.80882 6.07742 8.76807 5.99569 8.68583C5.83184 8.52198 5.83184 8.25633 5.99569 8.09237L7.93644 6.15173L5.99569 4.21098C5.83184 4.04712 5.83184 3.78137 5.99569 3.61752C6.15965 3.45367 6.4253 3.45367 6.58915 3.61752L8.82627 5.85474C8.99012 6.01859 8.99012 6.28424 8.82627 6.4481L6.58915 8.68522C6.50692 8.76807 6.39959 8.80882 6.29217 8.80882Z" fill="black" />
<path d="M6.71159 12.3044C4.16622 12.3044 1.91907 10.7731 0.985612 8.40274C0.900613 8.18799 1.00681 7.94415 1.22218 7.85915C1.43693 7.77528 1.68138 7.87984 1.76638 8.09633C2.57233 10.1428 4.51359 11.4655 6.71159 11.4655C9.64109 11.4655 12.0249 9.08171 12.0249 6.1522C12.0249 3.2227 9.64109 0.838932 6.71159 0.838932C4.51359 0.838932 2.57233 2.16164 1.76638 4.20808C1.68076 4.42457 1.43693 4.52913 1.22218 4.44526C1.00681 4.36026 0.900613 4.11642 0.985612 3.90167C1.91907 1.53132 4.16622 0 6.71159 0C10.1037 0 12.8638 2.76012 12.8638 6.1522C12.8638 9.54429 10.1037 12.3044 6.71159 12.3044Z" fill="black" />
</svg>
Вход
</a>
<div class="dropdown">
<div style="padding: 5px 0" class="weather_2 social d-none d-sm-none d-md-inline-flex">
<div id="ligaWeather"></div>
</div>
<a href="https://ua-news.liga.net" class="lang">UA</a>
<form action="https://www.liga.net/search/result/q/" id="header-search" class="d-inline-flex w-0 h-0 position-absolute">
<input type="text" name="search" class="search" placeholder="Введите запрос">
</form>
<div class="search-btn d-inline-flex position-relative"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16" role="img" viewBox="0 0 512 512" width="14" height="16"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" /></svg></div>
</div>
</div>
</div>
<div class="header-shadow">
<header class="movie-off" id="menu">
<div class="container position-relative p-0 w-tablet-100">
<navbar class="container navbar-align">
<div class="nav-align-it-end">
<a class="main-logo" href="/" aria-label="Liga.net">
<div class="d-none d-lg-block">Since 1997</div>
</a>
</div>
<div>
<ul class="nav d-none d-md-inline-flex">
<li class="active"><a href="https://www.liga.net">Главная</a></li>
<li><a href="https://news.liga.net">Новости</a></li>
<li><a href="https://biz.liga.net">Бизнес</a></li>
<li><a href="https://money.liga.net">Money</a></li>
<li><a href="https://finance.liga.net">Финансы</a></li>
<li class="d-none d-md-none d-lg-none"><a href="https://tech.liga.net">Tech</a></li>
<li><a href="https://life.liga.net">Life</a></li>
<li class="d-none d-md-none d-lg-block"><a href="https://www.liga.net/projects">Спецпроекты</a></li>


<li class="donat-area d-none d-lg-inline-block"><a href="https://www.liga.net/donation_ua" class="donat-button">Поддержать</a></li>
</ul>
<a href="https://www.liga.net/donation_ua" class="donat-button mobile-donat d-inline-flex d-lg-none">Поддержать</a>
<div class="menu mt-2" aria-label="toggle grid" data-toggle="hamburger-menu">
<svg class="open" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.808594 8.97607H19.1914C19.6367 8.97607 20 9.4707 20 10.089C20 10.7073 19.6367 11.2019 19.1914 11.2019H0.808594C0.363281 11.2019 0 10.7019 0 10.089C0 9.4707 0.363281 8.97607 0.808594 8.97607Z" fill="black" />
<path d="M0.808594 0.541016H19.1914C19.6367 0.541016 20 1.04101 20 1.65391C20 2.2668 19.6367 2.7668 19.1914 2.7668H0.808594C0.363281 2.7668 0 2.2668 0 1.65391C0 1.04101 0.363281 0.541016 0.808594 0.541016Z" fill="black" />
<path d="M0.808594 17.4119H19.1914C19.6367 17.4119 20 17.9065 20 18.5194C20 19.1323 19.6367 19.6323 19.1914 19.6323H0.808594C0.363281 19.6323 0 19.1323 0 18.5194C0 17.9065 0.363281 17.4119 0.808594 17.4119Z" fill="black" />
</svg>
<svg class="close" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M19.7087 1.45631C20.0971 1.06796 20.0971 0.679612 19.7087 0.291262C19.3204 -0.0970874 18.932 -0.0970874 18.5437 0.291262L0.291262 18.5437C-0.0970874 18.932 -0.0970874 19.3204 0.291262 19.7087C0.679612 20.0971 1.06796 20.0971 1.45631 19.7087L19.7087 1.45631Z" fill="black" />
<path d="M1.45631 0.291262C1.06796 -0.0970874 0.679612 -0.0970874 0.291262 0.291262C-0.0970874 0.679612 -0.0970874 1.06796 0.291262 1.45631L18.5437 19.7087C18.932 20.0971 19.3204 20.0971 19.7087 19.7087C20.0971 19.3204 20.0971 18.932 19.7087 18.5437L1.45631 0.291262Z" fill="black" />
</svg>
</div>
</div>
</navbar>
<div class="viewer-wrapper off">
<div class="container">
<div class="row">
<div class="col-6 col-md-8">
<div class="row">
<div class="col-12 col-md-4">
<div class="text-block">
 <div class="main-text"><a href="https://news.liga.net">Новости</a></div>
<div class="d-none d-md-block">
<div class="secondary-text"><a href="https://news.liga.net/politics">Политика</a></div>
<div class="secondary-text"><a href="https://news.liga.net/economics">Экономика</a></div>
<div class="secondary-text"><a href="https://news.liga.net/world">Мир</a></div>
<div class="secondary-text"><a href="https://news.liga.net/incidents">Происшествия</a></div>
<div class="secondary-text"><a href="https://news.liga.net/kiev">Киев</a></div>
<div class="secondary-text"><a href="https://news.liga.net/sport">Спорт</a></div>
<div class="secondary-text"><a href="https://news.liga.net/lifestyle">Стиль жизни</a></div>
<div class="secondary-text"><a href="https://news.liga.net/region_news">Новости регионов</a></div>
<div class="secondary-text"><a href="https://ua-news.liga.net">Головні новини українською</a></div>

</div>
</div>
<div class="text-block">
<div class="main-text"><a href="https://tech.liga.net">Tech</a></div>
<div class="d-none d-md-block">
<div class="secondary-text"><a href="https://tech.liga.net/technology">Технологии</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/telecom">Телеком</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/gadgets">Гаджеты</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/own-business">Свой Бизнес</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/digitize-business">Оцифруй Бизнес</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/superdata">Суперданные</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/cashless_kyiv">#CashlessKyiv</a></div>
 <div class="secondary-text"><a href="https://tech.liga.net/battles">Баттлы</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/vlog">VLOG</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/press-release">Про новости компаний</a></div>

</div>
</div>
</div>
<div class="col-12 col-md-4">
<div class="text-block">
<div class="main-text"><a href="https://biz.liga.net">Бизнес</a></div>
<div class="d-none d-md-block">
<div class="secondary-text"><a href="https://biz.liga.net/ekonomika">Экономика</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/pervye-litsa">Люди</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/keysy">Идеи и кейсы</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/hr">HR</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/progaz">ProГаз</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/uaexport">UAExport</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/tek">ТЭК</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/avto">Авто</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/transport">Транспорт</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/nedvizhimost">Недвижимость</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/prodovolstvie">Продовольствие</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/fmcg">FMCG</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/reklama-marketing">Медиарынок</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/press-release">Про новости компаний</a></div>

</div>
</div>
<div class="text-block">
<div class="main-text"><a href="https://file.liga.net">Досье</a></div>
<div class="d-none d-md-block">
<div class="secondary-text"><a href="https://file.liga.net/results">Все досье</a></div>
<div class="secondary-text"><a href="https://file.liga.net/persons">Персоны</a></div>
<div class="secondary-text"><a href="https://file.liga.net/companies">Компании</a></div>
<div class="secondary-text"><a href="https://file.liga.net/parties">Партии</a></div>
<div class="secondary-text"><a href="https://file.liga.net/holidays">Праздники</a></div>
<div class="secondary-text"><a href="https://file.liga.net/organizations">Организации</a></div>
</div>
</div>
</div>
<div class="col-12 col-md-4">
<div class="text-block">
<div class="main-text"><a href="https://finance.liga.net">Финансы</a></div>
<div class="d-none d-md-block">
<div class="secondary-text"><a href="https://finance.liga.net/ekonomika">Экономика</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/bank">Банки</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/insurance">Страхование</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/personal">Личные деньги</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/pension">Пенсия</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/stock">Фондовый рынок</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/cryptoeconomics">Криптовалюта</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/currency/converter">Конвертер валют</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/currency">Валюта</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/metal">Банковские металлы</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/stock-market">Фондовые рынки</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/market">Сырьевые рынки</a></div>
<div class="secondary-text"><a href="https://www.liga.net/creditonline">Выбрать кредит онлайн</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/press-release">Про новости компаний</a></div>

</div>
</div>

<div class="text-block">
<div class="main-text"><a href="https://life.liga.net">Life</a></div>
<div class="d-none d-md-block">
<div class="secondary-text"><a href="https://life.liga.net/istoriyi">Истории</a></div>
<div class="secondary-text"><a href="https://life.liga.net/porady">Советы</a></div>
<div class="secondary-text"><a href="https://life.liga.net/poyasnennya">Пояснения</a></div>
<div class="secondary-text"><a href="https://life.liga.net/rozvagy">Развлечения</a></div>
</div>
</div>
<div class="text-block">
<div class="main-text"><a href="https://money.liga.net">Money</a></div>
<div class="main-text"><a href="https://blog.liga.net">Блоги</a></div>
</div>
</div>
</div>
</div>
<div class="col-6 col-md-4 border-left">
<div class="text-block once">
<div class="main-text"><a href="https://www.liga.net/projects">Спецпроекты</a></div>
<div class="main-text"><a href="https://www.liga.net/opinion">Мнения</a></div>
<div class="main-text"><a href="https://www.liga.net/subscribe-page">Рассылки</a></div>

<div class="main-text"><a href="https://www.liga.net/photo-video">Фото и видео</a></div>
<div class="main-text"><a href="https://www.liga.net/promocode">Промокоды</a></div>
<div class="main-text"><a href="https://www.liga.net/insurances/osago" target="_blank">ОСАГО</a></div>
<div class="main-text"><a href="https://www.liga.net/vakansii">Вакансии</a></div>
<div class="main-text"><a href="https://radnyky.liga.net/">LIGA.Радників</a></div>
</div>
</div>
<div class="col-6 col-md-8 d-none d-md-flex"></div>
<div class="col-6 col-md-4 border-left">
<div class="mobile-absolute">
<div class="text-block">
<div class="secondary-text"><a href="https://www.liga.net/authors">Авторы</a></div>
<div class="secondary-text"><a href="https://www.liga.net/redaction">Редакция</a></div>
<div class="secondary-text"><a href="https://www.liga.net/archive">Архив</a></div>
<div class="secondary-text"><a href="https://news.liga.net/tv">ТВ-программа</a></div>
<div class="secondary-text"><a href="https://www.liga.net/rss-page">RSS-каналы</a></div>
</div>
<div class="social-area black-theme d-flex float-left header-social">
<a href="https://www.facebook.com/liga.net" aria-label="Liga.net in facebook">
<div class="social-icon fb d-flex justify-content-center align-items-center">
<svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.67407 8.48547H5.3037V17H1.71852V8.48547H0V5.49231H1.71852V3.5453C1.71852 2.17949 2.37037 0 5.33333 0H8V2.90598H6.07407C5.74815 2.90598 5.3037 3.05128 5.3037 3.71966V5.49231H8L7.67407 8.48547Z" fill="white" />
</svg>
</div>
</a>
<a href="https://twitter.com/LIGAnet" aria-label="Liga.net in twitter">
<div class="social-icon tw d-flex justify-content-center align-items-center">
<svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15 1.64706C14.4551 1.94353 13.8528 2.10824 13.2218 2.20706C13.8528 1.77882 14.3403 1.08706 14.5698 0.263529C13.9962 0.658824 13.3365 0.955294 12.6195 1.12C12.0459 0.428235 11.2715 0 10.3824 0C8.69025 0 7.31358 1.58118 7.31358 3.52471C7.31358 3.78824 7.34226 4.08471 7.39962 4.31529C4.81836 4.18353 2.55258 2.8 1.0325 0.658824C0.774379 1.15294 0.630975 1.77882 0.630975 2.43765C0.630975 3.65647 1.17591 4.74353 2.00765 5.36941C1.4914 5.33647 1.0325 5.20471 0.602294 4.94118V4.97412C0.602294 6.68706 1.66348 8.10353 3.06883 8.43294C2.81071 8.49882 2.55258 8.56471 2.26577 8.56471C2.06501 8.56471 1.86424 8.53176 1.69216 8.49882C2.09369 9.91529 3.21224 10.9365 4.56023 10.9365C3.49904 11.8918 2.17973 12.4518 0.745698 12.4518C0.487572 12.4518 0.258126 12.4518 0 12.4188C1.34799 13.4071 2.98279 14 4.70363 14C10.3824 14 13.4799 8.59765 13.4799 3.95294C13.4799 3.78824 13.4799 3.65647 13.4799 3.49177C14.0535 2.99765 14.5698 2.37176 15 1.64706Z" fill="white" />
</svg>
</div>
</a>
<a href="https://t.me/liganet" aria-label="Liga.net in telegram">
<div class="social-icon tl d-flex justify-content-center align-items-center">
<svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.26488 6.71427L3.722 8.09706L5.06013 12.71C5.14613 13.005 5.48324 13.1157 5.70684 12.9202L7.63319 11.2351C7.83615 11.0581 8.12166 11.0507 8.33494 11.2129L11.8093 13.9158C12.0501 14.1039 12.3872 13.9601 12.4456 13.6503L14.9912 0.526756C15.0565 0.187512 14.7469 -0.0927326 14.4442 0.0289527L0.26144 5.89935C-0.0894316 6.04316 -0.0859917 6.57415 0.26488 6.71427ZM4.84342 7.36326L11.596 2.90146C11.7164 2.82034 11.8437 2.99734 11.737 3.10059L6.16435 8.65386C5.96827 8.8493 5.84099 9.1111 5.80659 9.39504L5.6174 10.9032C5.59332 11.106 5.32844 11.1244 5.27685 10.929L4.54758 8.17818C4.46158 7.86844 4.58542 7.53288 4.84342 7.36326Z" fill="white" />
</svg>
</div>
</a>

<a href="https://www.instagram.com/liga_net/" aria-label="Liga.net in instagram">
<div class="social-icon yt d-flex justify-content-center align-items-center">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.99999 3.35889C5.02418 3.35889 3.38708 4.96776 3.38708 6.97179C3.38708 8.97582 4.99596 10.5847 6.99999 10.5847C9.00402 10.5847 10.6129 8.9476 10.6129 6.97179C10.6129 4.99598 8.97579 3.35889 6.99999 3.35889ZM6.99999 9.28631C5.72983 9.28631 4.68547 8.24195 4.68547 6.97179C4.68547 5.70163 5.72983 4.65727 6.99999 4.65727C8.27015 4.65727 9.3145 5.70163 9.3145 6.97179C9.3145 8.24195 8.27015 9.28631 6.99999 9.28631Z" fill="white" />
<path d="M10.754 4.09272C11.2061 4.09272 11.5726 3.72625 11.5726 3.27418C11.5726 2.8221 11.2061 2.45563 10.754 2.45563C10.302 2.45563 9.93549 2.8221 9.93549 3.27418C9.93549 3.72625 10.302 4.09272 10.754 4.09272Z" fill="white" />
<path d="M12.871 1.15726C12.1371 0.395161 11.0927 0 9.90726 0H4.09274C1.6371 0 0 1.6371 0 4.09274V9.87903C0 11.0927 0.395161 12.1371 1.18548 12.8992C1.94758 13.6331 2.96371 14 4.12097 14H9.87903C11.0927 14 12.1089 13.6048 12.8427 12.8992C13.6048 12.1653 14 11.121 14 9.90726V4.09274C14 2.90726 13.6048 1.89113 12.871 1.15726ZM12.7581 9.90726C12.7581 10.7823 12.4476 11.4879 11.9395 11.9677C11.4315 12.4476 10.7258 12.7016 9.87903 12.7016H4.12097C3.27419 12.7016 2.56855 12.4476 2.06048 11.9677C1.55242 11.4597 1.29839 10.754 1.29839 9.87903V4.09274C1.29839 3.24597 1.55242 2.54032 2.06048 2.03226C2.54032 1.55242 3.27419 1.29839 4.12097 1.29839H9.93548C10.7823 1.29839 11.4879 1.55242 11.996 2.06048C12.4758 2.56855 12.7581 3.27419 12.7581 4.09274V9.90726Z" fill="white" />
</svg>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</header>
</div>
<main>
<script>
var dimensionAuthors = 'Андрей Ермак';
var dimensionExclusiv = 'Эксклюзив';
var dimensionEditors = 'Павлушенко Татьяна';
</script>
<script>var news_id = 4255365;
    loadScript('/js/jquery.min.js?22052019', function () {
        loadScript('/js/increment.js');
        docurl = 'https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche';
        var token = '112838268763067%7CPfAzWRS8AZUpq45Vbw7RERBle34';
        $.ajax({
            url: 'https://graph.facebook.com/v3.2/',
            dataType: 'jsonp',
            type: 'GET',
            data: {fields: 'engagement', access_token: token, id: docurl},
            success: function (data) {
                var shareCount = data.engagement.reaction_count;
                console.log(shareCount);
                $("#fb-like-div").html(shareCount);
                $("#fb-like-div-bottom").html(shareCount);
                var commentCount = data.engagement.comment_plugin_count;
                console.log(commentCount);
                $("#fb-comment-div").html(commentCount);
            },
            error: function (data) {
                console.log(data); // send the error notifications to console
            }
        });
    });
</script>

<div class="top-bnr d-flex" style="justify-content: center">
<div id='div-gpt-ad-1501856944836-10'>

</div>
</div>
<div class="container opinion">
<div class="row m-side-10">
<div class="col-12 col-lg-8 p-side-10 opinion-end">
<div class="news-wrap clearfix airSticky_stop-block">
<div class="title-news-head">
<h1>Итоги сложного 2020 года: колонка главы Офиса президента </h1>
</div>
<div class="exclusive-content">
<div class="col-12 min-author-content p-0">
<div class="author">
<div class="row no-gutters">
<div class="col-auto">
<img loading=lazy src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2020/12/31/thumbnail-20201231012212-1332.jpg?v=1609373892' class='img-responsive lazyload' alt='Итоги сложного 2020 года: колонка главы Офиса президента' width='90' height='90' /> </div>
<div class="col author-info-area">
<a href="/author/andrey-ermak" rel="author" class="name"><span>Андрей Ермак</span></a>
<br>
<div class="author-info">руководитель Офиса президента Украины</div>
</div>
</div>
</div>
</div>
<div class="line position-relative w-100 auth-line mb-3"></div>
</div>
<div class="d-flex justify-content-between top-soc-area">
<div class="article-time d-inline-flex">31.12.2020, 09:02</div>
<div class="social-shares d-flex justify-content-center">
<a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche">
<div class="social act fb d-flex justify-content-center align-items-center">
<svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.35973 8.73632H5.26714V16.75H2.10209V8.73632H0.584961V5.91923H2.10209V4.08675C2.10209 2.80128 2.67755 0.75 5.29329 0.75H7.64746V3.48504H5.94723C5.6595 3.48504 5.26714 3.62179 5.26714 4.25085V5.91923H7.64746L7.35973 8.73632Z" fill="#858585" />
</svg>
<div id="fb-like-div" class="quantity d-flex align-items-center">0</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="https://twitter.com/intent/tweet?url=https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche&text=Итоги сложного 2020 года: колонка главы Офиса президента" aria-label="twitter shares">
<div class="social tw d-flex justify-content-center align-items-center">
<svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.4321 2.38485C16.8291 2.68132 16.1626 2.84603 15.4644 2.94485C16.1626 2.51662 16.7022 1.82485 16.9561 1.00132C16.3213 1.39662 15.5914 1.69309 14.7979 1.85779C14.1632 1.16603 13.3063 0.737793 12.3224 0.737793C10.4499 0.737793 8.92652 2.31897 8.92652 4.2625C8.92652 4.52603 8.95826 4.8225 9.02173 5.05309C6.16537 4.92132 3.65812 3.53779 1.97604 1.39662C1.6904 1.89073 1.53172 2.51662 1.53172 3.17544C1.53172 4.39426 2.13473 5.48132 3.05511 6.1072C2.48384 6.07426 1.97604 5.9425 1.49998 5.67897V5.71191C1.49998 7.42485 2.67426 8.84132 4.22939 9.17073C3.94376 9.23662 3.65812 9.3025 3.34075 9.3025C3.11859 9.3025 2.89642 9.26956 2.706 9.23662C3.15032 10.6531 4.38808 11.6743 5.87973 11.6743C4.70545 12.6296 3.24553 13.1896 1.65867 13.1896C1.37303 13.1896 1.11913 13.1896 0.833496 13.1566C2.32515 14.1449 4.13418 14.7378 6.03842 14.7378C12.3224 14.7378 15.75 9.33544 15.75 4.69073C15.75 4.52603 15.75 4.39426 15.75 4.22956C16.3848 3.73544 16.9561 3.10956 17.4321 2.38485Z" fill="#858585" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</a>
<div class="soc-item comm-btns button">
<div style="position: absolute; width: 32px; height: 32px;">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 26 27" style="enable-background:new 0 0 26 27;" xml:space="preserve"><defs>
<style>.commenthover_ {
                                                fill: #858585;
                                            }

                                            #slide-to-comment:hover .commenthover_ {
                                                fill: #fff;
                                            }</style>
</defs>
<style type="text/css">.st0_comment {
                                            fill: #FFFFFF;
                                            stroke: #858585;
                                            stroke-miterlimit: 10;
                                        }</style>
<path class="st0_comment commenthover_" d="M25,2.6v16.8c0,1.1-1,1.9-2.3,1.9H11.7l-6.4,3.7l1.4-3.8H3.3C2,21.3,1,20.4,1,19.3V2.6c0-1.1,1-1.9,2.3-1.9 h19.5C24,0.7,25,1.5,25,2.6z" /></svg>



</div>
</div>
<a href="#comments">
<div id="fb-comment-div" class="social ms d-flex justify-content-center position-relative">
0
</div>
</a>
</div>
</div>
<h3 class="annotation">Этот год был непростым для всего мира. Но мы прожили его достойно (укр.)</h3>







































<div class="opinion-single-author-txt">
<div id="news-text">
<p dir="ltr"><strong>Ситуація з коронавірусом та економікою</strong></p>
<p dir="ltr">Навіть найпотужніші країни виявились неготовими. Але що би там не фантазували критики, ще взимку керівництво України мало прогнозні моделі розвитку епідемії та бачило всю небезпеку. А сьогодні можемо констатувати: загальні рішення щодо карантину були правильними. Робота влади ніколи не зупинялась і продовжується.</p>
<div id="premium_mobile" class="adver-block premium-1c news-banner-block d-block mt-3 clearfix"></div>

<script>
                                        if( document.documentElement.clientWidth < 1000 ) {
                                            document.getElementById('premium_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                                            //$('#premium_mobile').attr('id', 'div-gpt-ad-1501856944836-6');
                                            //googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                        }
                                    </script><p dir="ltr">Епідемія проявила і зворотний бік децентралізації, коли рівень політичної відповідальності та менеджменту на місцях не завжди відповідав рівню переданих повноважень та фінансів.</p>
<p dir="ltr">Розрахунки вчених доводять: вдалось уникнути масштабної трагедії – без жорсткого карантину навесні та адаптивного влітку кількість смертей від COVID-19 в Україні до кінця року могла скласти 125 000-145 000. Сьогодні маємо меншу відносну смертність (від кількості заражень) у порівнянні із Великобританією, Францією чи Італією. </p>
<p dir="ltr">Незважаючи на світову кризу, падіння української економіки 2020 року складе близько 5%. Це точно кращий результат, ніж прогнозували нам вчені та показують багато інших країн. Наприклад, за прогнозами Єврокомісії, 2020 року економіка єврозони скоротиться на 7,8% (попри величезні економічні стимули).</p>
<div class="readtoo-sp-area">
<div class="readtoo-sp-text">Читайте также</div>
<div class="readtoo-sp-item"><a href="https://finance.liga.net/ekonomika/opinion/ty-menya-ne-slomaesh-ekonomika-ukrainy-prodoljaet-derjatsya-nesmotrya-na-kovid-i-karantin">Ти мене не зламаєш: економіка України продовжує триматися, незважаючи на ковід і карантин</a></div>
</div>
<p dir="ltr">Попри світову кризу Україна зберігає макроекономічну стабільність і вчасно <a href="https://finance.liga.net/all/novosti/kajdyy-ukrainets-otdal-3000-grn-za-obslujivanie-gosdolga-v-etom-godu-schetnaya-palata">виплачує борги</a>.</p>
<p dir="ltr">Як би <a href="https://biz.liga.net/ekonomika/all/novosti/slugam-naroda-razoslali-temnik-kak-otvechat-na-obvineniya-umanskogo-po-bolshoy-stroyke">не критикували президентські програми "Велике будівництво"</a>, <a href="https://finance.liga.net/bank/novosti/programmu-dostupnye-kredity-hotyat-rasshirit-na-sredniy-biznes">дешевого кредитування</a> та інші заходи підтримки економіки, саме вони допомогли пом’якшити економічне падіння. </p>
<p dir="ltr">Нові сучасні виробництва та робочі місця, якісні дороги та мости, аеропорти та порти, залізниця і річковий транспорт, стадіони та школи, садочки та лікарні, культурна і туристична інфраструктура, доступні державні послуги вкрай потрібні українцям аби мати іншу якість життя.</p>
<p dir="ltr">За цей рік було прийнято багато кадрових рішень – намагаємось підібрати на відповідальні посади справжніх спеціалістів. <a href="https://news.liga.net/politics/news/ministrom-po-delam-veteranov-naznachena-general-mayor-sbu-laputina">Міністерство у справах ветеранів очолила</a> друга в історії України військова жінка-генерал та контррозвідниця СБУ <a href="https://file.liga.net/persons/laputina-yuliya">Юлія Лапутіна</a>. Дуже радію цьому призначенню.</p>
<p dir="ltr">Нещодавно президент схвалив важливий закон про підтримку культури, туризму та креативних індустрій. І це не лише допомога у часи карантину – Україна має стати справжнім креативним та туристичним центром. </p>
<div id="premium2_mobile" class="premium-2c adver-block news-banner-block d-block mt-3 clearfix"></div>

<script>
                            if( document.documentElement.clientWidth < 1000 ) {
                                document.getElementById('premium2_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-7');
                                //$('#premium2_mobile').attr('id', 'div-gpt-ad-1501856944836-7');
                                //googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                            }
                        </script><div class="readtoo-sp-area">
<div class="readtoo-sp-text">Читайте также</div>
<div class="readtoo-sp-item"><a href="https://biz.liga.net/keysy/all/opinion/hleba-i-zrelisch-razvivat-kreativnye-sfery-esche-ta-zadacha-osobenno-v-koronavirus">Хліба і видовищ! Розвивати креативні сфери – ще те завдання. Особливо, в коронавірус</a></div>
</div>
<p dir="ltr">Президент докладає зусиль для підтримки олімпійського руху та розвитку масового спорту. Здорова нація починається зі здорового способу життя. Саме тому будуються спортивні комплекси, для цього започаткували проект зі створення в кожній області об’єкта, присвяченого видатним спортсменам з конкретного регіону.</p>
<p dir="ltr"><strong>Конституційна криза</strong></p>
<p dir="ltr">Криза, спровокована <a href="https://news.liga.net/politics/news/ksu-obnarodoval-svoe-reshenie-po-antikorruptsionnoy-reforme">антиконституційним рішенням Конституційного суду</a>, незважаючи на зусилля внутрішніх та зовнішніх ворожих сил, <a href="https://news.liga.net/politics/news/krizis-s-ksu-rada-prinyala-zakon-o-vosstanovlenii-raboty-napk">не змогла зруйнувати нашу антикорупційну систему</a> та посварити Україну із західними партнерами. А затримка у <a href="https://finance.liga.net/ekonomika/opinion/dlya-chego-ukraine-novye-kredity-esli-esche-starye-ne-otdali-top-3-mifa-o-rabote-s-mvf">співпраці із міжнародними донорами</a> <a href="https://finance.liga.net/ekonomika/opinion/krizisa-v-ukraine-ne-budet-mvf-opyat-poveril-slovam-ukrainskoy-vlasti">не призвела до фінансової катастрофи</a>, як пророкували любителі шукати "зраду".</p>
<p dir="ltr">Факти упевнено спростовують пропаганду деяких політиків. Вони намагаються посіяти в Україні вірус паніки, який буває більш небезпечними, ніж найтяжча вірусна хвороба. А нам потрібно бути як ніколи зібраними та згуртованими.</p>
<p dir="ltr"><strong>Переговори по Донбасу</strong></p>
<p dir="ltr">Цього року Україна була надзвичайно активною на шляху до миру. Після кількарічної перерви ми відновили переговори у нормандському форматі і перезавантажили роботу Мінської Тристоронньої контактної групи.</p>
<p dir="ltr">Україна змогла повністю переконати міжнародних партнерів у прагненні до миру на нашій землі, що ми робимо для цього усе можливе, і що точно не українська сторона гальмує процес. </p>
<p dir="ltr">Саме завдяки зусиллям президента Володимира Зеленського вдалося визволити десятки наших громадян із жахливого полону. Зеленський регулярно їздив на Донбас, зокрема на лінію розмежування, щоб поспілкуватись із нашими захисниками, побачити ситуацію на власні очі та контролювати виконання запланованого.</p>
<p dir="ltr">Наполеглива робота команди дала змогу досягти найдовшої дії режиму припинення вогню. Вдалося врятувати десятки життів — як у Збройних Силах, так і мирних мешканців по обидва боки лінії фронту.</p>
<p dir="ltr">Ми повернули у світовий порядок денний питання звільнення українського Криму. </p>
<p dir="ltr"><strong>Міжнародна співпраця</strong></p>
<p dir="ltr">Пандемія розділила людей та держави. Але команда президента активно працювала на міжнародній арені. Економізація зовнішньої політики дає результати. Незважаючи на серйозну світову кризу та закриття кордонів, скорочення нашого експорту є незначним. </p>
<p dir="ltr">Попри величезні зусилля супротивників, ми суттєво розширили співробітництво із ключовими партнерами. </p>
<p dir="ltr">Україна <a href="https://news.liga.net/politics/news/ukraina-poluchila-status-partnera-nato-s-rasshirennymi-vozmojnostyami">отримала статус партнера НАТО з розширеними можливостями</a>. У вересні ми успішно провели спільні безпрецедентні широкомасштабні військові навчання.</p>
<div class="readtoo-sp-area">
<div class="readtoo-sp-text">Читайте также</div>
<div class="readtoo-sp-item"><a href="https://www.liga.net/politics/opinion/tsel-ukrainy-poluchit-pdch-v-nato-uje-v-2021-m-hvatit-li-v-etot-raz-vremeni-i-argumentov">Мета України – отримати ПДЧ в НАТО вже в 2021-му. Чи вистачить цього разу часу і аргументів</a></div>
</div>
<p dir="ltr">Партнерство із США вийшло на новий рівень. Влітку <a href="https://news.liga.net/world/news/palata-predstaviteley-preodolela-veto-trampa-na-oboronnyy-byudjet-ssha">Сполучені Штати затвердили військову допомогу Україні на суму $250 млн</a>. Йдеться про надання нашій країні засобів контрбатарейної боротьби, транспорту, медичного обладнання та підготовку українських воїнів. В Україну надійшла <a href="https://news.liga.net/politics/news/ukraina-poluchila-ot-ssha-partiyu-djavelinov-modifikatsii-fgm-148e">партія протитанкових комплексів Джавелін</a>.</p>
<p dir="ltr">Саміт Україна-ЄС показав: наша країна впевнено крокує до повноправного членства у Євросоюзі. Триває копітка робота над оновленням Угоди про асоціацію та для підписання "промислового безвізу", що дасть більше можливостей для експорту українським виробникам.</p>
<p dir="ltr">Амбітна <a href="https://biz.liga.net/all/all/novosti/parlament-utverdil-dogovor-o-svobodnoy-torgovle-s-velikobritaniey">Угода про вільну торгівлю та стратегічне партнерство між Україною та Великою Британією</a>, упевнений, надасть величезний поштовх співробітництву в усіх сферах – від торгівлі та інвестицій до політичної взаємодії. Комфортні умови для України кредитних гарантій на 2,5 млрд фунтів стерлінгів дозволять реалізувати інвестпроекти у дуже різних секторах.</p>
<p dir="ltr">Переоснащення ВМС України сучасними ракетними катерами зміцнить нашу обороноздатність. Ми зможемо модернізувати потужності українських суднобудівників та завантажити їх виробництвом частини кораблів. Плануємо будівництво двох військово-морських баз.</p>
<p dir="ltr">Візит Володимира Зеленського до Туреччини також вважаю історичним. Суттєво збільшуємо співпрацю у сфері безпеки та ВПК. Будемо спільно виробляти корвети, морські катери, двигуни та військові дрони, розвивати системи ППО. Відкриваються серйозні перспективи в енергетиці, в інфраструктурі, у фінансовому секторі та промисловості. Готуємо угоду про вільну торгівлю.</p>
<p dir="ltr"><strong>Зміцнення армії та ВПК</strong></p>
<p dir="ltr">У 2020 році оборонний бюджет став найбільшим в історії України. І попри кризу наступного буде навіть більшим.</p>
<p dir="ltr">За участі найкращих світових експертів було розроблено сучасну редакцію Стратегії національної безпеки України. На її основі готуються 15 нових стратегій в усіх сферах. Ухвалено важливий закон про розвідку, підготовлено реформу СБУ, готується законопроект про територіальну оборону.</p>
<p dir="ltr">Зроблено значні кроки щоб витягти Концерн Укроборонпром з глибокої кризи. Стартував новий етап перетворень у військово-промисловому комплексі. Україна розпочала виготовлення більше десятка новітніх зразків озброєння.</p>
<p dir="ltr">В цьому році прийнято на озброєння ракетний комплекс Нептун, який вже в наступному році буде поставлено до військ. Вперше в історії України оборонним відомством підписано договір з промисловцями на постачання трьох сучасних вітчизняних військово-транспортних літаків Ан -178-100 Р для Повітряних сил Збройних сил України. Створення посади віце-прем’єра та міністерства стратегічних галузей дозволить комплексно розвивати оборонну промисловість та інші важливі високотехнологічні сектори. А це — десятки тисяч робочих місць.</p>
<p dir="ltr"><strong>2021-й</strong></p>
<p dir="ltr">Наступного року на нас чекає дуже багато цікавої і важливої роботи. Володимир Зеленський надав чітку стратегічну візію – прискорення розвитку України. І наше завдання перетворити це у реальне поліпшення життя усіх українців.</p>
<p dir="ltr">Для нашої команди критично важливо продовжити розбудову країни – транспортної, енергетичної та соціальної інфраструктури. І, звичайно, – медичної системи.</p>
<p dir="ltr">Наступного року приділимо серйозну увагу освітнім та культурним об'єктам. Продовжимо будувати якісні дороги, які мають привести людей до відремонтованих театрів, музеїв, замків та інших туристичних магнітів.</p>
<p dir="ltr">Щоб прискорити реалізацію довгострокових планів, потрібно подолати спротив старої системи. І ми подолаємо.</p>
<p dir="ltr">Незважаючи на те, що проти наших дій цього року об’єднались вітчизняні корупціонери, олігархічні клани та закордонні спецслужби, їм не вдасться ані зруйнувати систему антикорупційних органів, ані розсварити Україну із західними партнерами, ані зупинити оновлення країни. Вони щодня роздають нездійсненні обіцянки, а ми тихо працюємо. Вони переконували українців, що місцеві вибори стануть провалом для чинної влади, але маємо найбільшу кількість мандатів.</p>
<p dir="ltr">Україна – це країна, яка ніколи не зупиняється. Я переконаний, що це був рік перед великим стрибком у 2021-му. Наша мотивація проста: створити країну, за яку подякують майбутні покоління.</p>
<p dir="ltr">Рік був складним. Але давайте зустрінемо наступний в хорошому настрої. За новорічним столом із найближчими людьми. Будуючи плани, розхвалюючи мамині святкові страви, радісно очікуючи першу хвилину Нового року та дивлячись привітання нашого президента. </p>
<div id="div-gpt-ad-1510915977821-0" class="marketing-block">

</div>
<p dir="ltr">Я переконаний: він знову знайде правильні слова, які змотивують нас до правильних дій. Він знає, що робить. Бо будує успішну та сильну Україну. </p>
<p dir="ltr">Давайте допомагати йому спільними зусиллями. Йдемо разом у новий рік – оновленими та сильнішими!</p>
<div class="poll-box loading" data-container="poll-box" data-site="3583532" data-item="4255365" data-site-url="https://www.liga.net"></div>
<script>
                    loadScript("/js/jquery2.2.4.min.js", function () {	                   
                    loadScript("https://www.liga.net/js/lang/ru.js");
                    loadScript("https://www.liga.net/js/polls.js");
                    loadScript("https://www.liga.net/js/jquery.mask.js");
                    });
                    </script><div class="more-link red"><a href="/author/andrey-ermak" rel="noopener nofollow">Все материалы автора</a></div>
<div class="line position-relative w-100 auth-line"></div>
<div class="warning m-t-20 d-none d-md-none d-lg-block">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</div>
<div class="read-too fr">
<div class="main-title">
<span>Еще по теме</span><span class="hr"></span>
</div>
<div>
<a href="https://www.liga.net/politics/opinion/v-sluge-naroda-zagovorili-o-sokraschenii-armii-ocherednaya-taktika-vremen-yanukovicha">В Слуге народа заговорили о сокращении армии. Очередная тактика времен Януковича? <span class="date">18.10.2020</span></a><a href="https://www.liga.net/politics/articles/rossiya-sorvala-peremirie-na-donbasse-intervyu-s-ulyanoy-suprun-chto-nado-znat-utrom">Россия сорвала перемирие на Донбассе, интервью с Ульяной Супрун. Что надо знать утром <span class="date">07.09.2020</span></a><a href="https://news.liga.net/politics/video/zelenskiy-ob-ilovayske-pravohraniteli-doljny-pokazat-rezultat">Зеленский об Иловайске: Правохранительные органы должны показать результат <span class="date">29.08.2020</span></a>
</div>
</div>
</div> 
<div class="vakansii-block-article">
<div class="vakansii-block-article-text">
<div class="">Вакансии</div>
<a href="/vakansii">Больше вакансий</a>
</div>
<div class="vakansii-block-article-area">
<div class="vakansia-main-item">
<span class="vakansia-main-name">
<a href="/vakansii/view/28">
Методолог 1С </a>
</span>
<div class="vakansia-main-info">
<span class="location">Киев</span>
<span> • </span>
<span class="company-name">Sport Life</span>
</div>
</div>
<div class="vakansia-main-item">
<span class="vakansia-main-name">
<a href="/vakansii/view/27">
Операційний менеджер </a>
</span>
<div class="vakansia-main-info">
<span class="location">Киев</span>
<span> • </span>
<span class="company-name">Медіа холдинг Ligamedia</span>
</div>
</div>
<div class="vakansia-main-item">
<span class="vakansia-main-name">
<a href="/vakansii/view/26">
Консультант 1С </a>
</span>
<div class="vakansia-main-info">
<span class="location">Киев</span>
 <span> • </span>
<span class="company-name">Sport Life</span>
</div>
</div>
<a href="/vakansii/add" class="vakansii-link-button">Разместить вакансию</a>
</div>
</div>

</div>
</div>




<div class="opinion-contacts">


Статьи, публикуемые в разделе "Мнения", отражают точку зрения автора и могут не совпадать с позицией
редакции LIGA.net
</div>
<div class="social-shares d-flex mt-2">
<div class="row m-side-5 w-100">
<a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche">
<div class="col-auto soc-mobile p-side-5">
<div class="social act fb d-flex justify-content-center align-items-center">
<svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.35973 8.73632H5.26714V16.75H2.10209V8.73632H0.584961V5.91923H2.10209V4.08675C2.10209 2.80128 2.67755 0.75 5.29329 0.75H7.64746V3.48504H5.94723C5.6595 3.48504 5.26714 3.62179 5.26714 4.25085V5.91923H7.64746L7.35973 8.73632Z" fill="#858585" />
</svg>
<div id="fb-like-div-bottom" class="quantity d-flex align-items-center">0</div>
</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm" aria-label="messanger">
<div class="col-auto soc-mobile p-side-5">
<div class="social tw d-flex justify-content-center align-items-center">
<svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.97513 0.183839C4.61218 0.0897361 1.00493 3.89068 0.904419 8.68585C0.915587 11.1243 1.89837 13.4401 3.5959 15.0153V17.5561C3.5959 17.7607 3.7448 17.9243 3.93093 17.9243C3.99422 17.9243 4.0575 17.9039 4.10962 17.867L5.98584 16.5782C6.94256 16.9792 7.95512 17.1838 8.97885 17.1838C13.3381 17.282 16.9453 13.481 17.0458 8.68585C16.9453 3.89068 13.3381 0.0897361 8.97513 0.183839Z" fill="#858585" />
<path d="M14.2871 6.24746C14.1866 6.10017 14.0042 6.05516 13.8553 6.14517L10.3597 8.23998L8.18561 6.19018C8.05159 6.06335 7.85429 6.07153 7.72772 6.21064L3.69233 10.6416C3.56203 10.7848 3.56203 11.0221 3.69233 11.1653C3.79656 11.2799 3.96036 11.3045 4.09065 11.2267L7.58626 9.13191L9.76403 11.1817C9.89805 11.3085 10.0953 11.3004 10.2219 11.1613L14.2573 6.73025C14.3764 6.59932 14.3876 6.39475 14.2871 6.24746Z" fill="#FAF9FA" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="viber://forward?text=https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr" aria-label="viber">
<div class="col-auto soc-mobile p-side-5">
<div class="social fb d-flex justify-content-center align-items-center">
<svg width="17" height="20" viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16.5401 4.71299L16.5363 4.69181C16.1337 2.91293 14.3222 1.00274 12.6578 0.608849L12.6385 0.604614C9.94448 0.0413006 7.21176 0.0413006 4.52163 0.604614L4.50227 0.608849C2.83787 1.00274 1.02639 2.91293 0.619964 4.69181L0.616094 4.71299C0.120645 7.19919 0.120645 9.71504 0.616094 12.2012L0.619964 12.2224C1.00703 13.9251 2.68305 15.7463 4.28551 16.2461V18.2325C4.28551 18.9525 5.08675 19.3041 5.53962 18.7873L7.3782 16.695C7.77688 16.7205 8.17557 16.7332 8.57425 16.7332C9.92899 16.7332 11.2837 16.5934 12.6307 16.3138L12.6501 16.3096C14.3145 15.9115 16.126 14.0055 16.5285 12.2267L16.5324 12.2055C17.0356 9.71504 17.0356 7.19495 16.5401 4.71299ZM15.0848 11.8412C14.8177 13.0017 13.4397 14.446 12.3482 14.7086C10.916 15.0051 9.47225 15.1322 8.03235 15.0898C8.00525 15.0898 7.97429 15.1025 7.95494 15.1237C7.74979 15.3524 6.6118 16.6315 6.6118 16.6315L5.18352 18.2367C5.07901 18.3553 4.89708 18.2749 4.89708 18.1097V14.8187C4.89708 14.7637 4.86225 14.7171 4.81193 14.7086C3.71652 14.4418 2.34242 12.9975 2.07535 11.8412C1.62635 9.59645 1.62635 7.32202 2.07535 5.073C2.34242 3.91249 3.72039 2.46821 4.81193 2.20561C7.3124 1.68465 9.84771 1.68465 12.3482 2.20561C13.4436 2.47244 14.8177 3.91673 15.0848 5.073C15.5299 7.31778 15.5299 9.59221 15.0848 11.8412Z" fill="#858585" />
<path d="M10.9586 13.3577C10.7922 13.3026 10.6296 13.2645 10.4825 13.1967C8.94197 12.4979 7.52143 11.5957 6.39894 10.2107C5.76027 9.42288 5.26096 8.53342 4.83518 7.59314C4.63391 7.14841 4.46747 6.6825 4.29329 6.22507C4.13459 5.80575 4.36683 5.36949 4.61068 5.05607C4.83905 4.75958 5.13323 4.53086 5.45062 4.36568C5.69834 4.23438 5.94607 4.31062 6.12799 4.53933C6.51893 5.03912 6.88277 5.56009 7.17307 6.14036C7.35112 6.49614 7.30467 6.9324 6.97954 7.17382C6.90212 7.23312 6.82858 7.30089 6.75504 7.36865C6.68924 7.42795 6.63118 7.48725 6.58473 7.56349C6.50344 7.7075 6.49957 7.87692 6.55376 8.03363C6.95631 9.24075 7.62981 10.181 8.74069 10.6851C8.91875 10.7655 9.0968 10.8587 9.30194 10.8333C9.64643 10.7909 9.75481 10.3801 9.99479 10.1641C10.2309 9.95232 10.5289 9.95232 10.7805 10.126C11.0321 10.2996 11.2799 10.4902 11.5237 10.6808C11.7637 10.8672 11.9998 11.0493 12.2204 11.2611C12.4333 11.4644 12.5069 11.7355 12.3869 12.0108C12.1662 12.519 11.8488 12.9426 11.3921 13.2137C11.2566 13.2857 11.1018 13.3068 10.9586 13.3577C10.7883 13.3026 11.1018 13.3068 10.9586 13.3577Z" fill="#858585" />
<path d="M8.58214 3.78095C10.5988 3.84448 12.2554 5.30573 12.6115 7.49124C12.6735 7.86397 12.6928 8.24516 12.7199 8.62212C12.7315 8.77883 12.6502 8.93131 12.4915 8.93555C12.329 8.93555 12.2554 8.79154 12.2477 8.63059C12.2283 8.31716 12.2129 7.9995 12.1741 7.69031C11.9651 6.04694 10.7691 4.68735 9.27112 4.3951C9.04662 4.35274 8.81438 4.34004 8.58601 4.31462C8.44279 4.29768 8.25313 4.28921 8.22216 4.09438C8.19507 3.92919 8.3228 3.79789 8.46602 3.78942C8.50472 3.77672 8.54343 3.78095 8.58214 3.78095C10.5988 3.84025 8.54343 3.78095 8.58214 3.78095Z" fill="#858585" />
<path d="M11.6476 8.12686C11.6437 8.15227 11.6437 8.22004 11.6282 8.27934C11.574 8.4996 11.2683 8.52926 11.1986 8.30476C11.1792 8.23699 11.1754 8.16074 11.1754 8.09297C11.1754 7.62704 11.0825 7.15687 10.8657 6.75023C10.6451 6.33089 10.3045 5.97932 9.90965 5.76753C9.66966 5.64046 9.41033 5.55998 9.14712 5.51339C9.031 5.49221 8.91488 5.4795 8.79876 5.46256C8.65942 5.44138 8.58587 5.34396 8.58974 5.19147C8.59749 5.05169 8.69038 4.95003 8.82973 4.9585C9.29421 4.98815 9.73934 5.09828 10.1496 5.33548C10.9857 5.81836 11.4657 6.58504 11.605 7.60586C11.6127 7.65245 11.6205 7.69904 11.6244 7.74564C11.6321 7.86 11.6398 7.97861 11.6476 8.12686C11.6437 8.15651 11.6398 7.97861 11.6476 8.12686Z" fill="#858585" />
<path d="M10.3936 8.0758C10.2233 8.08004 10.1342 7.97838 10.1187 7.80896C10.1071 7.69037 10.0955 7.57177 10.0723 7.45741C10.022 7.23293 9.91359 7.02116 9.73941 6.88138C9.65812 6.81785 9.56522 6.76703 9.46846 6.73738C9.34459 6.69926 9.21686 6.70773 9.09299 6.67384C8.95752 6.63996 8.88397 6.51713 8.9072 6.38159C8.92655 6.25453 9.0388 6.15711 9.16267 6.16982C9.94456 6.23335 10.5019 6.67384 10.5832 7.6819C10.5871 7.7539 10.5948 7.8259 10.5794 7.89791C10.5484 8.01227 10.471 8.06733 10.3936 8.0758C10.2233 8.0758 10.471 8.06733 10.3936 8.0758Z" fill="#858585" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="https://twitter.com/intent/tweet?url=https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche&text=Итоги сложного 2020 года: колонка главы Офиса президента" aria-label="twitter">
<div class="col-auto soc-mobile p-side-5">
<div class="social tw d-flex justify-content-center align-items-center">
<svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.4321 2.38485C16.8291 2.68132 16.1626 2.84603 15.4644 2.94485C16.1626 2.51662 16.7022 1.82485 16.9561 1.00132C16.3213 1.39662 15.5914 1.69309 14.7979 1.85779C14.1632 1.16603 13.3063 0.737793 12.3224 0.737793C10.4499 0.737793 8.92652 2.31897 8.92652 4.2625C8.92652 4.52603 8.95826 4.8225 9.02173 5.05309C6.16537 4.92132 3.65812 3.53779 1.97604 1.39662C1.6904 1.89073 1.53172 2.51662 1.53172 3.17544C1.53172 4.39426 2.13473 5.48132 3.05511 6.1072C2.48384 6.07426 1.97604 5.9425 1.49998 5.67897V5.71191C1.49998 7.42485 2.67426 8.84132 4.22939 9.17073C3.94376 9.23662 3.65812 9.3025 3.34075 9.3025C3.11859 9.3025 2.89642 9.26956 2.706 9.23662C3.15032 10.6531 4.38808 11.6743 5.87973 11.6743C4.70545 12.6296 3.24553 13.1896 1.65867 13.1896C1.37303 13.1896 1.11913 13.1896 0.833496 13.1566C2.32515 14.1449 4.13418 14.7378 6.03842 14.7378C12.3224 14.7378 15.75 9.33544 15.75 4.69073C15.75 4.52603 15.75 4.39426 15.75 4.22956C16.3848 3.73544 16.9561 3.10956 17.4321 2.38485Z" fill="#858585" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="https://telegram.me/share/url?url=https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm" aria-label="telegram">
<div class="col-auto soc-mobile p-side-5">
<div class="social fb d-flex justify-content-center align-items-center">
<svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.386503 7.6275L4.10703 9.16085L5.54711 14.2761C5.63966 14.6032 6.00246 14.7259 6.24309 14.5092L8.31622 12.6405C8.53464 12.4443 8.84191 12.4361 9.07143 12.616L12.8105 15.6132C13.0696 15.8217 13.4324 15.6623 13.4953 15.3188L16.2348 0.766242C16.3052 0.390059 15.972 0.079299 15.6462 0.214234L0.382801 6.72384C0.00519479 6.88331 0.00889681 7.47212 0.386503 7.6275ZM5.31389 8.34715L12.5809 3.39952C12.7105 3.30957 12.8475 3.50584 12.7327 3.62033L6.73546 9.77828C6.52445 9.995 6.38747 10.2853 6.35045 10.6002L6.14684 12.2725C6.12093 12.4974 5.83587 12.5179 5.78034 12.3012L4.99551 9.25081C4.90296 8.90734 5.03624 8.53524 5.31389 8.34715Z" fill="#858585" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</div>
</a>
<a href="/cdn-cgi/l/email-protection#cca1adbea7a9b8a5a2ab8ca0a5abade2a2a9b8" class="d-flex align-items-center ml-auto">
<div class="col-auto soc-mobile p-side-5 write-us">
<svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<g>
<path d="M13.0166 0H1.9834C0.890625 0 0 0.872936 0 1.94401V10.0531C0 11.1271 0.890625 11.9971 1.9834 11.9971H13.0137C14.1094 11.9971 14.9971 11.1242 14.9971 10.0531V1.94401C15 0.872936 14.1094 0 13.0166 0ZM13.7871 10.0531C13.7871 10.4695 13.4414 10.8112 13.0137 10.8112H1.9834C1.55859 10.8112 1.20996 10.4724 1.20996 10.0531V1.94401C1.20996 1.52764 1.55566 1.18593 1.9834 1.18593H13.0137C13.4385 1.18593 13.7871 1.52477 13.7871 1.94401V10.0531Z" fill="#858585"></path>
<path d="M14.8915 1.60511C14.7011 1.33519 14.3232 1.27202 14.0478 1.45867L7.49992 5.94969L0.952072 1.45867C0.676682 1.26915 0.298752 1.33519 0.108322 1.60511C-0.0821076 1.87503 -0.0176544 2.24546 0.257736 2.4321L7.15129 7.16147C7.25676 7.23325 7.37688 7.26771 7.49992 7.26771C7.62004 7.26771 7.74309 7.23325 7.84856 7.16147L14.7421 2.4321C15.0146 2.24259 15.082 1.87216 14.8915 1.60511Z" fill="#858585"></path>
</g>
</svg>
Напишите нам
</div>
</a>
</div>
</div>
<div class="tags">
<a href="/tag/voyna-na-donbasse"><span class="tag d-inline-block">война на Донбассе</span></a> <a href="/tag/vladymyr-zelenskyy"><span class="tag d-inline-block">Владимир Зеленский</span></a> <a href="/tag/ukroboronprom"><span class="tag d-inline-block">укроборонпром</span></a> <a href="/tag/zsu"><span class="tag d-inline-block">ЗСУ</span></a> <a href="/tag/armiya"><span class="tag d-inline-block">армія</span></a> <a href="/tag/ekonomika-ukrainy"><span class="tag d-inline-block">економіка України</span></a> <a href="/tag/velike-budivnitstvo"><span class="tag d-inline-block">велике будівництво</span></a> <a href="/tag/andery-ermak"><span class="tag d-inline-block">андерй ермак</span></a> <a href="/tag/ukraina-v-2020-m"><span class="tag d-inline-block">украина в 2020-м</span></a> </div>


<div style="margin: 15px 0 -15px">
<div class="video-sponsor">
<div class="margin-block-3">
<div id="content_banner_block_main">



<div id="bn_UVJNyX99Al"></div>

<div id="bn_1ow2eg5o8a"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>


</div>
<script type="text/javascript">
                        content_banner_block_main_flag=true;
                        var content_banner_block_coords=document.querySelector("#content_banner_block_main").getBoundingClientRect(); 
                        window.onscroll = function() {
                          //var scrolled = window.pageYOffset || document.documentElement.scrollTop;

                            if (window.innerHeight > content_banner_block_coords.bottom){
                                if(content_banner_block_main_flag)
                                    ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_main');
                                        //console.log(content_banner_block_main_flag);
                                    content_banner_block_main_flag=false;
                                }
                                else{            
                                }
                        };
                    </script>
</div>
</div>
</div>
<div class="comments-area mb-5 mb-md-0" id="comments">
<div class="container-fluid p-top form-container p-0">
<h3>Комментарии</h3>
<div class="line-dark"></div>
<div class="fb-comm-block m-t-30" id="fb-comm-block">
<style>
                            /*Fb Comments Width Fix*/
                            .fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe {
                                max-width: 100% !important;
                                width: 100% !important;
                            }
                        </style>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=112838268763067&autoLogAppEvents=1';
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>

<div id="M598308ScriptRootC1013247" style="margin-bottom:20px;"></div>
<script>
                if (getCookie("isShowAd") == 'false' && getCookie("is_login") == 'true') {
                    //отключаем
                } else {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = 'true';
                    script.src = "https://jsc.mgid.com/l/i/liga.net.1013247.js";
                    head.appendChild(script);
                }
            </script>




















<div>
<script>
                    loadScript('/js/jquery2.2.4.min.js', function () {
                        var loading = false;
                        var loaded_max = 1;
                        var windowWidth = window.innerWidth;
                        var click_block1 = false;
                        var click_block2 = false;
                        var premium_not_scrolled = true;


                        $(window).scroll(function () {
                            if ((($(window).scrollTop() + $(window).height()) + 2000) >= $(document).height()) {
                                if (loading == false && loaded_max <= 10) {
                                    loading = true;
                                    // $('#loadingbar').css("display","block");
                                    $.get("/get-addition-news/" + loaded_max++, function (loaded) {
                                        $('#addition_news').append(loaded);
                                        // $('#loadingbar').css("display","none");
                                        loading = false;
                                    });
                                }
                            }
                            //start test code
                            if (windowWidth >= 1000) {
                                if ($(window).scrollTop() + 95 > $('#right-block').offset().top + $('#right-block').height()) {
                                    var element, name, arr;
                                    element = document.getElementById("div-gpt-ad-1501856944836-6");
                                    var att = document.createAttribute("style");
                                    att.value = "position: fixed; top: 95px";
                                    element.setAttributeNode(att);
                                    if (premium_not_scrolled && document.getElementById('div-gpt-ad-1501856944836-6').style.position == 'fixed') {
                                        googletag.cmd.push(function () {
                                            googletag.pubads().refresh([premium]);
                                        });
                                        console.log('premium refresh')
                                        premium_not_scrolled = false;
                                    }
                                    premium_not_scrolled = false;
                                }
                                else {
                                    var element = document.getElementById("div-gpt-ad-1501856944836-6");
                                    element.removeAttribute("style");
                                    premium_not_scrolled = true;
                                }
                                if (document.querySelectorAll('#addition_news > div.news-col')[0] !== undefined && click_block1 == false) {
                                    $('#addition_news > div.news-col:nth-child(1) > ul > li:nth-child(5)').after('<div id=\"div-gpt-ad-1523365890173-0\" style=\"margin-bottom:20px;\"></div>');
                                    click_block1 = true;
                                }
                                if (document.querySelectorAll('#addition_news > div.news-col')[1] !== undefined && click_block2 == false) {
                                    $('#addition_news > div.news-col:nth-child(1) > ul > li:nth-child(12)').before('<div id=\"div-gpt-ad-1523365890173-1\" style=\"margin-bottom:20px;\"></div>');
                                    click_block2 = true;
                                }
                            }
                            //end test code
                        });
                    });
                </script>
<div class="title-col red margin-block-3" id='addition_news_title'>Последние новости</div>
<div id="addition_news"></div>
 </div>
</div>
<div class="col-12 col-lg-4 p-side-10 d-none d-md-none d-lg-block">
<div id='right-block' class="row no-gutters">
<div class="col-12 p-0 d-none d-md-none d-lg-block mt-10">
<div id="premium_desktop" class="premium-1d adver-block no-m-t m-t-760-0"></div>
</div>
<div class="col-12 p-0 d-none d-md-none d-lg-block">
<div id="premium2_desktop" class="premium-2d adver-block margin-block-2 mt-20"></div>










</div>
<div class="col-12 p-0 mt-20">
<div class="readable-main-news">
<div class="margin-block-2">
<div class="redaction-block col-w-300">
<div class="title-col no-after">Популярное</div>
<div class="tab-col">
<ul>
<li><a href="#" class="tabs custom-tab active" data-group="2" data-target="#side-most-read">Читаемые</a></li>
<li><a href="#" class="tabs custom-tab" data-group="2" data-target="#side-social-tab">В соцсетях</a></li>
<li><a href="#" class="tabs custom-tab" data-group="2" data-target="#side-most-comment">Комментируемые</a></li>
</ul>
</div>
<div class="custom-tab-content active" id="side-most-read" data-group="2" data-vr-zone="Main. Most read">
<div class="news-col clearfix">
<ul>
<li data-vr-contentbox="0" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/novosti/kabmin-povysil-tarif-na-elektroenergiyu-dlya-naseleniya">
<a href="https://biz.liga.net/ekonomika/tek/novosti/kabmin-povysil-tarif-na-elektroenergiyu-dlya-naseleniya" class="title" data-vr-headline>Впервые за три года. Кабмин повысил тариф на электроэнергию для населения</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">161473</div>
</li>
<li data-vr-contentbox="1" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/novosti/gaz-dlya-naseleniya-podorojaet-gazovye-kompanii-nachali-i-publikatsiyu-tsen-na-yanvar">
<a href="https://biz.liga.net/ekonomika/tek/novosti/gaz-dlya-naseleniya-podorojaet-gazovye-kompanii-nachali-i-publikatsiyu-tsen-na-yanvar" class="title" data-vr-headline>Газ для населения подорожает. Поставщики опубликовали цены на январь</a>
<span class="text-plashka completed-news">дополнено</span> <a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">151369</div>
</li>
<li data-vr-contentbox="2" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/article/tsena-elektroenergii-dlya-naseleniya-vyrastet-pochti-vdvoe-chto-i-pochemu-reshil-kabmin">
<a href="https://biz.liga.net/ekonomika/tek/article/tsena-elektroenergii-dlya-naseleniya-vyrastet-pochti-vdvoe-chto-i-pochemu-reshil-kabmin" class="title" data-vr-headline>Цена электроэнергии для населения вырастет почти вдвое. Что и почему решил Кабмин</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">144236</div>
</li>
<li data-vr-contentbox="3" data-vr-contentbox-url="https://project.liga.net/projects/heroes_of_the_year_2020/">
<a href="https://project.liga.net/projects/heroes_of_the_year_2020/" class="title" data-vr-headline>Как умирают врачи. Пять рассказов о медиках, погибших от коронавируса</a>
 <a href="https://www.liga.net/projects" class="news-nth-title-category "><span class="news-nth-title-category">Спецпроект</span></a> <div class="read-news">24712</div>
</li>
<li data-vr-contentbox="4" data-vr-contentbox-url="https://biz.liga.net/all/transport/novosti/v-kieve-soshel-s-relsov-borispolskiy-ekspress-foto">
<a href="https://biz.liga.net/all/transport/novosti/v-kieve-soshel-s-relsov-borispolskiy-ekspress-foto" class="title" data-vr-headline>В Киеве сошел с рельсов Бориспольский экспресс: фото</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">21970</div>
</li>
</ul>
</div>
</div>
<div class="custom-tab-content" id="side-social-tab" data-group="2" data-vr-zone="Main. Most social">
<div class="news-col clearfix">
<ul>
<li data-vr-contentbox="0" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/novosti/kabmin-povysil-tarif-na-elektroenergiyu-dlya-naseleniya">
<a href="https://biz.liga.net/ekonomika/tek/novosti/kabmin-povysil-tarif-na-elektroenergiyu-dlya-naseleniya" class="title" data-vr-headline>Впервые за три года. Кабмин повысил тариф на электроэнергию для населения</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">672</div>
</li>
<li data-vr-contentbox="1" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/article/tsena-elektroenergii-dlya-naseleniya-vyrastet-pochti-vdvoe-chto-i-pochemu-reshil-kabmin">
<a href="https://biz.liga.net/ekonomika/tek/article/tsena-elektroenergii-dlya-naseleniya-vyrastet-pochti-vdvoe-chto-i-pochemu-reshil-kabmin" class="title" data-vr-headline>Цена электроэнергии для населения вырастет почти вдвое. Что и почему решил Кабмин</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">453</div>
</li>
<li data-vr-contentbox="2" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/novosti/gaz-dlya-naseleniya-podorojaet-gazovye-kompanii-nachali-i-publikatsiyu-tsen-na-yanvar">
<a href="https://biz.liga.net/ekonomika/tek/novosti/gaz-dlya-naseleniya-podorojaet-gazovye-kompanii-nachali-i-publikatsiyu-tsen-na-yanvar" class="title" data-vr-headline>Газ для населения подорожает. Поставщики опубликовали цены на январь</a>
<span class="text-plashka completed-news">дополнено</span> <a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">358</div>
</li>
<li data-vr-contentbox="3" data-vr-contentbox-url="https://www.liga.net/politics/opinion/ot-genprokuratury-do-verhovnogo-suda-kto-pomogaet-otmazyvat-tatarova-ot-nabu">
<a href="https://www.liga.net/politics/opinion/ot-genprokuratury-do-verhovnogo-suda-kto-pomogaet-otmazyvat-tatarova-ot-nabu" class="title" data-vr-headline>От Генпрокуратуры до Верховного суда: кто помогает отмазывать Татарова от НАБУ</a>
<a href="https://www.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a> <div class="read-news">185</div>
</li>
<li data-vr-contentbox="4" data-vr-contentbox-url="https://finance.liga.net/ekonomika/novosti/ipoteka-pod-7-minfin-sozdal-kopaniyu-po-vydache-dolgosrochnyh-kreditov-na-jile">
<a href="https://finance.liga.net/ekonomika/novosti/ipoteka-pod-7-minfin-sozdal-kopaniyu-po-vydache-dolgosrochnyh-kreditov-na-jile" class="title" data-vr-headline>Ипотека под 7%. Минфин создал компанию по выдаче долгосрочных кредитов на жилье</a>
<a href="https://finance.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Финансы</span></a> <div class="read-news">157</div>
</li>
</ul>
</div>
</div>
<div class="custom-tab-content" id="side-most-comment" data-group="2" data-vr-zone="Main. Most comment">
<div class="news-col clearfix">
<ul>
<li data-vr-contentbox="0" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/article/tsena-elektroenergii-dlya-naseleniya-vyrastet-pochti-vdvoe-chto-i-pochemu-reshil-kabmin">
<a href="https://biz.liga.net/ekonomika/tek/article/tsena-elektroenergii-dlya-naseleniya-vyrastet-pochti-vdvoe-chto-i-pochemu-reshil-kabmin" class="title" data-vr-headline>Цена электроэнергии для населения вырастет почти вдвое. Что и почему решил Кабмин</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">83</div>
</li>
<li data-vr-contentbox="1" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/novosti/kabmin-povysil-tarif-na-elektroenergiyu-dlya-naseleniya">
<a href="https://biz.liga.net/ekonomika/tek/novosti/kabmin-povysil-tarif-na-elektroenergiyu-dlya-naseleniya" class="title" data-vr-headline>Впервые за три года. Кабмин повысил тариф на электроэнергию для населения</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">42</div>
</li>
<li data-vr-contentbox="2" data-vr-contentbox-url="https://biz.liga.net/ekonomika/tek/novosti/gaz-dlya-naseleniya-podorojaet-gazovye-kompanii-nachali-i-publikatsiyu-tsen-na-yanvar">
<a href="https://biz.liga.net/ekonomika/tek/novosti/gaz-dlya-naseleniya-podorojaet-gazovye-kompanii-nachali-i-publikatsiyu-tsen-na-yanvar" class="title" data-vr-headline>Газ для населения подорожает. Поставщики опубликовали цены на январь</a>
<span class="text-plashka completed-news">дополнено</span> <a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">23</div>
</li>
<li data-vr-contentbox="3" data-vr-contentbox-url="https://biz.liga.net/all/all/novosti/kuznya-na-rybalskom-ostanovila-stroitelstvo-katerov-dlya-armii">
<a href="https://biz.liga.net/all/all/novosti/kuznya-na-rybalskom-ostanovila-stroitelstvo-katerov-dlya-armii" class="title" data-vr-headline>Кузня на Рыбальском остановила строительство катеров для армии</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">5</div>
</li>
<li data-vr-contentbox="4" data-vr-contentbox-url="https://finance.liga.net/all/novosti/dohody-ukraintsev-nachali-rasti-nesmotrya-na-karantin-gosstat">
<a href="https://finance.liga.net/all/novosti/dohody-ukraintsev-nachali-rasti-nesmotrya-na-karantin-gosstat" class="title" data-vr-headline>Доходы украинцев начали расти несмотря на карантин – Госстат</a>
<a href="https://finance.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Финансы</span></a> <div class="read-news">3</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block">
<div id='div-gpt-ad-1501856944836-0' class="adver-block margin-block-2 mt-20"></div>
</div>
<div class="clearfix"></div>

<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12">
<div id='div-gpt-ad-1501856944836-9' class="adver-block margin-block-2 mt-20"></div>
</div>
<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12">
<div class="title-col mb-3 mt-20">
<a href="https://www.liga.net/projects">
Спецпроекты
</a>
</div>
<a href="https://project.liga.net/projects/philips_rizdvo/">
<div id="specproekty-right" class="news-block lineH-0">
<div class="eff"></div>
<div class="eff2"></div>
<div>
<div class="partner-special-logo">
<div class="spons-text">
Партнерский проект </div>
</div>
<div class="image">
<a href="https://project.liga.net/projects/philips_rizdvo/">
<picture><source data-srcset="/images/general/2020/12/29/thumbnail-20201229103149-4703.jpg?v=1609234229" media="(max-width: 350px)"><source data-srcset="/images/general/2020/12/29/thumbnail-sld-20201229103149-4703.jpg?v=1609234231" media="(min-width: 351px) AND (max-width: 767px)"><img loading=lazy src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2020/12/29/thumbnail-20201229103149-4703.jpg?v=1609234229' class='lazyload' alt='Рождественский ужин по звездным рецептам: как сделать праздничный стол здоровым' title='Фото - Виталий Головин для Liga.net' width='100%' height='auto' /></picture> </a>
</div>
<div class="news-block-text-area">
<div class="news-block-text spec-proj">
 



 



 <br>
<strong></strong>
<span></span>Рождественский ужин по звездным рецептам: как сделать праздничный стол здоровым </div>
</div>
</div>

</div>
</a>
</div>
<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block margin-block-2 mt-20">

<div id="M295822ScriptRootC684727">
<div id="M295822PreloadC684727">

</div>
<script>
            if (getCookie("isShowAd") == 'false' && getCookie("is_login") == 'true')
            {
                //отключаем
            } else {
                //показываем                
                        
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC684727")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC684727");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684727;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/l/i/liga.net.684727.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    }
        </script>
</div>

</div>
<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block">
<div id='div-gpt-ad-1501856944836-11' class="adver-block margin-block-2 mt-20"></div>
</div>




















</div>
</div>
</div>
</div>
<script>
    //    if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000) {
    //        document.getElementById('premium_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-6');
    //        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
    //    }
    //
    //    if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000) {
    //        document.getElementById('premium2_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-7');
    //        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
    //    }
    if (document.documentElement.clientWidth >= 1000) {
        document.getElementById('premium_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-6');
        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
    }
    if (document.documentElement.clientWidth >= 1000) {
        document.getElementById('premium2_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-7');
        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
    }
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Итоги сложного 2020 года: колонка главы Офиса президента",
        "description": "Этот год был непростым для всего мира. Но мы прожили его достойно (укр.)",
        "name": "Итоги сложного 2020 года: колонка главы Офиса президента: Андрей Ермак - новости Украины, Политика - LIGA.net",
        "url": "https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.liga.net/politics/opinion/itogi-slojnogo-2020-goda-ukraina-stala-krepche"
        },
        "datePublished": "2020-12-31T09:02+2:00",
        "dateModified": "2020-12-31T10:03+2:00",
        "author": {
            "@type": "Person",
            "name": "Андрей Ермак"
        },
        "publisher": {
            "@type": "Organization",
            "name": "LIGA.net",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.liga.net/public/design/images/liga-sponsor.jpg"
            }
        },
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": "true",
            "url": "https://www.liga.net/images/general/2020/12/31/20201231012212-1332.jpg?v=1609373859"
        }
    }


</script>
</div>
<footer>
<div class="footer-main-bg">
<div class="container">
<div class="row">
<div class="col-md-7 col-lg-5">
<ul class="footer-list">
<li class="text-center d-inline-block"><a href="http://www.lbi.ua/contacts/">Контакты</a></li>
<li class="text-center d-inline-block"><a href="http://www.lbi.ua/advertising/">Реклама</a></li>
<li class="text-center d-inline-block"><a href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
<li class="text-center d-inline-block"><a href="https://project.liga.net/projects/editorial_code/">Редакционный кодекс</a></li>
</ul>
<div class="footer-text">
Материалы с плашкой <span class="plashka">Про выборы 2019</span> публикуются на правах рекламы.<br><br>
Материалы со знаками <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="9" cy="9" r="9" fill="#9098AD" />
<path d="M8.41016 9.77344V12H7.66016V6.3125H9.75781C10.3802 6.3125 10.8672 6.47135 11.2188 6.78906C11.5729 7.10677 11.75 7.52734 11.75 8.05078C11.75 8.60286 11.5768 9.02865 11.2305 9.32812C10.8867 9.625 10.3932 9.77344 9.75 9.77344H8.41016ZM8.41016 9.16016H9.75781C10.1589 9.16016 10.4661 9.06641 10.6797 8.87891C10.8932 8.6888 11 8.41536 11 8.05859C11 7.72005 10.8932 7.44922 10.6797 7.24609C10.4661 7.04297 10.1732 6.9375 9.80078 6.92969H8.41016V9.16016Z" fill="white" />
</svg>
, <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="9" cy="9" r="9" fill="#9098AD" />
<path d="M5.41016 9.77344V12H4.66016V6.3125H6.75781C7.38021 6.3125 7.86719 6.47135 8.21875 6.78906C8.57292 7.10677 8.75 7.52734 8.75 8.05078C8.75 8.60286 8.57682 9.02865 8.23047 9.32812C7.88672 9.625 7.39323 9.77344 6.75 9.77344H5.41016ZM5.41016 9.16016H6.75781C7.15885 9.16016 7.46615 9.06641 7.67969 8.87891C7.89323 8.6888 8 8.41536 8 8.05859C8 7.72005 7.89323 7.44922 7.67969 7.24609C7.46615 7.04297 7.17318 6.9375 6.80078 6.92969H5.41016V9.16016ZM11.793 9.69922H10.457V12H9.70312V6.3125H11.5859C12.2266 6.3125 12.7188 6.45833 13.0625 6.75C13.4089 7.04167 13.582 7.46615 13.582 8.02344C13.582 8.3776 13.4857 8.6862 13.293 8.94922C13.1029 9.21224 12.8372 9.40885 12.4961 9.53906L13.832 11.9531V12H13.0273L11.793 9.69922ZM10.457 9.08594H11.6094C11.9818 9.08594 12.2773 8.98958 12.4961 8.79688C12.7174 8.60417 12.8281 8.34635 12.8281 8.02344C12.8281 7.67188 12.7227 7.40234 12.5117 7.21484C12.3034 7.02734 12.0013 6.93229 11.6055 6.92969H10.457V9.08594Z" fill="white" />
</svg>
, <span class="plashka">Про новости компаний</span> , <span class="plashka">Пресс-релиз</span> публикуются на правах спонсорства.<br>
С таким же статусом может быть контент с пометкой "При поддержке....", "Партнер/спонсор проекта", а также материалы пресс-центра ИА "ЛІГАБізнесІнформ".<br /><br />
Liga.net получает институциональную поддержку от Европейского фонда за демократию (EED). Содержание созданных материалов не обязательно отражает официальную позицию EED.<br />

</div>
<div class="footer-last-text">© Информационное агентство ЛIГАБiзнесIнформ, 2007-2020<br> Реклама на <a href="https://www.liga.net">Liga.net</a>: <a href="tel:+380445612738">+38044 561-27-38</a>, <a href="tel:+380445852406">+38044 585-24-06</a>, <a href="/cdn-cgi/l/email-protection#6f0e0b192f0306080e41010a1b"><span class="__cf_email__" data-cfemail="33525745735f5a54521d5d5647">[email&#160;protected]</span></a></div>
</div>
<div class="col-md-3 col-lg-3 offset-lg-2 offset-xl-3 mt-3 mt-sm-3 mt-md-0 mobile-bg">
<div class="footer-soc-text">Мы в соцсетях</div>
<div class="social-area black-theme d-flex float-left">
<a href="https://www.facebook.com/liga.net" aria-label="Liga.net in facebook">
<div class="social-icon fb d-flex justify-content-center align-items-center">
<svg width="11" height="23" viewBox="0 0 11 23" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.78595 11.4803H6.82299V23H2.34151V11.4803H0.193359V7.43077H2.34151V4.79658C2.34151 2.94872 3.15632 0 6.86003 0H10.1934V3.93162H7.78595C7.37854 3.93162 6.82299 4.12821 6.82299 5.03248V7.43077H10.1934L9.78595 11.4803Z" fill="white" />
</svg>
</div>
</a>
<a href="https://twitter.com/LIGAnet" aria-label="Liga.net in twitter">
<div class="social-icon tw d-flex justify-content-center align-items-center">
<svg width="22" height="19" viewBox="0 0 22 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21.3867 2.42185C20.6238 2.80302 19.7806 3.01479 18.8972 3.14185C19.7806 2.59126 20.4632 1.70185 20.7844 0.643023C19.9814 1.15126 19.0578 1.53243 18.054 1.7442C17.251 0.854788 16.1668 0.304199 14.9221 0.304199C12.5531 0.304199 10.6257 2.33714 10.6257 4.83596C10.6257 5.17479 10.6659 5.55596 10.7462 5.85243C7.13242 5.68302 3.96033 3.9042 1.83223 1.15126C1.47085 1.78655 1.27008 2.59126 1.27008 3.43832C1.27008 5.00538 2.03299 6.40302 3.19743 7.20773C2.47467 7.16538 1.83223 6.99596 1.22993 6.65714V6.69949C1.22993 8.90185 2.71559 10.723 4.68309 11.1466C4.32171 11.2313 3.96033 11.316 3.5588 11.316C3.27773 11.316 2.99666 11.2736 2.75574 11.2313C3.31789 13.0524 4.88385 14.3654 6.77104 14.3654C5.28538 15.5936 3.43834 16.3136 1.4307 16.3136C1.06932 16.3136 0.748095 16.3136 0.386719 16.2713C2.27391 17.5418 4.56263 18.3042 6.9718 18.3042C14.9221 18.3042 19.2586 11.3583 19.2586 5.38655C19.2586 5.17479 19.2586 5.00538 19.2586 4.79361C20.0617 4.15832 20.7844 3.35361 21.3867 2.42185Z" fill="white" />
</svg>
</div>
</a>
<a href="https://t.me/liganet" aria-label="Liga.net in telegram">
<div class="social-icon tl d-flex justify-content-center align-items-center">
<svg width="21" height="19" viewBox="0 0 21 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.22329 9.50324L5.83279 11.2811L7.61696 17.2121C7.73162 17.5914 8.18111 17.7336 8.47923 17.4823L11.0477 15.3157C11.3183 15.0881 11.699 15.0786 11.9834 15.2872L16.6158 18.7624C16.9369 19.0042 17.3863 18.8193 17.4643 18.421L20.8584 1.54786C20.9455 1.11169 20.5327 0.751378 20.1291 0.90783L1.2187 8.45548C0.750875 8.64038 0.755462 9.32308 1.22329 9.50324ZM7.32801 10.3377L16.3314 4.60106C16.492 4.49676 16.6617 4.72433 16.5195 4.85707L9.08924 11.997C8.82781 12.2483 8.65811 12.5849 8.61224 12.9499L8.35998 14.889C8.32788 15.1498 7.97471 15.1735 7.90591 14.9222L6.93356 11.3854C6.8189 10.9872 6.98401 10.5557 7.32801 10.3377Z" fill="white" />
</svg>
</div>
</a>

<a href="https://www.instagram.com/liga_net/" aria-label="Liga.net in instagram">
<div class="social-icon yt d-flex justify-content-center align-items-center">
<svg width="22" height="22" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.99999 3.35889C5.02418 3.35889 3.38708 4.96776 3.38708 6.97179C3.38708 8.97582 4.99596 10.5847 6.99999 10.5847C9.00402 10.5847 10.6129 8.9476 10.6129 6.97179C10.6129 4.99598 8.97579 3.35889 6.99999 3.35889ZM6.99999 9.28631C5.72983 9.28631 4.68547 8.24195 4.68547 6.97179C4.68547 5.70163 5.72983 4.65727 6.99999 4.65727C8.27015 4.65727 9.3145 5.70163 9.3145 6.97179C9.3145 8.24195 8.27015 9.28631 6.99999 9.28631Z" fill="white" />
<path d="M10.754 4.09272C11.2061 4.09272 11.5726 3.72625 11.5726 3.27418C11.5726 2.8221 11.2061 2.45563 10.754 2.45563C10.302 2.45563 9.93549 2.8221 9.93549 3.27418C9.93549 3.72625 10.302 4.09272 10.754 4.09272Z" fill="white" />
<path d="M12.871 1.15726C12.1371 0.395161 11.0927 0 9.90726 0H4.09274C1.6371 0 0 1.6371 0 4.09274V9.87903C0 11.0927 0.395161 12.1371 1.18548 12.8992C1.94758 13.6331 2.96371 14 4.12097 14H9.87903C11.0927 14 12.1089 13.6048 12.8427 12.8992C13.6048 12.1653 14 11.121 14 9.90726V4.09274C14 2.90726 13.6048 1.89113 12.871 1.15726ZM12.7581 9.90726C12.7581 10.7823 12.4476 11.4879 11.9395 11.9677C11.4315 12.4476 10.7258 12.7016 9.87903 12.7016H4.12097C3.27419 12.7016 2.56855 12.4476 2.06048 11.9677C1.55242 11.4597 1.29839 10.754 1.29839 9.87903V4.09274C1.29839 3.24597 1.55242 2.54032 2.06048 2.03226C2.54032 1.55242 3.27419 1.29839 4.12097 1.29839H9.93548C10.7823 1.29839 11.4879 1.55242 11.996 2.06048C12.4758 2.56855 12.7581 3.27419 12.7581 4.09274V9.90726Z" fill="white" />
</svg>
</div>
</a>
</div>
<div class="after-social-area">
<a href="https://www.liga.net/subscribe-page" class="after-social-link">Рассылки Liga.net</a>
<a href="https://www.liga.net/rss-page" class="after-social-link">RSS-pассылка</a>
<a href="https://chrome.google.com/webstore/detail/nknphbekmhmkmnciefblbghdibgkdpnp" class="after-social-link">Расширение для Сhrome</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-secondary-bg">
<div class="container">
<div class="row mx-0 mx-sm-0 mx-md-n3">
<div class="col-12 col-sm-12 col-md-8 col-lg-8 col-xl-6">
<div class="row">
<div class="col-12 col-sm-12 col-md-7 col-lg-7 col-xl-7 logo-area pr-0 pl-0 pl-sm-0 pl-md-3">
<a href="http://www.ligamedia.com.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga_group.svg" alt="liga group" />
</a>
<span class="horizontal-line d-inline-flex"></span>
<a href="http://www.ligamedia.com.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga-media.svg" alt="ligamedia" width="64" height="36" />
</a>
<span class="horizontal-line d-inline-flex"></span>
<a href="https://www.liga.net">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga.net.svg" alt="liga.net" width="96" height="28" />
</a>
</div>
<div class="col-12 col-sm-12 col-md-5 col-lg-5 col-xl-5 logo-area second">
<a class="logo-paddings" href="http://lbi.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga_bisnessinform.svg" alt="lbi" width="138" height="29" />
</a>
 <a href="http://adlove.com.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/adlove.svg" alt="adlove" width="24" height="30" />
</a>
</div>
</div>
</div>
<div class="col-12 col-sm-12 col-md-4 col-lg-4 offset-lg-0 offset-xl-2 logo-area third">
<a href="https://letshelp.com.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/help.svg" alt="letshelp" />
</a>
</div>
</div>
<div class="row mx-0">
<div class="col-12 p-0 new-part-list">
<a href="https://ua.depositphotos.com/" class="left-logo-margin-1">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/depo.svg" alt="depositphotos" />
</a>
<a href="" class="centering footer-logo-2">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-2.png" alt="usaid" />
</a>
<a href="" class="centering footer-logo-3">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-3.png" alt="embassy" />
</a>
<a href="" class="centering">
<svg width="77" height="26" viewBox="0 0 77 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M27.0459 17.1158H28.8044V9.09259H27.0459V17.1158ZM33.6783 17.1158H35.2707V13.5422C35.2707 12.11 34.8414 11.1505 33.1522 11.1505C32.4875 11.1505 31.7814 11.4703 31.3798 12.11H31.3521V11.3035H29.8429V17.1158H31.4352V14.0706C31.4352 12.8886 31.8091 12.402 32.6676 12.402C33.4014 12.402 33.6922 12.8747 33.6922 13.8342V17.1158H33.6783ZM38.4415 17.1853C38.76 17.1853 39.1061 17.1714 39.3692 17.1297V15.8782C39.2031 15.906 39.0508 15.9199 38.8846 15.9199C38.3446 15.9199 38.22 15.7809 38.22 15.2525V12.3742H39.3831V11.3035H38.2061V9.56536H36.6138V11.3035H35.6445V12.3742H36.6138V15.7948C36.6138 16.9628 37.4723 17.1853 38.4415 17.1853ZM41.3077 13.5978C41.3354 13.1528 41.6262 12.3603 42.6231 12.3603C43.3985 12.3603 43.7447 12.7913 43.8832 13.5978H41.3077ZM41.3077 14.599H45.4755C45.6001 12.8191 44.6447 11.1505 42.6785 11.1505C40.92 11.1505 39.7292 12.4715 39.7292 14.2235C39.7292 16.0173 40.8646 17.2826 42.6785 17.2826C43.9939 17.2826 44.9355 16.6986 45.3924 15.322H43.9939C43.897 15.6836 43.3847 16.0729 42.7478 16.0729C41.8477 16.0729 41.3631 15.614 41.3077 14.599ZM49.3664 12.6662C49.5602 12.6662 49.7956 12.694 49.9341 12.7218V11.234C49.8371 11.1922 49.6987 11.1783 49.5879 11.1783C48.8125 11.1783 48.0371 11.6789 47.7463 12.4159H47.7186V11.3452H46.2094V17.1575H47.8017V14.5294C47.8017 13.5005 48.2033 12.6662 49.3664 12.6662ZM54.3649 17.1436H55.9573V13.5839C55.9573 12.1517 55.528 11.1922 53.8387 11.1922C53.1603 11.1922 52.468 11.5121 52.0664 12.1517H52.0387V11.3452H50.5295V17.1575H52.1218V14.0984C52.1218 12.9165 52.4956 12.4298 53.3541 12.4298C54.088 12.4298 54.3788 12.9026 54.3788 13.862L54.3649 17.1436ZM58.145 13.5978C58.1727 13.1528 58.4635 12.3603 59.4604 12.3603C60.2358 12.3603 60.582 12.7913 60.7204 13.5978H58.145ZM58.145 14.599H62.3128C62.4374 12.8191 61.482 11.1505 59.5158 11.1505C57.7573 11.1505 56.5665 12.4715 56.5665 14.2235C56.5665 16.0173 57.7019 17.2826 59.5158 17.2826C60.8312 17.2826 61.7728 16.6986 62.2297 15.322H60.8312C60.7343 15.6836 60.222 16.0729 59.5712 16.0729C58.685 16.0729 58.1865 15.614 58.145 14.599ZM69.4852 17.1158L71.3129 11.3035H69.6791L68.6129 15.2386H68.5852L67.6021 11.3035H66.0513L65.0959 15.2525H65.0682L64.002 11.3035H62.3266L64.1543 17.1158H65.8021L66.7852 13.2224H66.8129L67.8375 17.1158H69.4852ZM75.0653 12.9999H76.5746C76.45 11.5677 75.2869 11.1505 74.0269 11.1505C72.7807 11.1505 71.5068 11.526 71.5068 13.0138C71.5068 14.0428 72.4207 14.3626 73.3345 14.5712C74.4699 14.8214 75.1346 14.9883 75.1346 15.475C75.1346 16.0312 74.553 16.2119 74.0961 16.2119C73.473 16.2119 72.8914 15.9338 72.8776 15.2386H71.3683C71.4376 16.782 72.7391 17.2826 74.0822 17.2826C75.3976 17.2826 76.7269 16.782 76.7269 15.2525C76.7269 14.1818 75.8269 13.8342 74.8992 13.6256C73.9853 13.4031 73.0991 13.3336 73.0991 12.7635C73.0991 12.2907 73.6253 12.2212 73.9853 12.2212C74.553 12.2212 75.0099 12.3881 75.0653 12.9999Z" fill="white" />
<path d="M12.602 4.80313C13.1973 4.80313 13.5712 4.81703 13.8204 4.85875C14.3051 4.91437 14.4158 5.05342 14.4435 5.38714L14.4574 6.91669C15.7312 6.91669 17.0328 6.93059 18.2651 6.9584C18.1682 5.08123 17.9051 3.39872 17.7113 2.4949C15.9943 1.53546 14.0281 0.993164 11.9235 0.993164C9.94344 0.993164 8.07417 1.47984 6.41259 2.34195C6.12182 2.74519 5.83105 4.13569 5.8172 5.20637C7.29877 5.0117 9.11265 4.84484 11.0373 4.80313C11.5773 4.78922 12.0896 4.77532 12.602 4.80313Z" fill="#71AB42" />
<path d="M14.4694 6.92542L14.4556 5.39587L14.4694 6.92542Z" fill="#1A2E5A" />
<path d="M14.4695 6.9255L14.4557 5.39595C14.428 5.04833 14.3172 4.92318 13.8326 4.86756C13.5557 4.83975 13.168 4.82585 12.6141 4.81194C12.0879 4.79804 11.5756 4.79804 11.0771 4.81194C9.15249 4.85366 7.33861 5.02052 5.85704 5.21519C4.25085 5.42376 3.01852 5.66015 2.39543 5.7992C0.900018 7.80151 0 10.3044 0 13.002C0 13.8224 0.0830782 14.6289 0.235389 15.4075C1.86927 15.5327 4.4724 15.63 6.93706 15.6717C6.89552 13.4052 6.85398 11.4029 6.85398 11.4029C6.85398 11.4029 6.74321 10.652 7.47707 10.5547C7.49092 10.5547 7.50477 10.5547 7.51861 10.5547C7.5463 10.5547 7.58784 10.5547 7.61554 10.5547C8.08632 10.5408 11.0079 10.4991 14.4972 10.5269L14.4695 6.9255Z" fill="#1A2E5A" />
<path d="M7.61987 10.5448C8.09065 10.5448 11.0122 10.4891 14.5015 10.5169C11.0122 10.4891 8.1045 10.5448 7.61987 10.5448Z" fill="#B9C2E1" />
<path d="M14.5653 14.8252L14.51 10.5285C11.0068 10.5007 8.09907 10.5563 7.62829 10.5563C7.58675 10.5563 7.55906 10.5563 7.53136 10.5563C7.51752 10.5563 7.50367 10.5563 7.48983 10.5563C6.74212 10.6537 6.86674 11.4046 6.86674 11.4046C6.86674 11.4046 6.90828 13.4069 6.93597 15.6734C9.8991 15.729 12.6684 15.7429 13.3469 15.729C14.6761 15.6873 14.5653 14.8252 14.5653 14.8252Z" fill="#B9C2E1" />
<path d="M23.683 10.7942C20.9691 10.6134 17.5214 10.5439 14.5028 10.5161L14.5582 14.8128C14.5582 14.8128 14.6828 15.6888 13.3536 15.7305C12.6613 15.7444 9.90582 15.7444 6.94269 15.6749C6.98423 18.0387 7.02577 20.4443 7.02577 20.5972C7.02577 20.8753 6.98423 21.4037 7.95348 21.4037C15.2644 21.7513 19.2245 21.1534 21.1214 20.6946C22.8522 18.6088 23.8907 15.9391 23.8907 13.0051C23.8907 12.2403 23.8215 11.5034 23.683 10.7942Z" fill="#0553A0" />
<path d="M7.94299 21.4022C15.2539 21.7498 19.214 21.1658 21.1109 20.6931C19.214 21.1519 15.2539 21.7498 7.94299 21.4022Z" fill="#0465AE" />
<path d="M17.7295 2.49811C17.9233 3.40193 18.1864 5.08444 18.2833 6.96161C18.311 7.55952 18.3249 8.18525 18.311 8.81097C18.2972 9.77041 18.6434 9.7148 19.5157 9.75651C20.1803 9.78432 21.8973 9.7426 23.5311 10.0068C22.6865 6.78084 20.568 4.08328 17.7295 2.49811Z" fill="#6F6D70" />
<path d="M4.29366 21.9353C4.27982 21.8658 4.25212 21.8102 4.23828 21.7546C4.22443 21.7268 4.22443 21.685 4.21058 21.6572C4.19674 21.6016 4.18289 21.546 4.16904 21.5043C4.1552 21.4626 4.1552 21.4347 4.14135 21.393C4.12751 21.3374 4.11366 21.2957 4.09981 21.2401C4.08597 21.2123 4.08597 21.1706 4.07212 21.1288C4.05827 21.0871 4.04443 21.0315 4.03058 20.9898C4.01673 20.962 4.01673 20.9203 4.00289 20.8925C3.98904 20.8507 3.97519 20.809 3.97519 20.7673C3.96135 20.7395 3.96135 20.7117 3.9475 20.67C3.93366 20.6283 3.91981 20.5865 3.91981 20.5309C3.90596 20.5031 3.90596 20.4753 3.90596 20.4475C3.89212 20.378 3.87827 20.3223 3.86442 20.2528C3.86442 20.225 3.85058 20.1972 3.85058 20.1694C3.83673 20.1277 3.83673 20.0999 3.82288 20.0582C3.82288 20.0303 3.80904 20.0025 3.80904 19.9747C3.80904 19.9469 3.79519 19.9052 3.79519 19.8774C3.79519 19.8496 3.78134 19.8218 3.78134 19.794C3.78134 19.7661 3.7675 19.7383 3.7675 19.7105C3.7675 19.6827 3.75365 19.6549 3.75365 19.6271C3.75365 19.5993 3.73981 19.5854 3.73981 19.5576C3.73981 19.5298 3.7398 19.502 3.72596 19.4741C3.72596 19.4463 3.72596 19.4324 3.72596 19.4046C3.72596 19.3768 3.71211 19.3629 3.71211 19.3351C3.71211 19.3212 3.71211 19.2934 3.71211 19.2795C3.71211 19.2517 3.71211 19.2239 3.71211 19.21C3.71211 19.196 3.71211 19.1821 3.71211 19.1682C3.71211 19.1126 3.71211 19.0431 3.71211 18.9875C3.71211 18.9597 3.71211 18.9458 3.71211 18.9179C3.71211 18.904 3.71211 18.8901 3.71211 18.8901C3.71211 18.8762 3.71211 18.8484 3.71211 18.8345C3.71211 18.8206 3.71211 18.8067 3.71211 18.8067C3.71211 18.7928 3.71211 18.765 3.71211 18.7511C3.71211 18.7372 3.71211 18.7372 3.71211 18.7233C3.71211 18.7094 3.71211 18.6816 3.72596 18.6677C3.72596 18.6538 3.72596 18.6538 3.72596 18.6398C3.72596 18.6259 3.73981 18.612 3.73981 18.5981C3.73981 18.5842 3.73981 18.5842 3.73981 18.5842C3.73981 18.5703 3.75365 18.5564 3.75365 18.5286C3.75365 18.5286 3.75365 18.5286 3.75365 18.5147C3.78134 18.4313 3.82288 18.3757 3.86442 18.3339C3.87827 18.32 3.87827 18.3061 3.89212 18.3061C3.89212 18.3061 3.89212 18.3061 3.90596 18.2922C3.91981 18.2922 3.93366 18.2783 3.93366 18.2644C3.93366 18.2644 3.93366 18.2644 3.9475 18.2644C3.96135 18.2505 3.97519 18.2505 3.98904 18.2366C3.98904 18.2366 3.98904 18.2366 4.00289 18.2366C4.01673 18.2366 4.03058 18.2227 4.04443 18.2227C4.11366 18.1949 4.18289 18.181 4.26597 18.1671C4.34905 18.1532 4.43213 18.1532 4.5152 18.1671C4.58444 18.1671 4.66752 18.181 4.73675 18.181C4.87521 18.1949 5.26291 18.2366 5.83062 18.2783C5.886 18.2783 5.92754 18.2922 5.98293 18.2922H5.99677C6.01062 17.2772 6.02447 16.6236 6.02447 16.6236C6.02447 16.6236 2.7844 16.5124 0.375122 16.123C1.03975 18.5981 2.46593 20.7395 4.39059 22.3108C4.36289 22.2134 4.3352 22.1161 4.30751 22.0188C4.32135 21.9909 4.30751 21.9631 4.29366 21.9353Z" fill="#F8AA1A" />
<path d="M4.85501 18.1936C4.84117 18.1936 4.84117 18.1936 4.82732 18.1936C4.84117 18.1797 4.85501 18.1797 4.85501 18.1936ZM4.9104 18.1936C4.89655 18.1936 4.89655 18.1936 4.88271 18.1936C4.89655 18.1936 4.89655 18.1936 4.9104 18.1936ZM4.96578 18.1936C4.95194 18.1936 4.95194 18.1936 4.93809 18.1936C4.93809 18.1936 4.95194 18.1936 4.96578 18.1936ZM5.02117 18.2075C5.00732 18.2075 5.00732 18.2075 4.99348 18.2075C5.00732 18.2075 5.00732 18.2075 5.02117 18.2075ZM5.07656 18.2075H5.06271H5.07656ZM4.81347 18.1797C4.79963 18.1797 4.79963 18.1797 4.78578 18.1797C4.79963 18.1797 4.81347 18.1797 4.81347 18.1797ZM7.94277 21.4057C6.98736 21.4057 7.0289 20.8773 7.01506 20.5992C7.01506 20.5158 7.00121 19.598 6.97352 18.3744C6.61351 18.3466 6.29504 18.3188 6.00427 18.291H5.99042C5.33964 18.2354 4.89655 18.1797 4.74424 18.1797C4.75809 18.1797 4.75809 18.1797 4.77193 18.1797C4.75809 18.1797 4.75809 18.1797 4.74424 18.1797C4.66116 18.1658 4.59193 18.1658 4.5227 18.1658C4.43962 18.1519 4.34269 18.1519 4.27346 18.1658C4.19038 18.1797 4.12115 18.1936 4.05192 18.2214C4.03807 18.2214 4.02423 18.2353 4.01038 18.2353C4.01038 18.2353 4.01038 18.2353 3.99653 18.2353C3.98269 18.2353 3.96884 18.2493 3.955 18.2632C3.955 18.2632 3.95499 18.2632 3.94115 18.2632C3.9273 18.2771 3.91346 18.2771 3.91346 18.291C3.91346 18.291 3.91345 18.291 3.89961 18.291C3.88576 18.3049 3.87192 18.3049 3.87192 18.3188C3.87192 18.3188 3.87192 18.3188 3.87192 18.3327C3.83038 18.3744 3.78884 18.4439 3.76114 18.5134C3.76114 18.5134 3.76114 18.5134 3.76114 18.5274C3.76114 18.5413 3.7473 18.5552 3.7473 18.583V18.5969C3.7473 18.6108 3.73345 18.6247 3.73345 18.6386C3.73345 18.6525 3.73345 18.6525 3.73345 18.6664C3.73345 18.6803 3.73345 18.6942 3.7196 18.722C3.7196 18.7359 3.7196 18.7359 3.7196 18.7498C3.7196 18.7637 3.7196 18.7915 3.7196 18.8055C3.7196 18.8194 3.7196 18.8333 3.7196 18.8333C3.7196 18.8611 3.7196 18.875 3.7196 18.9028C3.7196 18.9167 3.7196 18.9306 3.7196 18.9306C3.7196 18.9584 3.7196 18.9723 3.7196 19.0001C3.7196 19.0557 3.7196 19.1114 3.7196 19.1809C3.7196 19.1948 3.7196 19.2087 3.7196 19.2226C3.7196 19.2504 3.7196 19.2782 3.7196 19.2921C3.7196 19.306 3.7196 19.3338 3.7196 19.3477C3.7196 19.3756 3.71961 19.3895 3.73345 19.4173C3.73345 19.4451 3.73345 19.459 3.7473 19.4868C3.7473 19.5146 3.76114 19.5424 3.76114 19.5702C3.76114 19.598 3.77499 19.6119 3.77499 19.6398C3.77499 19.6676 3.78884 19.6954 3.78884 19.7232C3.78884 19.751 3.80268 19.7788 3.80268 19.8066C3.80268 19.8344 3.81653 19.8622 3.81653 19.89C3.81653 19.9179 3.83038 19.9596 3.83038 19.9874C3.83038 20.0152 3.84422 20.043 3.84422 20.0708C3.85807 20.1125 3.85807 20.1403 3.87192 20.182C3.87192 20.2099 3.88576 20.2238 3.88576 20.2516C3.89961 20.3211 3.91345 20.3767 3.9273 20.4462C3.9273 20.4741 3.94115 20.5019 3.94115 20.5297C3.95499 20.5714 3.95499 20.6131 3.96884 20.6687C3.96884 20.6965 3.98269 20.7243 3.99653 20.7661C4.01038 20.8078 4.02423 20.8495 4.02423 20.8912C4.03807 20.919 4.03807 20.9607 4.05192 20.9885C4.06577 21.0303 4.07961 21.072 4.09346 21.1276C4.10731 21.1554 4.10731 21.1971 4.12115 21.2388C4.135 21.2805 4.14885 21.3362 4.16269 21.3779C4.17654 21.4057 4.17654 21.4474 4.19038 21.4891C4.20423 21.5447 4.21808 21.6004 4.23192 21.6421C4.24577 21.6699 4.25962 21.7116 4.25962 21.7533C4.27346 21.8089 4.30115 21.8785 4.315 21.9341C4.32885 21.9619 4.32885 21.9897 4.34269 22.0314C4.37039 22.1287 4.39808 22.2261 4.42577 22.3234C6.47504 24.0059 9.09202 25.0071 11.9582 25.0071C15.6414 25.0071 18.9368 23.3246 21.1384 20.6965C19.2138 21.1554 15.2537 21.7533 7.94277 21.4057Z" fill="#E64E25" />
</svg>
</a>
<a href="" class="centering">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-5.png" alt="NEfD" />
</a>
<a href="https://www.democracyendowment.eu/ru/" class="centering">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-6.png?v=1" alt="EEDCanada" width="140" height="27" />
</a>
</div>
</div>
</div>
</div>
</footer>
</main>


<div id="div-gpt-ad-bottom" style="font-size: 2px;position: absolute;bottom: 0;z-index: -1;width: 1px;right: 0;">&nbsp;</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>


<script>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</script>

<script>
    loadScript("/js/jquery2.2.4.min.js", function () {
        loadScript("/js/libs/lazysizes.min.js");
       // loadScript("/js/social-likes.min.js?v=1588195410");
        loadScript("/js/jquery-ui.min.js?v=1588195410", function () {
            $("#client_birth_date").datepicker({
                dateFormat: "yy-mm-dd",
                changeYear: true,
                changeMonth: true,
                showAnim: '',
                minDate: -35000,
                maxDate: -3000,
                dayNamesMin: [ "Вс", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб" ],
                monthNamesShort: [ "Январь", "Февраль", "Март", "Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь" ],
                defaultDate: -10000,
                firstDay: 1,
                showMonthAfterYear: true,
                yearRange: "1900:2100"
            });
            loadScript("/js/jquery.cookie.js", function () {
                let showAdvertisingCount = $.cookie('showAdvertisingCount');
                let advertCount = $('.advert').length;
                if (showAdvertisingCount === undefined) showAdvertisingCount = 0;
                else showAdvertisingCount++;
                let advertedNumber = (showAdvertisingCount % advertCount)+1;
                $.cookie('showAdvertisingCount', showAdvertisingCount, {expires: 7});
                console.log(showAdvertisingCount, advertCount, advertedNumber);
                $('.adverted' + advertedNumber).removeClass('d-none');
                //adBlock detect
                var bottomad = $('#div-gpt-ad-bottom');
                window.setTimeout( function() {

                    if (bottomad.length == 1) {
                        if (bottomad.height() == 0) ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '1');
                        else ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '0');
                    }
                }, 1);

                $(document).ready(()=>{
                    if ($.cookie('showOnce')) return;
                    if (!$.cookie('showOnce') && (bottomad.height() == 0 && bottomad.length == 1) && $.cookie('isShowAd') == 'true') {
                        $('#addBlockModal').modal(open);
                        $.cookie('showOnce', 'showOnce', { expires: 1, domain: 'liga.net' });
                    }
                });
                //adBlock detect
           });
       });
        //loadScript("/js/jquery.plugin.min.js");
        loadScript("/js/jquery.airStickyBlock.min.js");
        //loadScript("/js/jquery.cookie.js");
        loadScript("/js/jquery.textmistake.js?v=1588195410");

        loadScript("https://informers.sinoptik.ua/liga.php?v3");
        loadScript("/js/liga/new_index.js?v=1606170040");
    });
</script>
<script type='text/javascript'>
    let catfishHidden = false,
        catfishShow = false;
    function hideCatfishAd() {
        document.getElementById('catfish-wrapper').style.cssText = "display: none;visibility: hidden";
        catfishHidden = true
    }
    document.addEventListener("scroll", function(){
        let scroll = window.scrollY;
        let adInAdBLock = document.getElementById('div-gpt-ad-1542014887240-0').childNodes[0];
        if (!adInAdBLock) return;
        if (scroll >= 300 && !catfishHidden && !catfishShow && adInAdBLock.childNodes[0] !== undefined){
            console.log('rich rendered');
            document.getElementById('catfish-close-btn').style.cssText = "display: block;visibility: visible";
            document.getElementById('catfish-wrapper').style.cssText = "display: block;visibility: visible";
            document.getElementById('div-gpt-ad-1542014887240-0').style.display = "block";
            catfishShow = true;
        }

    })
</script>
<div id='catfish-wrapper'>
<div class="position-relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1542014887240-0' style="margin: 0 auto;"></div>
</div>
</div>

<div id='div-gpt-ad-1545137163032-0'></div>


<script>
    if('serviceWorker' in navigator){
        navigator.serviceWorker.getRegistrations().then(function(registrations) {
            for(let registration of registrations) {
                registration.unregister()
            } })
    }
        //window.addEventListener('load', async() => {
        //    const registration = await navigator.serviceWorker.ready;
        //    registration.pushManager.subscribe({
        //        userVisibleOnly: true,
        //        applicationServerKey: 'BImr1HrK3z_7U-m5PBJeDMYMqhR9H3KJtIwlmC4eyafDp_6_J_9SAs9SpNToWs3CC28zQMaQMPhYRZ4bF44S7GQ'
        //    }).then(function (pushSubscription) {
        //        console.log(pushSubscription);
        //    }, function (error) {
        //        console.log(error)
        //    });
        //});
        //
        //if ('serviceWorker' in navigator) {
        //    window.addEventListener('load', () => {
        //        navigator.serviceWorker.register('/sw.js?v=//')
        //            .then(function(swReg) {
        //                console.log('Service Worker is registered', swReg);
        //                swReg.update();
        //                askPermission();
        //            });
        //    });
        //}
        //
        //function askPermission() {
        //    return new Promise(function(resolve, reject) {
        //        const permissionResult = Notification.requestPermission(function(result) {
        //            resolve(result);
        //        });
        //        if (permissionResult) permissionResult.then(resolve, reject);
        //    })
        //        .then(function(permissionResult) {
        //            if (permissionResult !== 'granted') throw new Error('We weren\'t granted permission.');
        //        });
        //}
    </script>
<iframe name="n04011356" style="display:none"></iframe>
<script>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</script>
<style>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</style>
<div id="addBlockModal" class="modal fade" style="">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"></button>
</div>
<div class="modal-body">
<div class="img-m">
<svg width="146" height="140" viewBox="0 0 146 140" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="146" height="140" fill="url(#pattern0)" />
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0" transform="translate(-0.00168751) scale(0.00277943 0.00289855)" />
</pattern>
<image id="image0" width="361" height="345" xlink:href="data:image/jpeg;base64,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" />
</defs>
</svg>
</div>
<div class="main-warning-text">У вас включен Adblock</div>
<div class="text-warning">Это убивает шанс на качественную журналистику. Мы не олигархическое СМИ, и реклама — основной источник дохода. <br><strong>Вы можете получить доступ к сайту без рекламы всего за 1 грн в первый месяц, и 1 евро в последующие.</strong></div>
</div>
<div class="modal-footer">
<div>
<a href="https://www.liga.net/adfree" target="_blank" class="sup-button link-sub">Подписаться</a>
<button type="button" class="sup-button activate" data-dismiss="modal">Закрыть</button>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'60a28188cab2383b',m:'48e9be8268fe4234abe7be5066003d1fe0008f2f-1609402037-1800-AX+Sa9rJKKOO/Fj6EJr8W+WBVPsuu9DGBPUerMQj2iClE5oBLM7Z4wMre+aZpmNdsFndxbvB33//NQqD1DM6QezCx7iUgiiLBSj42vsyii2xvBnNsCgAxu/2VIlyRSO4JRD/5kztiGLBz2QwyDEBCLYgMvgDhnvPz8KllJx0hRVl4g3PEzfU1vmriMZPvJdb00m9B1b+W5k94ezkUlmEhFs=',s:[0x00c0848ef2,0x60f6f489db],}})();</script></body>
</html>