    <!DOCTYPE html>
    <html>
    <head>        
        <title>Почему украинские коровы перестанут мычать, а свиньи - хрюкать. Мнения экспертов на ЛІГА.net</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Николай Бабенко, фото - latifundist.com: «Пять ключевых вызовов украинскому животноводству в 2017 году. Колонка Николая Бабенко»" />
<link href="/bitrix/components/liga/login.form/templates/.default/style.css?1464008841" type="text/css" rel="stylesheet" />
<link href="/bitrix/components/xp/currency.rates/templates/.default/style.css?1419240231" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/liga_new/styles.css?1419240240" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/liga_new/template_styles.css?1475146495" type="text/css" rel="stylesheet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.liga.net/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm" />
<meta property="og:title" content="Почему украинские коровы перестанут мычать, а свиньи - хрюкать" />
<meta property="og:description" content="Пять ключевых вызовов украинскому животноводству в 2017 году. Колонка Николая Бабенко" />
<meta property="og:image" content="http://www.liga.net/upload/iblock/5cb/5cb33c9736488c09d4dd8b2ccd3a642d.jpg" />
<meta property="article:published_time" content="2016-12-19T13:40:46+02:00" />
<meta property="article:modified_time" content="2016-12-19T17:10:54+02:00" />
<meta property="article:section" content="Продовольствие">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<link href="/bitrix/templates/liga_new/css/thickbox.css" type="text/css" rel="stylesheet" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery.min.js?1447938165"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery-ui.min.js?1447938169"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery-migrate.js?1447938676"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/social-likes.min.js?1471621040"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery.xdomain.transport.js?1419240239"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/perfect-scrollbar.jquery.min.js?1453566624"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/owl.carousel.min.js?1399931338"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/respond.min.js?1445886133"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/main.js?1464779588"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/thickbox.js?1419240239"></script>
                         <script type="text/javascript" src="/bitrix/templates/.default/js/json3.min.js"></script>
                                                                                                <script type="text/javascript" src="/bitrix/templates/.default/js/cookie.js"></script>
                        <script type="text/javascript">
        $(document).ready(function () {
            ligaLoader('', 'loadasync', 'http://www.liga.net/bitrix/templates/liga/js/liga_branding.js');
        });
</script>                <link rel="publisher" href="https://plus.google.com/113610967144302019071"/>
        <meta property="fb:app_id" content="112838268763067"/>
        <meta name="apple-itunes-app" content="app-id=658853434"/>
        <link title="ЛІГА.Новости. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/all/rss.xml"/>
        <link title="ЛІГА.Новости. Главное" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/top/rss.xml"/>
        <link title="ЛІГА.Новини. Всі матеріали" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/ukr/all/rss.xml"/>
        <link title="ЛІГА.Бизнес. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://biz.liga.net/all/rss.xml"/>
        <link title="ЛІГА.Финансы. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://finance.liga.net/export/all.xml"/>
                <link title="ЛІГА.Блоги. Общая лента" type="application/rss+xml" rel="alternate"
              href="http://blog.liga.net/rss.aspx"/>
        <link title="ЛІГА.net. Мнения" type="application/rss+xml" rel="alternate"
              href="http://www.liga.net/opinion/rss.xml"/>
        <link title="ЛІГА.Форумы. Все форумы" type="application/rss+xml" rel="alternate"
              href="http://forum.liga.net/rsslastds.asp"/>
        
        <meta name="adriverDefaults" content="sid:164095,bt:52"/>
        <meta name="adriverOptions" content="autoLoad:0"/>
        <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.core.2.js"></script>
        <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.init.js"></script>
        <script type="text/javascript" src="/LoaderLib/adriverlib/liga_adriver_ajax.js"></script>
        <script type="text/javascript" src="/LoaderLib/ligaLoader.lib.js"></script>
        <script type='text/javascript'>
if(!window['admixerCoreLoader'])
{
    window['admixerCoreLoader'] = true;
    try {
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
        if (!w.admixerSm) {
            var adms = document.createElement('script');
            adms.async = true;
            adms.type = 'text/javascript';
            adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(adms, node);
        }
    })();
    } catch (e) {}
}
</script>        <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 2728719,
      onlyWidgets:true
    });
  };

  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript";
    el.src = "//vk.com/js/api/openapi.js";
    el.async = true;
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>        <script type="text/javascript">var theme_id = 2284</script><script type="text/javascript">var holderKeyword = "2284"</script>        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33835966-2', 'auto'); 
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('portal.require', 'displayfeatures');
  ga('portal.send', 'pageview');

if(window.theme_id === undefined) var theme_id = 0;

if( theme_id == 258551 )
{
  ga('create', 'UA-33835966-17', 'auto', {'name': 'euro2016'});
  ga('euro2016.require', 'displayfeatures');
  ga('euro2016.send', 'pageview');
}

</script>


<script async src="https://cdn.onthe.io/io.js?stEhgLJ953Lp"></script>        <meta name="google-translate-customization" content="29dc39d6f2ea5513-2209b6824abc67f7-g929f47b794896d43-8"/></head>
<body>
            <script src="/bitrix/components/liga/login.form/templates/.default/script.js?1427114323" type="text/javascript"></script><div id="dialog">
        <div class="overlay"></div>
        <div class='popup_box'></div>
</div>

    
            <div class="clr_banner">
        <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->    </div>
    <div class="head_banner ad-728x90">
        <style type="text/css">
body { padding-top: 0px !important;}
.head_banner { min-height: 95px; }
/*.main { width:1000px !important; cursor: default;}*/
</style>
<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
</script>
<script src="http://www.liga.net/bitrix/templates/liga_new/js/liga_banners.js" type="text/javascript"></script>
<script src="http://www.liga.net/bitrix/templates/.default/include/edit/categorizr.js" type="text/javascript"></script>

<div id="holder_728x90_12"></div>
<script type="text/javascript">
LigaBanners={};
LigaBannerLoader.AddBanner({
    name: 'HeadBanner',
    holderID: "holder_728x90_12",
    admixerID: "5fa4596b-2a3f-48a4-b6a0-fea30b54aa61",
    code: function(){
	holderKeyword = "opinion";
        return new holder("holder_728x90_12",{block:4712, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>    </div>
<div class="main page_text">
    <div class="header table">
    <div class="left_wrapper">
        <!--[if gte IE 9]><!-->
            <a class="logo" href="/"><img src="/bitrix/templates/liga_new/images/logo.svg" alt="ЛІГА.net"/></a>
        <!--<![endif]-->
        <!--[if lte IE 8]>
            <a class="logo" href="/"><img src="/bitrix/templates/liga_new/images/logo.png" alt="ЛІГА.net"/></a>
        <![endif]-->
    </div>
    <div class="center_wrapper">
        <div class="center_part">
            <div class="social_part">
                <ul class="social">
    <li><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://plus.google.com/113610967144302019071/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
            <nav class="mobile-menu mobile-icons">
    <div class="main-menu">
        <span class="icon-menu"></span>
        <div>
            <ul>
                <li>
                    <a href="/">Главная</a>
                </li>
                <li>
                    <a href="http://news.liga.net/">Новости</a>
                </li>
                <li>
                    <a href="http://biz.liga.net/">Бизнес</a>
                </li>
                <li>
                    <a href="http://finance.liga.net/">Финансы</a>
                </li>
                <li>
                    <a href="//biz.liga.net/upskill/">Самообразование</a>
                </li>
                <li>
                    <a href="http://file.liga.net/">Досье</a>
                </li>
                <li>
                    <a href="http://press.liga.net/">Пресс-центр</a>
                </li>
                <li>
                    <a href="http://blog.liga.net/">Блоги</a>
                </li>
                <li>
                    <a href="http://forum.liga.net/">Форумы</a>
                </li>
                                <li>
                    <a href="//liga.net/projects/">Спецпроекты</a>
                </li>
                <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                            </ul>
            <div class="social-menu">
                <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/113610967144302019071/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
        </div>
    </div>
    <div>
        <span class="icon-search"></span>
        <div>
            <form action="/search/" id="cse-search-box1">
                    <input type="hidden" name="cx" value="007078465556481524690:129vmbt2hj0" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="utf-8" />
                    
                        <div class="submit">
                            <button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit1"></button>
                        </div>
                        <div class="input">
                            <input type="text" name="q" size="31" id="searchform1" />
                        </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box1&lang=ru"></script>        </div>
    </div>
    <div>
                            <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a>
            </div>
</nav>        </div>
    </div>
    <div class="right_wrapper">
        <div class="right_part">
            <div class="weather_and_money">
                
    <div id="brendratesdiv">
                                <a href="http://finance.liga.net/rates/nal/USD.htm" target="_blank">USD:</a>&nbsp; 26.47&nbsp;  27.14 &nbsp;
                                <a href="http://finance.liga.net/rates/nal/EUR.htm" target="_blank">EUR:</a>&nbsp; 27.46&nbsp;  28.44 &nbsp;
            </div>

                <div id="ligaWeather"><a href="http://sinoptik.ua/погода-киев" target="_blank" rel="nofollow">Погода в Киеве</a></div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        ligaLoader('', 'loadasync', 'http://informers.sinoptik.ua/liga.php?v3');
                    });
</script>            </div>
                                            </div>
    </div>
</div>    <div class="menu">
                        <div class="table">
        <div class="td" id="menu_item_liganet">
            <a href="http://www.liga.net/">
                Главная
            </a>
        </div>
        <div class="td" id="menu_item_news">
            <a href="http://news.liga.net/">Новости</a>
        </div>
        <div class="td" id="menu_item_biz">
            <a href="http://biz.liga.net/">
                Бизнес
            </a>
        </div>
        <div class="td" id="menu_item_finance">
            <a href="http://finance.liga.net/">
                Финансы
            </a>
        </div>
                <div class="td">
            <a href="//biz.liga.net/upskill/">
                Самообразование
            </a>
        </div>
        <div class="td md-hidden" id="menu_item_file">
            <a href="http://forum.liga.net/">Форумы</a>
        </div>
        <div class="td md-hidden" id="menu_item_press">
            <a href="http://press.liga.net/">
                Пресс-центр
            </a>
        </div>
                <div class="td">
            <a href="//liga.net/projects">
                Спецпроекты
            </a>
        </div>
        <div class="td md-hidden"><a href="//liga.net/sitemap/">Все проекты</a></div>
                        <div class="td empty"></div>
        <div class="td mobile-icons">
            <div>
                <span class="icon-menu md-visible"></span>
                <div>
                    <ul>
                        <li><a href="http://file.liga.net/">Досье</a></li>
                        <li><a href="http://press.liga.net/">Пресс-центр</a></li>
                        <li><a href="http://blog.liga.net/">Блоги</a></li>
                        <li><a href="http://forum.liga.net/">Форумы</a>
                        </li>
                        <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                                            </ul>
                    <div class="social-menu">
                        <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/113610967144302019071/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>                    </div>
                </div>
            </div>
            <div>
                <span class="icon-search"></span>
                <div>
                    <form action="/search/" id="cse-search-box">
                    <input type="hidden" name="cx" value="007078465556481524690:129vmbt2hj0" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="utf-8" />
                    
                        <div class="submit">
                            <button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit"></button>
                        </div>
                        <div class="input">
                            <input type="text" name="q" size="31" id="searchform" />
                        </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>                </div>
            </div>
            <div>
                                                    <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a>
                                            </div>
        </div>
    </div>
            </div>
        <div class="md-hidden">
    <style>
div#holder_1240x100_86:empty 
{margin: 0; padding: 0;}
div#holder_1240x100_86
{margin-bottom: 20px; background-color: rgb(245, 246, 247);}
</style>

<center>
<div id="holder_1240x100_86"></div>
</center>        </div>
    <div class="clearfix content">
        <div class="left_wrapper">
            <div class="left_wrapper_inner">
                    <div class="center_wrapper default_text noleftcol">
            <div class="center_part">
            <div class="md-hidden"></div>
        

<div class="news_detail">
    <h1 class="text-normal">Почему украинские коровы перестанут мычать, а свиньи - хрюкать</h1>
        <div class="clearfix">
            <span class="date" id="news-date">19.12.2016 13:40</span>
        </div>
        <span class="buttons-container" id="buttons-container"></span>
        <script type="text/javascript">
    var lsdid = readCookie('LSDID');
    if (typeof lsdid == 'undefined' || lsdid == null) {
        $.ajax('/bitrix/templates/.default/include/edit/static/watch.theme.html')
                            .done(function (data) {
                    $('#buttons-container').prepend(data);
                    var link = $('#buttons-container #watch-theme').attr('popup_link');
                    if (link) {
                        var redirectIndex = link.indexOf('redirect=');
                        if (redirectIndex != -1) {
                            var endRedirectIndex = link.indexOf('&', redirectIndex);
                            var redirect = '/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm';
                            var beginLink = link.substring(0, redirectIndex);
                            if (endRedirectIndex != -1) var endLink = link.substring(endRedirectIndex, link.length);
                            else endLink = '';
                            $('#watch-theme').attr('popup_link', beginLink + 'redirect=' + redirect + endLink);
                        }
                    }
                });
        ga('set', {'dimension13': 'No'});
    } else {
        $.ajax('http://auth.liga.net/blocks/watch/',{
            type: 'POST',
            data: {
                THEME_FOR_NOTE: 'http://biz.liga.net/themes/2015097-agropromyshlennyy-kompleks.htm',
                LSDID: lsdid,
                THEME: readCookie('arrThemes[7cc2836efdca64b4571d2d51515e4b64]')
            }
        }).done(function(data) {
                    $('#buttons-container').prepend(data);
                    if (data.indexOf('Тема добавлена') >=0)
                        ga('set', {'dimension13': 'Yes'});
                    else
                        ga('set', {'dimension13': 'No'});
                });
    }

</script>
<script type="text/javascript">
    var lsdid = readCookie('LSDID');
    if (typeof lsdid == 'undefined' || lsdid == null) {
        $.ajax('/bitrix/templates/.default/include/edit/static/note.button.html')
                            .done(function (data) {
                    $('#buttons-container').append(data);
                    var link = $('#buttons-container #note-add').attr('popup_link');
                    if (link) {
                        var redirectIndex = link.indexOf('redirect=');
                        if (redirectIndex != -1) {
                            var endRedirectIndex = link.indexOf('&', redirectIndex);
                            var redirect = '/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm';
                            var beginLink = link.substring(0, redirectIndex);
                            if (endRedirectIndex != -1) var endLink = link.substring(endRedirectIndex, link.length);
                            else endLink = '';
                            $('#note-add').attr('popup_link', beginLink + 'redirect=' + redirect + endLink);
                        }
                    }
                });
        ga('set', {'dimension12': 'No'});
    } else {
        $.ajax('http://auth.liga.net/blocks/note/',{
            type: 'POST',
            data: {
                TITLE: 'Почему украинские коровы перестанут мычать, а свиньи - хрюкать',
                DATE: '19.12.2016 13:40',
                IMAGE: 'http://www.liga.net/upload/liga_resize_cache/iblock/5cb/640_390/5cb33c9736488c09d4dd8b2ccd3a642d.jpg',
                LINK: 'http://www.liga.net/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm',
                LSDID: lsdid,
                NOTES: readCookie('arrNews')
            }
        }).done(function(data) {
                    $('#buttons-container').append(data);
                    if (data.indexOf('В блокноте') >= 0)
                        ga('set', {'dimension12': 'Yes'});
                    else
                        ga('set', {'dimension12': 'No'});
                });
    }
</script>
        <div class="social-buttons"><span class="social_button_item font13">Поделиться:</span>
<a class="social-button icon-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.liga.net/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
<a class="social-button icon-vkontakte" href="http://vk.com/share.php?url=http://www.liga.net/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
<a class="social-button icon-twitter" href="https://twitter.com/intent/tweet?text=Почему украинские коровы перестанут мычать, а свиньи - хрюкать&url=http://www.liga.net/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm&via=LIGAnet&hashtags=новости"></a>
<a class="social-button icon-odnoklassniki" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.liga.net/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
<a class="social-button icon-gplus" href="https://plus.google.com/share?url=http://www.liga.net/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
</div>
    <div class="clearfix">
                <div class="img">
                                <img id="news-image" src="/upload/liga_resize_cache/iblock/5cb/640_390/5cb33c9736488c09d4dd8b2ccd3a642d.jpg" width="640" height="390" alt="Почему украинские коровы перестанут мычать, а свиньи - хрюкать"  title="Почему украинские коровы перестанут мычать, а свиньи - хрюкать" />
                                        <div class="alt">
                                Николай Бабенко, фото - latifundist.com                                            </div>
                    </div>
                <div class="annotation">
            Пять ключевых вызовов украинскому животноводству в 2017 году. Колонка Николая Бабенко        </div>
                <div class="text _ga1_on_">
            
<div> 
  <p>К концу третьего года кризиса, несмотря на военные действия и потерю части территории страны, многие отрасли экономики Украины начали восстановление. Однако о животноводстве, особенно свиноводстве и молочном скотоводстве сказать такого нельзя. К сожалению, мы сегодня ближе к потере отрасли, чем даже были в конце 2013 года перед ожидавшимся на тот момент подписанием Соглашения об Ассоциации с ЕС. В чем причина и с чем придется столкнуться в будущем году? </p>
 
  <p> </p>
 
  <p><b>1. Снижение поголовья и увеличение убытков агропредприятий</b></p>
 
  <p> </p>
 
  <p>По нашим оценкам, средние и небольшие фермы за последние несколько лет сократили поголовье до 20% свиней и также до 20% крупного рогатого скота. В официальной статистике сокращение поголовья выглядит меньшим за счет нескольких десятков лидеров рынка, которые еще по инерции реализовывали свои планы наращивания поголовья. </p>
 
  <p>Те же фермы, которые составляют основу производства мясомолочной продукции, постепенно уходят с рынка, и эта тенденция продолжается. А крупные производители уже приостановили планы расширения бизнеса. 
    <br />
   </p>
 
  <p><b>Читайте также: <a href="http://biz.liga.net/ekonomika/prodovolstvie/stati/3555678-my-evrope-ne-nuzhny-es-otkazyvaetsya-ot-ukrainskoy-kuryatiny.htm" >&quot;Мы Европе не нужны&quot;. ЕС отказывается от украинской курятины</a></b></p>
 
  <p>Причин несколько. Если до девальвации 2014 года рентабельность инвестиций в свиноводство по году достигалабольше 100% (уровень 2010-2013 гг., когда начали массово инвестировать в эту отрасль), то сегодня - не более 20-30%. И это &quot;при жесткой диктатуре технологии&quot;. Те, кто не соблюдает элементарных правил кормления и вакцинации - уже давно в убытках. Похожая ситуация и с молоком.</p>
 
  <p>С учетом всех рисков и специфики бизнеса, например, курсовых колебаний и соответственно цен на корма, ветпрепараты, энергоносители (газ, электроэнергия, нефтепродукты), закупочных цен на рынке на свинину (зависимость от цен на мясо птицы) и молоко (сезонность), непредсказуемого госрегулировния - рентабельность невысокая. Своего рода страховка от убытков есть только у интегрированных с растениеводческим бизнесом животноводческих комплексов, либо у тех, у кого большой запас прочности за счет других, неаграрных предприятий.</p>
 
  <p><b>Читайте также: <a href="http://biz.liga.net/all/prodovolstvie/stati/3553335-perekhitrit-mvf-gosudarstvo-vernet-agrariyam-nalogovyy-spetsrezhim.htm" >Перехитрить МВФ: государство вернет аграриям налоговый спецрежим</a></b></p>
 
  <p>Уже терпят убытки бизнесыиз-за новых способов мошенничества среднего звена, которое за счет сговора с поставщиками кормов и ветпрепаратов закупает фальсифицированное кормовое сырье и лекарства или списывают недопоставленные их объемы, либо покупают &quot;пустышки&quot;, которые не дают пользы, а только вымывают деньги из бизнеса. Недополученные привесы и надои при равных затратах - увеличивают себестоимость, а часто приводят к прямым убыткам, которые многие собственники замечают слишком поздно, когда уже проще закрыть бизнес. Если в 2017 году при прочих рисках останется хотя бы половина действующих сейчас небольших и средних предприятий - это будет большое достижение. </p>
 
  <p> </p>
 
  <p><b>2. Снижение потребления мяса и рост использования субпродуктов</b></p>
 
  <p> </p>
 
  <p>В 2014 - 2016 годах в связи со снижением уровня покупательской способности населения несколько изменился рацион среднего украинца - он ухудшился. Попросту говоря на первое место в потреблении вышли более дешевые продукты чем натуральное мясо и продукты его переработки. Это, к слову, подтверждает и резкое падение импорта свинины, которого не стало и потеря этого объема (до 1/3 потребления - 300 тыс. т в год) никак не отразилась на внутреннем рынке.</p>
 
  <p>Чтобы компенсировать потерю объемов продаж, мясокомбинаты вынуждены были менять свинину на курицу, а также отходы птицы (мясо механической обвалки), шкуру и т.п. В отношении производителей мяса - ферм - &quot;интересы совпали&quot;: неэффективные производители закрывались, производство свинины уменьшалось. На сегодняшний день, по нашим оценкам, житель Украины потребляет уже около 12 кг свинины в год, в то время как показатель в ЕС - 40 кг. Вопрос не в удовлетворении вкусовых предпочтений. Вопрос в том, чтонам предложили питаться продуктами, в которых нет необходимых человеку аминокислот, витаминов и микроэлементов - того, что надо, чтобы жить, работать, развиваться.А это уже риски не только для бизнеса, но для здоровья нации. 
    <br />
   </p>
 
  <p><b>Читайте также:<a href="http://biz.liga.net/iot/prodovolstvie/stati/3542102-divannyy-fermer-ili-kogda-korovy-nachnut-slat-sms.htm" > Диванный фермер, или Когда коровы начнут слать СМС</a></b> </p>
 
  <p> </p>
 
  <p><b>3. АЧС и нодулярный дерматит коров</b></p>
 
  <p> </p>
 
  <p>К сожалению, в 2017 годумы ожидаем лишь ухудшения ситуации с заболеваниями свиней и КРС. Предпринимаемых мер для недопущения распространения опасных, по сути для экономики страны, заболеваний в животноводстве недостаточно. Профилактика в стране на низком уровне, допускаем, что нам известны не все случаи АЧС. Биобезопасность на промышленных свинокомплексах не отвечает необходимым требованиям. Количественно очаги АЧС чаще фиксируют в подворье в частных хозяйствах, но реальные многомиллионные убытки несут промышленные фермы.</p>
 
  <p>Что касается нодулярного дерматита, экономические потери от распространения данного заболевания сопоставимы с АЧС в свиноводстве. В Украине пока не зарегистрированы случаи заболевания КРС нодулярным дерматитом, также как и нет специфической вакцины. У производителей есть возможность перекрестной вакцинации этого заболевания, которая уменьшает риски. Однако общая нездоровая обстановка может привести к дополнительному импульсу для сворачивания бизнеса для тех компаний, которые не уверены в его перспективах.</p>
 
  <p><b>Читайте также: <a href="http://biz.liga.net/ekonomika/prodovolstvie/stati/3538524-kak-mertvomu-priparki-zachem-moldova-otmenyaet-kvoty-dlya-ukrainy.htm" >Зачем Молдова отменяет квоты для Украины</a></b></p>
 
  <p> </p>
 
  <p><b>4. Экспортные ограничения</b></p>
 
  <p> </p>
 
  <p>Опасная эпизоотическая ситуация в Украине ввиду неконтролируемого распространения АЧС, появление птичьего гриппа и возможно нодулярного дерматита КРС угрожает не только внутреннему производству в Украине. Но и странам, с которыми налажены торговые отношения по экспорту мяса птицы, свиней, КРС, яиц, молока и продуктов их переработки. Украине также грозит закрытие экспорта кормов и зерновых. Это будет означать не только снижение цен внутри страны ввиду увеличения объемов предложения, но и более агрессивное поведение крупных игроков, которые будут заинтересованы в вытеснении средних и мелких предприятий с рынка. Это будет означать рост социальной напряженности. Кроме того, в среднесрочной перспективе мы столкнемся с дефицитом молока и мяса как сырья для переработки, когда ситуация стабилизируется, появится возможность экспорта, а также внутренний спрос восстановятся на докризисных объемах. Восстановить эпизоотическую ситуацию, а также поголовье и уверенность бизнеса - будет непросто.</p>
 
  <p><b>Читайте также: <a href="http://www.liga.net/opinion/302175_kompensatsiya-kreditov-dlya-agrariev-podderzhka-ili-imitatsiya.htm" >Компенсация кредитов для аграриев: поддержка или имитация</a></b></p>
 
  <p> </p>
 
  <p><b>5. Новые налоговые правила</b></p>
 
  <p> </p>
 
  <p>Переход животноводства на общую систему с 1 января 2017 года и уплату полностью налога на добавленную стоимость будет также способствовать сокращению поголовья. И дело даже не столько в объеме средств, которые уйдут из бизнеса государству, сколько в механизмах учета и контроля. Ведь НДС, налог на прибыль это и контроль расходов и доходов, налогового кредита, а значит налоговые проверки и давление на бизнес. Это не будет людей стимулировать заниматься столь рискованнымбизнесом, во-первых,через дополнительные налоги, а во-вторых многие вести учет &quot;в чистую&quot; просто не привыкли. Впрочем, вероятно животноводы будут активно лоббировать статус-кво.</p>
 
  <p align="right"><b>Николай Бабенко, гендиректор Центра повышения эффективности в животноводстве </b></p>
 </div>
 
<div aju"=""> 
  <div id=":nb" role="button" tabindex="0" data-tooltip="Показать часть содержания"><img src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"  /></div>
 </div>
         </div>
    </div>
    
    
    <script type="text/javascript">
        $(document).ready(function(){
            $.get("/bitrix/ajax/counterinc.php?ELEMENT_ID=310014");
        });
    </script>
            <a href="/print/opinion/310014_pochemu-ukrainskie-korovy-perestanut-mychat-a-svini-khryukat.htm" class="print_link" rel="nofollow" target="_blank">Печать</a>
    <ul class="social-likes social_buttons">
    <li class="facebook" title="Опубликовать ссылку на Фейсбуке">Facebook</li>
    <li class="vkontakte" title="Опубликовать ссылку во Вконтакте">Вконтакте</li>
    <li class="odnoklassniki" title="Опубликовать ссылку в Одноклассниках">Одноклассники</li>
    <li class="twitter" title="Опубликовать ссылку в Твиттере">Twitter</li>
    <li class="plusone" title="Опубликовать ссылку в Гугл-плюсе">Google+</li>
</ul>    <div style="font-size: 11px;">
        Материалы, публикуемые в разделе Мнения, отражают исключительно точку зрения их авторов и могут не совпадать с позицией редакции портала  <a href="http://www.liga.net">ЛІГА.net</a> и <a href="http://www.liga.net">Информационное агентство "ЛІГАБізнесІнформ"</a>
    </div>
        <div class="orphus" id="class"></div>
    <script type="text/javascript" src="/bitrix/templates/liga_new/js/orphus.js"></script>
    <script>
        $.ajax({
            method: 'GET',
            url: '/bitrix/templates/.default/include/edit/orphus.html',
            success: function (data) {
                $('.orphus').text(data);
            }
        });
    </script>
    </div><script type="text/javascript">
    function insertHtmlAfterSelection(html) {
        var sel, range, expandedSelRange, node;
        if (window.getSelection) {
            sel = window.getSelection();
            if (sel.getRangeAt && sel.rangeCount) {
                range = window.getSelection().getRangeAt(0);
                expandedSelRange = range.cloneRange();
                range.collapse(false);
                var el = document.createElement("div");
                el.innerHTML = html;
                var frag = document.createDocumentFragment(), node, lastNode;
                while ( (node = el.firstChild) ) {
                    lastNode = frag.appendChild(node);
                }
                range.insertNode(frag);
                if (lastNode) {
                    expandedSelRange.setEndAfter(lastNode);
                    sel.removeAllRanges();
                    sel.addRange(expandedSelRange);
                }
            }
        } else if (document.selection && document.selection.createRange) {
            range = document.selection.createRange();
            expandedSelRange = range.duplicate();
            range.collapse(false);
            range.pasteHTML(html);
            expandedSelRange.setEndPoint("EndToEnd", range);
            expandedSelRange.select();
        }
    }

    isCopyMessageShowed = false
    $(document).ready(function(){

        $('.center_wrapper .center_part .news_detail').bind('copy', function(e){
            if (!isCopyMessageShowed)
                alert('Использование материалов, опубликованных на портале ЛІГА.net, разрешается только при условии ссылки, для Интернет-ресурсов - прямой гиперссылки на www.liga.net, не закрытой от индексации поисковыми системами.' +
                    "\n\rСсылка, гиперссылка должна содержаться исключительно в первом или во втором абзаце текста.");
            isCopyMessageShowed = true;
        });
        $('.center_wrapper .center_part .news_detail').mouseup(function(e){
            var myValue = '' +
                '<span class="additional-clipboard" style="position: absolute; overflow: hidden; width: 1px; height: 1px;">' +
                '<br>' +
                '<br>' +
                '&lt;a href="http://www.liga.net/"&gt;Источник&lt;/a&gt;' +
                '</span>';
            insertHtmlAfterSelection(myValue);
         }).mousedown(function(e){
            $('.additional-clipboard').remove();
         });
    });
</script><script type="text/javascript">
    ga('set', {'dimension11': 'Аграрный рынок'});
</script>
<div class="md-hidden">
<script type="text/javascript">
content_banner_block_main_flag=true;
$(window).scroll(function()
{ 
    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_main').position().top){   
      if(content_banner_block_main_flag)
	ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_main');
        content_banner_block_main_flag=false;
    }  
    else{      
    }
});
</script>
<div style="/*background-color: #F5F6F7; margin-top:20px; margin-bottom:20px;*/" id="content_banner_block_main">
<script type="text/javascript">
<!--
var vhblockID=5053, date=new Date();
document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
(date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
//--></script>
</div></div>
<div class="materials_by_theme">
    <h3>Материалы по теме:</h3>
    <ul>
                <li>
            <div class="date">22.12.2016 13:05</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/prodovolstvie/novosti/3567792-v-ukraine-rezko-upali-prodazhi-sakhara-na-41-4.htm">В Украине резко упали продажи сахара - на 41,4%</a></div>
        </li>
                <li>
            <div class="date">21.12.2016 16:01</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/prodovolstvie/novosti/3566759-rada-ogranichila-razmer-dotatsii-dlya-agrariev-summoy-v-150-mln-grn.htm">Рада ограничила размер дотации для аграриев суммой в 150 млн грн</a></div>
        </li>
                <li>
            <div class="date">20.12.2016 17:28</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/prodovolstvie/novosti/3566619-nibulon-poluchil-kredit-ot-eib-na-71-mln-evro.htm">Нибулон получил кредит от ЕИБ на 71 млн евро</a></div>
        </li>
                <li>
            <div class="date">16.12.2016 17:48</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/prodovolstvie/novosti/3564929-sud-priznanii-dolgi-mrii-po-evroobligatsiyam-na-573-mln.htm">Суд признал долги Мрии по еврооблигациям на $573 млн</a></div>
        </li>
                <li>
            <div class="date">16.12.2016 13:53</div>
            <div class="title"><a href="http://biz.liga.net/ekonomika/prodovolstvie/novosti/3564765-novaya-vspyshka-achs-zaregistrirovana-v-khmelnitskoy-oblasti.htm">Новая вспышка АЧС зарегистрирована в Хмельницкой области</a></div>
        </li>
            </ul>
        <div class="font16 bold">Все материалы по теме: <a href="http://biz.liga.net/themes/2015097-agropromyshlennyy-kompleks.htm" class="blue">Аграрный рынок</a></div>
    </div>

<div class="news_comments">
    <div id="comments-container">
        <div class="popup_area_personal nopadding" style="display:none;">
    <div class="container">
        <div class="content">
            <p>Комментарии на портале ЛІГА.net временно отключены в связи с аномальной активностью троллей и большим количеством агрессивных и оскорбительных реплик к новостям на политические темы.</p>
            <p>Все остальные функции для зарегистрированных пользователей доступны. Благодарим за понимание!</p>
        </div>
    </div>
</div>    </div>
</div>
<script type="text/javascript">
    ga('set', {'dimension9': 'Мнения'});
    ga('set', {'dimension10': 'Продовольствие'});
</script>
</div>
</div>
</div>
</div>
    <div class="right_wrapper">
        <div class="site-block">
<style>
#holder_240x350_11 iframe{
max-width:none !important;
}
</style>
<center>
<div id="holder_240x350_11" class="site-block"></div>
<div id="holder_300x250_36" class="site-block"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Premium',
    holderID: "holder_240x350_11",
    admixerID: "24e4389f-53ae-4df8-baa6-282e407ff218",
    code: function(){
        holderKeyword = "opinion";
        return new holder("holder_240x350_11",{block:4711, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
LigaBannerLoader.AddBanner({
    name: 'Premium2',
    holderID: "holder_300x250_36",
    code: function(){
        return new holder("holder_300x250_36",{block:7336, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script></div>        <div class="tabs">
    <span class="eye" style="display: none;">&nbsp;</span>
        <span class="most_commented">&nbsp;</span>
        <ul class="items">
                <li id="latest_tab"><a href="#latest" onclick="$('.eye, .most_commented').hide();">Последние</a><span class="arr">&nbsp;</span></li>
                        <li><a href="#readed" onclick="$('.eye').show(); $('.most_commented').hide();">Читаемые</a></li>
                            </ul>
        <div id="readed">
        <ul class="most_readed">
                        <li>
                <div class="cnt">125713</div>
                <div class="title"><a href="http://finance.liga.net/banks/2016/12/18/news/51086.htm">ПриватБанк национализирован (обновлено)</a></div>
            </li>
                        <li>
                <div class="cnt">51272</div>
                <div class="title"><a href="http://news.liga.net/news/politics/13898076-voyna_rossii_protiv_ukrainy_poslednie_sobytiya_v_donbasse.htm">Война России против Украины: последние события в Донбассе</a></div>
            </li>
                        <li>
                <div class="cnt">45358</div>
                <div class="title"><a href="http://finance.liga.net/banks/2016/12/19/articles/51090.htm">Национализация ПриватБанка: коротко о главном</a></div>
            </li>
                        <li>
                <div class="cnt">30827</div>
                <div class="title"><a href="http://biz.liga.net/all/it/novosti/3566733-operatsionnaya-sistema-dlya-privat24-ne-prinadlezhit-privatbanku-.htm">Операционная система для Приват24 не принадлежит ПриватБанку </a></div>
            </li>
                        <li>
                <div class="cnt">20576</div>
                <div class="title"><a href="http://finance.liga.net/banks/2016/12/19/news/51112.htm">ЕС поддержал национализацию ПриватБанка</a></div>
            </li>
                    </ul>
    </div>
            <div id="latest">
                Загрузка...
    </div>
    <script type="text/javascript">
        $(document).ready(function(){
            $("#latest").load("http://www.liga.net/export/latest.html", function( response, status, xhr ) {
                if ( status == "error" ) {
                    $("#latest_tab, #latest").remove();
                    $("a[href='#readed']").click();
                }
            });
        });
    </script>
            </div>
                        <div class="md-hidden">
                <div class="site-block text-center"><div id="holder_300x250_69" style="margin-bottom:20px;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Ukr.net',
    holderID: "holder_300x250_69",
    code: function(){
        return new holder("holder_300x250_69",{block:6169});
    }
});
</script></div>
<div class="site-block text-center"><div id="holder_300x80_15"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Knopka_partners',
    holderID: "holder_300x80_15",
    code: function(){
        return new holder("holder_300x80_15",{block:4915});
    }
});
</script>
</div>
                            </div>
                                <div class="md-hidden">
<div class="site-block text-center"></div>
<div class="site-block text-center"></div>
<div id="idpravda_informer" class="site-block text-center"></div>
<div class="site-block text-center">
<script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('idpravda_informer', 'loadInIframe', 'ie8em');
    });
</script></div>
</div>
<div class="tabs" id="media-block">
    <ul class="ul items">
        <li><a href="#photo" id="photo-tab">Фото</a></li>
        <li><a href="#video" id="video-tab">Видео</a></li>
    </ul>
<div id="photo">
    <ul>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/incident/14279923-sbu_v_odesse_perekryla_kanal_postavki_psikhotropov_iz_evropy_foto.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/d5a/240_180/d5a27cd0bf5366c25c2ea7aca68ce477.jpg" width="240" height="180" alt="СБУ в Одессе перекрыла канал поставки психотропов из Европы: фото" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/incident/14279923-sbu_v_odesse_perekryla_kanal_postavki_psikhotropov_iz_evropy_foto.htm">СБУ в Одессе перекрыла канал поставки психотропов из Европы: фото</a>                </div>
                <div class="date">13:15<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/incident/14279828-v_donetskoy_oblasti_gorela_sauna_pogibli_troe_muzhchin_foto.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/8f3/240_180/8f3f9637a986755e2c70add3f75f67b1.jpg" width="240" height="180" alt="В Донецкой области горела сауна: погибли трое мужчин (фото)" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/incident/14279828-v_donetskoy_oblasti_gorela_sauna_pogibli_troe_muzhchin_foto.htm">В Донецкой области горела сауна: погибли трое мужчин (фото)</a>                </div>
                <div class="date">11:14<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/incident/14269119-v_umani_oskvernili_mogilu_tsadika_nakhmana_foto_video.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/ad4/240_180/ad4eb92a1076d30530741d30d2dbc322.jpg" width="240" height="180" alt="В Умани осквернили могилу цадика Нахмана: фото, видео" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/incident/14269119-v_umani_oskvernili_mogilu_tsadika_nakhmana_foto_video.htm">В Умани осквернили могилу цадика Нахмана: фото, видео</a>                </div>
                <div class="date">вчера, 13:25<span class="icon-camera"></span></div>
            </div>
        </li>
            </ul>
    </div>
<div id="video">
    <ul>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/politics/14279797-voennyy_otvetil_na_zayavlenie_volontera_vse_ne_tak_plokho_video.htm">
                                                                                <img                                 src="/upload/liga_resize_cache/iblock/cad/240_180/cad6ef6a2d4834fc5a08d61b5bdf61e0.jpg" alt="" />
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/politics/14279797-voennyy_otvetil_na_zayavlenie_volontera_vse_ne_tak_plokho_video.htm">Военный ответил на заявление волонтера: Все не так плохо - видео</a>                    </div>
                    <div class="date">10:12<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/incident/14279787-v_metro_moskvy_proizoshel_vzryv_video.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/eb2/240_180/eb2ac4c29e8b0ac4d68d830a0379e15e.jpg"
                                                                 width="240"
                                 height="180"
                                 alt="В метро Москвы произошел взрыв: видео">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/incident/14279787-v_metro_moskvy_proizoshel_vzryv_video.htm">В метро Москвы произошел взрыв: видео</a>                    </div>
                    <div class="date">09:41<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/politics/14279738-kak_ilon_mask_nablyudaet_za_zapuskom_falcon_9_video.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/a05/240_180/a051af39285f9641baf5e7abb503ef74.jpg"
                                                                 width="240"
                                 height="180"
                                 alt="Как Илон Маск наблюдает за запуском Falcon 9: видео">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/politics/14279738-kak_ilon_mask_nablyudaet_za_zapuskom_falcon_9_video.htm">Как Илон Маск наблюдает за запуском Falcon 9: видео</a>                    </div>
                    <div class="date">06:39<span class="icon-video"></span></div>
                </div>
            </li>
            </ul>
    </div>
</div>
<div class="sm-hidden">    <div class="blogs site-block">
        <div class="block-title">
            <a href="http://blogs.liga.net">Блоги</a>
        </div>
        <ul class="ul">
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/ebilyk/article/25380.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/fd8c91dd-dfc7-4a6a-b383-382e44cb433f_100_100.png" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/ebilyk/default.aspx">Євген Білик</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/ebilyk/article/25380.aspx">Тепер вже 100%! Новий етап розвитку публічних продажів в Україні</a>
                                                </div>
                                                <div class="date">вчера, 14:28</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/ebilyk/article/25380.aspx">0</a></div>
                    </div>
                </li>
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/pmoroz/article/25342.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/23aaa800-0372-426a-ad5a-1f74e73e9f7a_100_100.JPG" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/pmoroz/default.aspx">Павло Мороз</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/pmoroz/article/25342.aspx">Антирейдерський закон: зміни. Частина сьома і остання</a>
                                                </div>
                                                <div class="date">19.12.16, 19:46</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/pmoroz/article/25342.aspx">0</a></div>
                    </div>
                </li>
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/sberezhnoy/article/25310.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/4c79404f-e641-4dec-9c3b-7af3502c6d9e_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/sberezhnoy/default.aspx">Сергей Бережной</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/sberezhnoy/article/25310.aspx">Уберите морковку, она протухла</a>
                                                </div>
                                                <div class="date">16.12.16, 13:17</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/sberezhnoy/article/25310.aspx">0</a></div>
                    </div>
                </li>
                    </ul>
        <div class="all_link_wrap"><a href="http://blogs.liga.net">Все блоги<span class="icon-right-open"></span></a></div>
    </div>
</div>
                        </div>
</div>
<footer class="footer">
﻿<div class="footer_links">
    <div class="container">
		<ul>
            <li><a title="Мобильная версия" href="//m.liga.net/">Мобильная версия</a></li>
            <li class="md-hidden"><a title="Контакты" rel="" href="http://www.lbi.ua/contacts/">Контакты</a></li>
            <li><a title="Реклама" rel="" href="http://www.lbi.ua/advertising/">Реклама</a></li>
            <li class="md-hidden"><a title="Правила использования материалов" href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Все проекты rel="" href="//liga.net/sitemap/">Все проекты<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
                <tr>
                    <td class="project_list_wrapper">
                        <div class="project_list">
                            <table>
                                <tbody>
                                    <tr>
                                                                                                                                    <td class="td-width1">
                                                    <div class="block_title uppercase">Новости</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Политика" rel="" href="http://news.liga.net/all/politics">Политика</a>
        </li>
                                                                                                                    <li>            <a  title="Экономика" rel="" href="http://news.liga.net/all/economics">Экономика</a>
        </li>
                                                                                                                    <li>            <a  title="Общество" rel="" href="http://news.liga.net/all/society">Общество</a>
        </li>
                                                                                                                    <li>            <a  title="Мир" rel="" href="http://news.liga.net/all/world">Мир</a>
        </li>
                                                                                                                    <li>            <a  title="Новини" rel="" href="http://news.liga.net/ua/">Новини</a>
        </li>
                                                                                                                    <li>            <a  title="Культура" rel="" href="http://news.liga.net/all/culture">Культура</a>
        </li>
                                                                                                                    <li>            <a  title="Спорт" rel="" href="http://news.liga.net/all/sport">Спорт</a>
        </li>
                                                                                                                    <li>            <a  title="Столица Киев" rel="" href="http://news.liga.net/all/capital">Столица Киев</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Бизнес</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="ТЭК" rel="" href="http://biz.liga.net/tek/">ТЭК</a>
        </li>
                                                                                                                    <li>            <a  title="Индустрия" rel="" href="http://biz.liga.net/industriya/">Индустрия</a>
        </li>
                                                                                                                    <li>            <a  title="Телеком" rel="" href="http://biz.liga.net/telekom/">Телеком</a>
        </li>
                                                                                                                    <li>            <a  title="IT" rel="" href="http://biz.liga.net/it">IT</a>
        </li>
                                                                                                                    <li>            <a  title="Авто" rel="" href="http://biz.liga.net/auto">Авто</a>
        </li>
                                                                                                                    <li>            <a  title="Транспорт" rel="" href="http://biz.liga.net/transport/">Транспорт</a>
        </li>
                                                                                                                    <li>            <a  title="Недвижимость" rel="" href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
        </li>
                                                                                                                    <li>            <a  title="Продовольствие" rel="" href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
        </li>
                                                                                                                    <li>            <a  title="FMCG" rel="" href="http://biz.liga.net/fmcg/">FMCG</a>
        </li>
                                                                                                                    <li>            <a  title="Реклама и маркетинг" rel="" href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
        </li>
                                                                                                                    <li>            <a  title="Новости экономики" rel="" href="http://biz.liga.net/news/">Новости экономики</a>
        </li>
                                                                                                                    <li>            <a  title="Бизнес-кейсы" rel="" href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Финансы</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Финансовые новости" rel="" href="http://finance.liga.net/news/">Финансовые новости</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы валют" rel="" href="http://finance.liga.net/rates.htm">Курсы валют</a>
        </li>
                                                                                                                    <li>            <a  title="Конвертер валют" rel="" href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы НБУ" rel="" href="http://finance.liga.net/rates/nbu/">Курсы НБУ</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на UX" rel="" href="http://finance.liga.net/stock/ux">Торги на UX</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на ПФТС" rel="" href="http://finance.liga.net/stock/pfts">Торги на ПФТС</a>
        </li>
                                                                                                                    <li>            <a  title="Кредиты" rel="" href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
        </li>
                                                                                                                    <li>            <a  title="Депозиты" rel="" href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Проекты</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Досье" rel="" href="http://file.liga.net/">Досье</a>
        </li>
                                                                                                                    <li>            <a  title="Форумы" rel="" href="http://forum.liga.net/">Форумы</a>
        </li>
                                                                                                                    <li>            <a target="_blank" title="День бухгалтера" rel="" href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День бухгалтера</a>
        </li>
                                                                                                                    <li>            <a  title="Блоги" rel="" href="http://blog.liga.net/">Блоги</a>
        </li>
                                                                                                                    <li>            <a  title="Телепрограмма" rel="" href="http://news.liga.net/tv.htm">Телепрограмма</a>
        </li>
                                                                                                                    <li>            <a  title="Поздравления на 8 марта" rel="" href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td>
                                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                                    <table>
                                                        <tbody>
                                                            <tr>
                                                                                                                                                                                                    <td style="width:31%;">
                                                                        <div class="block_title grey">Всеукраїнська мережа  ЛІГА:ЗАКОН</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a target="_blank" title="Компания ЛИГА:ЗАКОН" rel="" href="http://www.ligazakon.ua/">Компания ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Информационно-правовая и коммуникационная Платформа LIGA:ZAKON" rel="" href="https://platforma.ligazakon.net/about-ua/">Информационно-правовая и коммуникационная Платформа LIGA:ZAKON</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="CONTR AGENT" rel="" href="http://promo.ligazakon.net/contragent/">CONTR AGENT</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Продукты и сервисы ЛИГА:ЗАКОН" rel="" href="http://product.ligazakon.ua/">Продукты и сервисы ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                        <td >
                                                                        <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a  title="Информационное агентство  ЛІГАБізнесІнформ" rel="" href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
        </li>
                                                                                                                                                            <li>            <a  title="ЛІГА.net" rel="" href="http://www.liga.net/">ЛІГА.net</a>
        </li>
                                                                                                                                                            <li>            <a  title="ПРЕСС-ЦЕНТР" rel="" href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
        </li>
                                                                                                                                                            <li>            LBI Production        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                    <td>
                                                                    <ul>
                                                                                                                                                    <li>            <a  title="ЮСКУТУМ" rel="" href="http://juscutum.com/">ЮСКУТУМ</a>
        </li>
                                                                                                                                                    <li>                     </li>
                                                                                                                                                    <li>            <a target="_blank" title=""Давай допоможемо!" Міжнародний благодійний фонд" rel="" href="http://letshelp.com.ua/">"Давай допоможемо!"<br>Міжнародний благодійний фонд</a>
        </li>
                                                                                                                                            </ul>
                                                                </td>
                                                            </tr>
                                                        </tbody>
                                                    </table>
                                                                                                                        </tr>
                                </tbody>
                            </table>                            
                        </div>
                    </td>
                                    </tr>
            </tbody>
        </table>
    </div>
</div>

<div id="copyright" class="copyright">
	<div class="container clearfix">
		<div class="copyright-right">
						<p><a target="_blank" href="http://letshelp.com.ua/" title="благотворительность, давай поможем, пожертвования, помощь, волонтер"><img src="/static/images/letshelp_logo.jpg" alt="Благотворительность, Давай допоможемо!, " /></a></p>
			<p>
				<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/bitrix/templates/liga_new/images/orphus.gif" border="0" width="88" height="31"></a>
				<!--bigmir)net TOP 100 Part 2-->
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=1747";'><img src="http://i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->			</p>
			<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        		</div>    
		<div class="copyright-left">
			Материалы, содержащие отметку Пресс-релиз, публикуются на правах рекламы.<br/>
			Материалы с пометкой "Партнер проекта/спецпроекта" публикуются на правах рекламы.<br/>
			Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций, <br />круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.<br/><br>Материалы, отмеченные знаком <img alt="реклама" src="/bitrix/templates/liga_new/images/r1.png" border="0" width="11" height="10">, публикуются на правах рекламы.<br/>
			&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2016<br />© Информационно-аналитический центр "ЛІГА", 1991-2016<br />Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.
			<br>
			<br>
<!--			В случае, если у Вас возникли возражения по поводу фактов, приведенных в материалах на портале ЛІГА.net, мы внимательно рассмотрим Ваш запрос, если он будет прислан по адресу: adm@liga.net на имя Исполнительного директора Информационного агентства "ЛІГАБізнесІнформ" (получить подтверждение о получении нами Вашего запроса можно по телефону: +380 44 585-24-09).
			<br/>
			При отправке претензий к редакционным материалам на другие адреса мы не можем гарантировать что Ваша претензия будет получена и рассмотрена.
			<br/>
-->
			По вопросам размещения рекламы обращайтесь по телефонам: +380 44 561-27-38, +380 44 585-24-06, <a href="mailto:adv@liga.net">adv@liga.net</a>.
		</div>
    </div>
</div>
</footer>
</div>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / liga.net / Glavnaja stranitsa sayta_internal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('10XqH2LMm2WiTXStlZlQVrdMHQKkXAbfxaM9GgpInM..Q7');
//--><!]]>
</script>
<script type="text/javascript" src="/bitrix/templates/liga/js/xgemius.js"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter7106863 = new Ya.Metrika({id:7106863,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/7106863" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet--><script>
if (!categorizr.isMobile) {
document.write('<div id="holder_1x1_rich_main">\x3C/div>');
} else {
document.write('<div id="holder_320x100_13"">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'RichBanner',
    waitForBanners: 'HeadBanner',
    holderID: "holder_1x1_rich_main",
    admixerID: "e8936180-6afd-4ca4-b0db-04234757dcce",
    check: function(){
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
    },
    code: function(){
        return new holder("holder_1x1_rich_main",{block:4760});
    }
});

LigaBannerLoader.AddBanner({
    name: 'PlashkaUnderMenu',
    holderID: "holder_1240x100_86",
    // waitForBanners: ['HeadBanner', 'RichBanner'],
    check: function(){
        var bRichBannerIsEmpty = true;
        if ("undefined" != typeof LigaBanners['RichBanner'] &&
            "undefined" != typeof LigaBanners['RichBanner'].div) {
            $("div[id$='" + $(LigaBanners['RichBanner'].div).attr("id") + "']").each(function() {
                if (!$(this).is(":empty")) {
                    bRichBannerIsEmpty = false;
                }
            })
        }
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120 && bRichBannerIsEmpty );
    },
    code: function(){
        return new holder("holder_1240x100_86",{block:4786});
    }
});
} else {
LigaBannerLoader.AddBanner({
    name: 'mobile_float_main',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_320x100_13",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_320x100_13",{block:6213});
    }
});
}
LigaBannerLoader.Start();
</script>

<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>
    
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});

</script>
<!-- ADBlock detect --><script>
    if (typeof readCookie == 'function' && readCookie('LSDID') !== null)
    {
        ga('set', {'dimension1': 'АВТОРИЗОВАН'});
    }
    else 
    {
        ga('set', {'dimension1': 'НЕ АВТОРИЗОВАН'});
    }
</script></body>
</html>