    <!DOCTYPE html>
    <html>
    <head>        
        <title>Семь ошибок при построении бренда работодателя . Мнения экспертов на ЛІГА.net</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Виктория Антуневич: «Как создать идеальный бренд. Колонка Виктории Антуневич»" />
<link href="/bitrix/components/liga/login.form/templates/.default/style.css?1464008841" type="text/css" rel="stylesheet" />
<link href="/bitrix/components/xp/currency.rates/templates/.default/style.css?1419240231" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/liga_new/styles.css?1419240240" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/liga_new/template_styles.css?1501164634" type="text/css" rel="stylesheet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.liga.net/opinion/354109_sem-oshibok-pri-postroenii-brenda-rabotodatelya-.htm" />
<meta property="og:title" content="Семь ошибок при построении бренда работодателя " />
<meta property="og:description" content="Как создать идеальный бренд. Колонка Виктории Антуневич" />
<meta property="og:image" content="http://www.liga.net/upload/iblock/096/096556e3db570f065d4263545efb3eee.jpg" />
<meta property="article:published_time" content="2017-10-11T08:38:08+03:00" />
<meta property="article:modified_time" content="2017-10-10T22:46:40+03:00" />
<meta property="article:section" content="">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<link href="/bitrix/templates/liga_new/css/thickbox.css" type="text/css" rel="stylesheet" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta property="article:publisher" content="https://www.facebook.com/liga.net">
<meta property="article:author" content="https://www.facebook.com/liga.net">
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery.min.js?1447938165"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery-ui.min.js?1447938169"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery-migrate.js?1447938676"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/social-likes.min.js?1471621040"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery.xdomain.transport.js?1419240239"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/perfect-scrollbar.jquery.min.js?1453566624"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/owl.carousel.min.js?1399931338"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/respond.min.js?1445886133"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/main.js?1464779588"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/thickbox.js?1419240239"></script>
                         <script type="text/javascript" src="/bitrix/templates/.default/js/json3.min.js"></script>
                                                                                                <script type="text/javascript" src="/bitrix/templates/.default/js/cookie.js"></script>
                        <script type="text/javascript">
        $(document).ready(function () {
            ligaLoader('', 'loadasync', 'http://www.liga.net/bitrix/templates/liga/js/liga_branding.js');
        });
</script>                <link rel="publisher" href="https://plus.google.com/113610967144302019071"/>
        <meta property="fb:app_id" content="112838268763067"/>
        <meta name="apple-itunes-app" content="app-id=658853434"/>
        <link title="ЛІГА.Новости. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/all/rss.xml"/>
        <link title="ЛІГА.Новости. Главное" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/top/rss.xml"/>
        <link title="ЛІГА.Новини. Всі матеріали" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/ukr/all/rss.xml"/>
        <link title="ЛІГА.Бизнес. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://biz.liga.net/all/rss.xml"/>
        <link title="ЛІГА.Финансы. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://finance.liga.net/export/all.xml"/>
                <link title="ЛІГА.Блоги. Общая лента" type="application/rss+xml" rel="alternate"
              href="http://blog.liga.net/rss.aspx"/>
        <link title="ЛІГА.net. Мнения" type="application/rss+xml" rel="alternate"
              href="http://www.liga.net/opinion/rss.xml"/>
        <link title="ЛІГА.Форумы. Все форумы" type="application/rss+xml" rel="alternate"
              href="http://forum.liga.net/rsslastds.asp"/>
        
        <meta name="adriverDefaults" content="sid:164095,bt:52"/>
        <meta name="adriverOptions" content="autoLoad:0"/>
        <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.core.2.js"></script>
        <script type="text/javascript" src="/LoaderLib/adriverlib/adriver.init.js"></script>
        <script type="text/javascript" src="/LoaderLib/adriverlib/liga_adriver_ajax.js"></script>
        <script type="text/javascript" src="/LoaderLib/ligaLoader.lib.js"></script>
        <script type='text/javascript'>
if(!window['admixerCoreLoader'])
{
    window['admixerCoreLoader'] = true;
    try {
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
        if (!w.admixerSm) {
            var adms = document.createElement('script');
            adms.async = true;
            adms.type = 'text/javascript';
            adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(adms, node);
        }
    })();
    } catch (e) {}
}
</script>        <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

        <script type="text/javascript">var theme_id = 340913</script><script type="text/javascript">var holderKeyword = "340913"</script>        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33835966-2', 'auto'); 
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('portal.require', 'displayfeatures');
  ga('portal.send', 'pageview');

if(window.theme_id === undefined) var theme_id = 0;

if( theme_id == 258551 )
{
  ga('create', 'UA-33835966-17', 'auto', {'name': 'euro2016'});
  ga('euro2016.require', 'displayfeatures');
  ga('euro2016.send', 'pageview');
}

</script>        <meta name="google-translate-customization" content="29dc39d6f2ea5513-2209b6824abc67f7-g929f47b794896d43-8"/></head>
<body>
            <script src="/bitrix/components/liga/login.form/templates/.default/script.js?1427114323" type="text/javascript"></script><div id="dialog">
        <div class="overlay"></div>
        <div class='popup_box'></div>
</div>

    
            <div class="clr_banner">
        <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->    </div>
    <div class="head_banner ad-728x90">
        <style type="text/css">
body { padding-top: 0px !important;}
.head_banner { min-height: 95px; }
/*.main { width:1000px !important; cursor: default;}*/
</style>
<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
</script>
<script src="http://www.liga.net/bitrix/templates/liga_new/js/liga_banners.js" type="text/javascript"></script>
<script src="http://www.liga.net/bitrix/templates/.default/include/edit/categorizr.js" type="text/javascript"></script>

<div id="holder_728x90_12"></div>
<script type="text/javascript">
LigaBanners={};
LigaBannerLoader.AddBanner({
    name: 'HeadBanner',
    holderID: "holder_728x90_12",
    admixerID: "5fa4596b-2a3f-48a4-b6a0-fea30b54aa61",
    code: function(){
	holderKeyword = "opinion";
        return new holder("holder_728x90_12",{block:4712, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>    </div>
<div class="main page_text">
    <div class="header table">
    <div class="left_wrapper">
        <!--[if gte IE 9]><!-->
            <a class="logo" href="/"><img src="/bitrix/templates/liga_new/images/logo.svg" alt="ЛІГА.net"/></a>
        <!--<![endif]-->
        <!--[if lte IE 8]>
            <a class="logo" href="/"><img src="/bitrix/templates/liga_new/images/logo.png" alt="ЛІГА.net"/></a>
        <![endif]-->
    </div>
    <div class="center_wrapper">
        <div class="center_part">
            <div class="social_part">
                <ul class="social">
    <li><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="https://t.me/liganet" class="icon-telegram" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="https://www.instagram.com/liga_net/" class="icon-instagram" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--    <li class="non-main-icons"><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
            <nav class="mobile-menu mobile-icons">
    <div class="main-menu">
        <span class="icon-menu"></span>
        <div>
            <ul>
                <li>
                    <a href="/">Главная</a>
                </li>
                <li>
                    <a href="http://news.liga.net/">Новости</a>
                </li>
                <li>
                    <a href="http://biz.liga.net/">Бизнес</a>
                </li>
                <li>
                    <a href="http://finance.liga.net/">Финансы</a>
                </li>
                <li>
                    <a href="//biz.liga.net/hr/">HR</a>
                </li>
                <li>
                    <a href="http://file.liga.net/">Досье</a>
                </li>
                <li>
                    <a href="http://press.liga.net/">Пресс-центр</a>
                </li>
                <li>
                    <a href="http://blog.liga.net/">Блоги</a>
                </li>
                <li>
                    <a href="http://forum.liga.net/">Форумы</a>
                </li>
                                <li>
                    <a href="//liga.net/projects/">Спецпроекты</a>
                </li>
                <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                            </ul>
            <div class="social-menu">
                <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--     <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
        </div>
    </div>
    <div>
        <span class="icon-search"></span>
        <div>
            <form action="/search/" id="cse-search-box">
                    <input type="hidden" name="cx" value="007078465556481524690:129vmbt2hj0" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="utf-8" />
                    
                        <div class="submit">
                            <button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit"></button>
                        </div>
                        <div class="input">
                            <input type="text" name="q" size="31" id="searchform" />
                        </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>        </div>
    </div>
    <div>
                	    <a href="/personal/" class="icon-user" id="login"></a>
        <!--    <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a>  -->
            </div>
</nav>        </div>
    </div>
    <div class="right_wrapper">
        <div class="right_part">
            <div class="weather_and_money">
                
    <div id="brendratesdiv">
                                <a href="http://finance.liga.net/rates/nal/USD.htm" target="_blank">USD:</a>&nbsp; 26.59&nbsp;  26.91 &nbsp;
                                <a href="http://finance.liga.net/rates/nal/EUR.htm" target="_blank">EUR:</a>&nbsp; 31.12&nbsp;  31.75 &nbsp;
            </div>

                <div id="ligaWeather"><a href="http://sinoptik.ua/погода-киев" target="_blank" rel="nofollow">Погода в Киеве</a></div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        ligaLoader('', 'loadasync', 'http://informers.sinoptik.ua/liga.php?v3');
                    });
</script>            </div>
                                            </div>
    </div>
</div>    <div class="menu">
                        <div class="table">
        <div class="td" id="menu_item_liganet">
            <a href="http://www.liga.net/">
                Главная
            </a>
        </div>
        <div class="td" id="menu_item_news">
            <a href="http://news.liga.net/">Новости</a>
        </div>
        <div class="td" id="menu_item_biz">
            <a href="http://biz.liga.net/">
                Бизнес
            </a>
        </div>
        <div class="td" id="menu_item_finance">
            <a href="http://finance.liga.net/">
                Финансы
            </a>
        </div>
                <div class="td">
            <a href="//biz.liga.net/hr/">
                HR
            </a>
        </div>
        <div class="td md-hidden" id="menu_item_file">
            <a href="http://forum.liga.net/">Форумы</a>
        </div>
        <div class="td md-hidden" id="menu_item_press">
            <a href="http://press.liga.net/">
                Пресс-центр
            </a>
        </div>
                <div class="td">
            <a href="//liga.net/projects">
                Спецпроекты
            </a>
        </div>
        <div class="td md-hidden"><a href="//liga.net/sitemap/">Все проекты</a></div>
                        <div class="td empty"></div>
        <div class="td mobile-icons">
            <div>
                <span class="icon-menu md-visible"></span>
                <div>
                    <ul>
                        <li><a href="http://file.liga.net/">Досье</a></li>
                        <li><a href="http://press.liga.net/">Пресс-центр</a></li>
                        <li><a href="http://blog.liga.net/">Блоги</a></li>
                        <li><a href="http://forum.liga.net/">Форумы</a>
                        </li>
                        <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                                            </ul>
                    <div class="social-menu">
                        <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--     <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>                    </div>
                </div>
            </div>
            <div>
                <span class="icon-search"></span>
                <div>
                    <form action="/search/" id="cse-search-box1">
                    <input type="hidden" name="cx" value="007078465556481524690:129vmbt2hj0" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="utf-8" />
                    
                        <div class="submit">
                            <button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit1"></button>
                        </div>
                        <div class="input">
                            <input type="text" name="q" size="31" id="searchform1" />
                        </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box1&lang=ru"></script>                </div>
            </div>
            <div>
                                		    <a href="/personal/" class="icon-user" id="login"></a>
<!--                    <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a> -->
                                            </div>
        </div>
    </div>
            </div>
        <div class="md-hidden">
    <style>
div#holder_1240x100_86:empty 
{margin: 0; padding: 0;}
div#holder_1240x100_86
{margin-bottom: 20px; background-color: rgb(245, 246, 247);}
</style>

<center>
<div id="holder_1240x100_86"></div>
</center>        </div>
    <div class="clearfix content">
        <div class="left_wrapper">
            <div class="left_wrapper_inner">
                    <div class="center_wrapper default_text noleftcol">
            <div class="center_part">
            <div class="site-block"><style type="text/css">
div#holder_plashka_mid_main a img
{/*width:100% !important;*/ height:auto !important;} 
div#holder_plashka_mid_main
{/*width:100% !important;*/ height:auto !important; overflow-x:hidden; /*padding-bottom:10px;*/}
div#holder_plashka_mid_main:empty
{margin:0; padding:0;}
</style>
<!-- <div style="padding: 0px; margin: 0 0 30px 0;"> -->

<center>
<div id="holder_plashka_mid_main"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Plashka_mid_main',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_plashka_mid_main",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        if (typeof theme_id != 'undefined'){
        holderKeyword = theme_id;
} else{
holderKeyword = "";
}
        return new holder("holder_plashka_mid_main",{block:4782, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>


<!-- </div> --></div>
        

<div class="news_detail">
    <h1 class="text-normal">Семь ошибок при построении бренда работодателя </h1>
        <div class="clearfix">
            <span class="date" id="news-date">11.10.2017 08:38</span>
        </div>
        <span class="buttons-container" id="buttons-container"></span>
                <div class="social-buttons"><span class="social_button_item font13">Поделиться:</span>
<a class="social-button icon-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.liga.net/opinion/354109_sem-oshibok-pri-postroenii-brenda-rabotodatelya-.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
<a class="social-button icon-twitter" href="https://twitter.com/intent/tweet?text=Семь ошибок при построении бренда работодателя &url=http://www.liga.net/opinion/354109_sem-oshibok-pri-postroenii-brenda-rabotodatelya-.htm&via=LIGAnet&hashtags=новости"></a>
<a class="social-button icon-gplus" href="https://plus.google.com/share?url=http://www.liga.net/opinion/354109_sem-oshibok-pri-postroenii-brenda-rabotodatelya-.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
</div>
    <div class="clearfix">
                <div class="img">
                                <img id="news-image" src="/upload/liga_resize_cache/iblock/096/640_390/096556e3db570f065d4263545efb3eee.jpg" width="640" height="390" alt="Семь ошибок при построении бренда работодателя "  title="Семь ошибок при построении бренда работодателя " />
                                        <div class="alt">
                                Виктория Антуневич                                            </div>
                    </div>
                <div class="annotation">
            Как создать идеальный бренд. Колонка Виктории Антуневич        </div>
                <div class="text _ga1_on_">
            
<p>Не секрет, что развитием бренда работодателя нужно заниматься системно, понимая конечную цель, реальные потребности целевой аудитории и ресурсы, которыми вы располагаете. Или не заниматься вообще. Голословные заявления и красивые картинки, не подкрепленные реальными действиями, создадут лишь ложные ожидания. Потерять доверие сотрудников легко, а восстановить его будет ох как непросто. Да и руководство вряд ли даст вам второй шанс. </p>
 
<p>Имея возможность сравнивать компании изнутри и снаружи, можно выделить семь наиболее популярных ошибок при построении бренда работодателя.</p>
 
<p><font size="4"><b>1. Нечетко сформулированные или неправильно обозначенные цели</b></font> 
  <br />
 </p>
 
<p>Правильная постановка задачи - одно из самых важных условий в построении сильного бренда работодателя. Привлечь таланты или остановить текучку кадров - это разные задачи, которые требуют разных подходов и инструментов. Сформулируйте цель, определите показатели эффективности, делайте замеры, собирайте обратную связь, управляйте ожиданиями руководства. 
  <br />
 </p>
 
<p><b>Читайте также - <a href="http://biz.liga.net/hr/all/stati/3711017-igrayut-vse-kak-geymifikatsiya-vliyaet-na-biznes.htm" >Играют все! Как геймификация влияет на бизнес</a></b></p>
 
<p><font size="4"><b>2. Непонимание своей аудитории</b></font></p>
 
<p>В эту ловушку попадаются почти все работодатели: вам кажется, что вы все знаете о своих сотрудниках. А на самом деле при построении бренда работодателя используются ложные представления о потребностях и мнении целевой аудитории. Поэтому прежде всего проведите всестороннее исследование - количественные и качественные опросы сотрудников и ключевых стейкхолдеров. Только понимая свои слабые места и зоны для развития, можно разработать эффективную стратегию, которая приведет к ожидаемым результатам. </p>
 
<p><font size="4"><b>3. Привычка все делать самостоятельно</b></font></p>
 
<p>Зачастую компании предпочитают обходиться внутренним ресурсом: экономят на исследованиях, проводят опрос сотрудников своими силами, пишут на основании этого стратегии и т.д. Чаще всего такой подход - это путь в никуда. Каждый должен заниматься своим делом. Вы же не лечите зубы самостоятельно, а обращаетесь к специалисту. Поэтому гораздо дешевле и эффективнее в долгосрочной перспективе обратиться к профессионалам, которые проведут исследования, дадут рекомендации и помогут создать и реализовать стратегию. 
  <br />
 </p>
 
<p><font size="4"><b>4. Отсутствие поддержки руководства</b></font></p>
 
<p>Очень часто руководство компании не вовлекают в процесс разработки ценностного предложения или подключают к проекту формально. Это обычно приводит к тому, что наработки рабочей группы отличаются от видения руководства. Возникает риск расхождения между ожиданиями руководства и реальностью. 
  <br />
 </p>
 
<p><b>Читайте также - <a href="http://www.liga.net/opinion/351827_desyat-kachestv-upravlentsa-kotorye-mogut-pogubit-kompaniyu.htm" >Десять качеств управленца, которые могут погубить компанию</a></b></p>
 
<p>Если топ-менеджмент не включен в проект, он будет действовать привычными способами, не совпадающими с созданным ценностным предложением или противоречащими ему. И в глазах сотрудников ваши действия потеряют доверие. Поэтому обязательно вовлекайте руководство на всех этапах, чтобы вы действовали как единая команда и не противоречили друг другу.</p>
 
<p> <font size="4"><b>5. &quot;Один в поле не воин&quot;</b></font></p>
 
<p>Можно разработать EVP (Employment Value Proposition, или ценностное предложение работодателя) и развивать бренд работодателя силами только HR-отдела. Но давайте будем реалистами: для обеспечения качественных коммуникаций, синхронизации с корпоративным брендом и реализации проекта на всех уровнях нужна поддержка маркетологов, пиарщиков, руководителей ключевых отделов. </p>
 
<p>Кроме того, в любой компании всегда есть несколько энтузиастов, которые смогут стать внутренними послами вашего бренда работодателя. Используйте этот ценнейший ресурс. Тут сработает принцип Парето: 20% сотрудников будут влиять на оставшиеся 80%. </p>
 
<p><font size="4"><b>6. Слепое копирование корпоративной культуры успешных компаний-работодателей</b></font></p>
 
<p>Вдохновляться примерами и черпать вдохновение зарубежных и украинских коллег можно и даже нужно. Но иногда с целью экономии времени и ресурсов компания просто делает &quot;кальку&quot;. Редко удается полностью адаптировать существующую культуру компании. Нужно четко понимать, для чего использовать тот или иной позаимствованный инструмент и как это реализовать с учетом реалий вашей компании. 
  <br />
 </p>
 
<p><b>Читайте также - <a href="http://biz.liga.net/hr/all/stati/3710215-hr-biblioteka-chto-chitat-chtoby-rabotat-s-luchshimi-.htm" >HR-библиотека: что читать, чтобы работать с лучшими</a></b></p>
 
<p>Предлагаю идти от обратного. Разберитесь, в чем ценность вашей компании как работодателя. Что вы можете предложить соискателю такого, чего нет у других компаний? Ваши сотрудники - они какие? Или каких сотрудников вы бы хотели привлечь? На основании этого и строится корпоративная культура. </p>
 
<p><font size="4"><b>7. Противоречивость в ключевых решениях</b></font> 
  <br />
 </p>
 
<p>Построение бренда работодателя - это системный процесс, который требует регулярных согласованных действий. Разработали стратегию - внедряйте. Не добавляйте по ходу новые идеи, которые, как правило, зачастую противоречат общей концепции. Лучшее враг хорошего. Введете сотрудников в заблуждение, да и сами запутаетесь. </p>
 
<p>И не забывайте, что коммуникация должна красной нитью проходить через все активности. Рассказывайте сотрудникам о нововведениях, поясняйте предлагаемые инициативы, комментируйте успехи и недоразумения. И обязательно собирайте обратную связь: построение бренда работодателя - двусторонний процесс. 
  <br />
 </p>
 
<p align="right"><b>Виктория Антуневич, старший консультант агентства GROU Public Affairs &amp; Reputation management</b></p>
         </div>
    </div>
    
    
    <script type="text/javascript">
        $(document).ready(function(){
            $.get("/bitrix/ajax/counterinc.php?ELEMENT_ID=354109");
        });
    </script>
            <a href="/print/opinion/354109_sem-oshibok-pri-postroenii-brenda-rabotodatelya-.htm" class="print_link" rel="nofollow" target="_blank">Печать</a>
    <ul class="social-likes social_buttons">
    <li class="facebook" title="Опубликовать ссылку на Фейсбуке">Facebook</li>
<!--    <li class="vkontakte" title="Опубликовать ссылку во Вконтакте">Вконтакте</li>
    <li class="odnoklassniki" title="Опубликовать ссылку в Одноклассниках">Одноклассники</li> -->
    <li class="twitter" title="Опубликовать ссылку в Твиттере">Twitter</li>
    <li class="plusone" title="Опубликовать ссылку в Гугл-плюсе">Google+</li>
</ul>    <div style="font-size: 11px;">
        Материалы, публикуемые в разделе Мнения, отражают исключительно точку зрения их авторов и могут не совпадать с позицией редакции портала  <a href="http://www.liga.net">ЛІГА.net</a> и <a href="http://www.liga.net">Информационное агентство "ЛІГАБізнесІнформ"</a>
    </div>
        <div class="orphus" id="class"></div>
    <script type="text/javascript" src="/bitrix/templates/liga_new/js/orphus.js"></script>
    <script>
        $.ajax({
            method: 'GET',
            url: '/bitrix/templates/.default/include/edit/orphus.html',
            success: function (data) {
                $('.orphus').text(data);
            }
        });
    </script>
    </div><script type="text/javascript">
    function insertHtmlAfterSelection(html) {
        var sel, range, expandedSelRange, node;
        if (window.getSelection) {
            sel = window.getSelection();
            if (sel.getRangeAt && sel.rangeCount) {
                range = window.getSelection().getRangeAt(0);
                expandedSelRange = range.cloneRange();
                range.collapse(false);
                var el = document.createElement("div");
                el.innerHTML = html;
                var frag = document.createDocumentFragment(), node, lastNode;
                while ( (node = el.firstChild) ) {
                    lastNode = frag.appendChild(node);
                }
                range.insertNode(frag);
                if (lastNode) {
                    expandedSelRange.setEndAfter(lastNode);
                    sel.removeAllRanges();
                    sel.addRange(expandedSelRange);
                }
            }
        } else if (document.selection && document.selection.createRange) {
            range = document.selection.createRange();
            expandedSelRange = range.duplicate();
            range.collapse(false);
            range.pasteHTML(html);
            expandedSelRange.setEndPoint("EndToEnd", range);
            expandedSelRange.select();
        }
    }

    isCopyMessageShowed = false
    $(document).ready(function(){

        $('.center_wrapper .center_part .news_detail').bind('copy', function(e){
            if (!isCopyMessageShowed)
                alert('Использование материалов, опубликованных на портале ЛІГА.net, разрешается только при условии ссылки, для Интернет-ресурсов - прямой гиперссылки на www.liga.net, не закрытой от индексации поисковыми системами.' +
                    "\n\rСсылка, гиперссылка должна содержаться исключительно в первом или во втором абзаце текста.");
            isCopyMessageShowed = true;
        });
        $('.center_wrapper .center_part .news_detail').mouseup(function(e){
            var myValue = '' +
                '<span class="additional-clipboard" style="position: absolute; overflow: hidden; width: 1px; height: 1px;">' +
                '<br>' +
                '<br>' +
                '&lt;a href="http://www.liga.net/"&gt;Источник&lt;/a&gt;' +
                '</span>';
            insertHtmlAfterSelection(myValue);
         }).mousedown(function(e){
            $('.additional-clipboard').remove();
         });
    });
</script><script type="text/javascript">
    ga('set', {'dimension11': 'HR/карьера/работа'});
</script>
<div class="md-hidden">
<script type="text/javascript">
content_banner_block_main_flag=true;
$(window).scroll(function()
{ 
    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_main').position().top){   
      if(content_banner_block_main_flag)
	ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_main');
        content_banner_block_main_flag=false;
    }  
    else{      
    }
});

</script>
<div style="/*background-color: #F5F6F7; margin-top:20px; */margin-bottom:20px;" id="content_banner_block_main">

<!-- start content banner for liga.net -->
<div id="adpartner-vunit-446">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for liga.net -->

</div></div>
<div class="materials_by_theme">
    <h3>Материалы по теме:</h3>
    <ul>
                <li>
            <div class="date">04.10.2017 08:00</div>
            <div class="title"><a href="http://biz.liga.net/hr/all/stati/3711017-igrayut-vse-kak-geymifikatsiya-vliyaet-na-biznes.htm">Играют все! Как геймификация влияет на бизнес</a></div>
        </li>
                <li>
            <div class="date">02.10.2017 08:14</div>
            <div class="title"><a href="http://biz.liga.net/hr/all/stati/3708953-defitsit-kadrov-kak-kompanii-boryutsya-s-kadrovym-golodom.htm">Дефицит кадров: как компании борются с кадровым голодом</a></div>
        </li>
                <li>
            <div class="date">28.09.2017 08:45</div>
            <div class="title"><a href="http://www.liga.net/opinion/352167_upravlyat-osoznanno-zachem-otsenivat-zrelost-i-kulturu-kompanii.htm">Управлять осознанно: зачем оценивать зрелость и культуру компании</a></div>
        </li>
                <li>
            <div class="date">25.09.2017 08:30</div>
            <div class="title"><a href="http://www.liga.net/opinion/351827_desyat-kachestv-upravlentsa-kotorye-mogut-pogubit-kompaniyu.htm">Десять качеств управленца, которые могут погубить компанию</a></div>
        </li>
                <li>
            <div class="date">23.09.2017 10:00</div>
            <div class="title"><a href="http://biz.liga.net/hr/all/stati/3710215-hr-biblioteka-chto-chitat-chtoby-rabotat-s-luchshimi-.htm">HR-библиотека: что читать, чтобы работать с лучшими </a></div>
        </li>
            </ul>
        <div class="font16 bold">Все материалы по теме: <a href="http://biz.liga.net/themes/3699667-hr-karera-rabota.htm" class="blue">HR/карьера/работа</a></div>
    </div>

<div class="news_comments">
    <div id="comments-container">
        <div class="popup_area_personal nopadding" style="display:none;">
    <div class="container">
        <div class="content">
            <p>Комментарии на портале ЛІГА.net временно отключены в связи с аномальной активностью троллей и большим количеством агрессивных и оскорбительных реплик к новостям на политические темы.</p>
            <p>Все остальные функции для зарегистрированных пользователей доступны. Благодарим за понимание!</p>
        </div>
    </div>
</div>    </div>
</div>
<script type="text/javascript">
    ga('set', {'dimension9': 'Мнения'});
    ga('set', {'dimension10': ''});
</script>
</div>
</div>
</div>
</div>
    <div class="right_wrapper">
        <div class="site-block">
<style>
#holder_240x350_11 iframe{
max-width:none !important;
}
</style>
<center>
<div id="holder_240x350_11" class="site-block"></div>
<div id="holder_300x250_36" class="site-block"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Premium',
    holderID: "holder_240x350_11",
    admixerID: "24e4389f-53ae-4df8-baa6-282e407ff218",
    code: function(){
        holderKeyword = "opinion";
        return new holder("holder_240x350_11",{block:4711, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
LigaBannerLoader.AddBanner({
    name: 'Premium2',
    holderID: "holder_300x250_36",
    code: function(){
        return new holder("holder_300x250_36",{block:7336, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script></div>        <div class="tabs">
    <span class="eye" style="display: none;">&nbsp;</span>
        <span class="most_commented">&nbsp;</span>
        <ul class="items">
                <li id="latest_tab"><a href="#latest" onclick="$('.eye, .most_commented').hide();">Последние</a><span class="arr">&nbsp;</span></li>
                        <li><a href="#readed" onclick="$('.eye').show(); $('.most_commented').hide();">Читаемые</a></li>
                            </ul>
        <div id="readed">
        <ul class="most_readed">
                        <li>
                <div class="cnt">53304</div>
                <div class="title"><a href="http://biz.liga.net/all/telekom/stati/3712236-besplatnaya-svyaz-ukrainskie-mobilshchiki-vstupili-v-igru-s-viber.htm">Бесплатная связь: украинские мобильщики вступили в игру с Viber</a></div>
            </li>
                        <li>
                <div class="cnt">39444</div>
                <div class="title"><a href="http://biz.liga.net/all/telekom/novosti/3712355-prezident-kievstara-rasskazal-skolko-budet-stoit-3g-bezlimit.htm">Президент Киевстара рассказал, сколько будет стоить 3G безлимит</a></div>
            </li>
                        <li>
                <div class="cnt">31962</div>
                <div class="title"><a href="http://biz.liga.net/all/it/stati/3711843-ledokol-innovatsiy-nad-chem-rabotayut-ukrainskie-it-giganty.htm">Ледокол инноваций: над чем работают украинские IT-гиганты</a></div>
            </li>
                        <li>
                <div class="cnt">31198</div>
                <div class="title"><a href="http://biz.liga.net/all/telekom/novosti/3712666-kievstar-obnovil-tarify.htm">Киевстар обновил тарифы</a></div>
            </li>
                        <li>
                <div class="cnt">16484</div>
                <div class="title"><a href="http://biz.liga.net/all/fmcg/stati/3712072-h-m-v-ukraine-gde-otkroetsya-pervyy-magazin-.htm">H&M в Украине: где откроется первый магазин </a></div>
            </li>
                    </ul>
    </div>
            <div id="latest">
                Загрузка...
    </div>
    <script type="text/javascript">
        $(document).ready(function(){
            $("#latest").load("http://www.liga.net/export/latest.html", function( response, status, xhr ) {
                if ( status == "error" ) {
                    $("#latest_tab, #latest").remove();
                    $("a[href='#readed']").click();
                }
            });
        });
    </script>
            </div>
                        <div class="md-hidden">
                <div class="site-block text-center"><div id="holder_300x250_69" style="margin-bottom:20px;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Ukr.net',
    holderID: "holder_300x250_69",
    code: function(){
        return new holder("holder_300x250_69",{block:6169});
    }
});
</script></div>
<div class="site-block text-center"><div id="holder_300x80_15"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Knopka_partners',
    holderID: "holder_300x80_15",
    code: function(){
        return new holder("holder_300x80_15",{block:4915});
    }
});
</script>
</div>
                            </div>
                                <div class="md-hidden">
<div class="site-block text-center"></div>
<div class="site-block text-center"></div>
<div id="idpravda_informer" class="site-block text-center"></div>
<div class="site-block text-center">
<script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('idpravda_informer', 'loadInIframe', 'ie8em');
    });
</script></div>
</div>
<div class="tabs" id="media-block">
    <ul class="ul items">
        <li><a href="#photo" id="photo-tab">Фото</a></li>
        <li><a href="#video" id="video-tab">Видео</a></li>
    </ul>
<div id="photo">
    <ul>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/capital/14834511-v_kieve_otkrylsya_teatr_na_podole_foto.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/e89/240_180/e894456e6ee9f9c558e0f136f6ceff10.jpg" width="240" height="180" alt="В Киеве открылся Театр на Подоле: фото" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/capital/14834511-v_kieve_otkrylsya_teatr_na_podole_foto.htm">В Киеве открылся Театр на Подоле: фото</a>                </div>
                <div class="date">09.10.17, 10:49<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/world/14834172-aktsii_protesta_v_rf_zaderzhany_bolee_270_storonnikov_navalnogo.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/7d3/240_180/7d3a77d495fdbea2c0e67b0df727e381.jpg" width="240" height="180" alt="Акции протеста в РФ: задержаны более 270 сторонников Навального" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/world/14834172-aktsii_protesta_v_rf_zaderzhany_bolee_270_storonnikov_navalnogo.htm">Акции протеста в РФ: задержаны более 270 сторонников Навального</a>                </div>
                <div class="date">07.10.17, 21:31<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/world/14834114-v_madride_i_barselone_prokhodyat_mnogotysyachnye_aktsii_foto.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/446/240_180/44677feb3450bce6e71bfa2efc44ecf3.jpg" width="240" height="180" alt="В Мадриде и Барселоне проходят многотысячные акции: фото" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/world/14834114-v_madride_i_barselone_prokhodyat_mnogotysyachnye_aktsii_foto.htm">В Мадриде и Барселоне проходят многотысячные акции: фото</a>                </div>
                <div class="date">07.10.17, 16:15<span class="icon-camera"></span></div>
            </div>
        </li>
            </ul>
    </div>
<div id="video">
    <ul>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/society/14835373-steklyannyy_most_v_kitae_nachal_treskatsya_pod_nogami_turistov.htm">
                                                                                <img                                 src="/upload/liga_resize_cache/iblock/82d/240_180/82da3e2201e70268226ab69e92135ef8.jpg" alt="" />
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/society/14835373-steklyannyy_most_v_kitae_nachal_treskatsya_pod_nogami_turistov.htm">Стеклянный мост в Китае начал "трескаться" под ногами туристов</a>                    </div>
                    <div class="date">вчера, 22:36<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/society/14835284-medvedi_vlomilis_v_pitstseriyu_i_seli_kolbasu_s_testom_video.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/faa/240_180/faafd5ba4ce4e68fa13823c0658f2484.jpg"
                                                                 width="240"
                                 height="180"
                                 alt="Медведи вломились в пиццерию и съели колбасу с тестом - видео">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/society/14835284-medvedi_vlomilis_v_pitstseriyu_i_seli_kolbasu_s_testom_video.htm">Медведи вломились в пиццерию и съели колбасу с тестом - видео</a>                    </div>
                    <div class="date">вчера, 21:00<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/politics/14835398-semya_timoshenko_zarabatyvaet_na_lombardakh_smi.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/63b/240_180/63b7a5547b9187c488c27293cad30db7.jpg"
                                                                 width="240"
                                 height="180"
                                 alt="Семья Тимошенко зарабатывает на ломбардах - СМИ">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/politics/14835398-semya_timoshenko_zarabatyvaet_na_lombardakh_smi.htm">Семья Тимошенко зарабатывает на ломбардах - СМИ</a>                    </div>
                    <div class="date">вчера, 16:18<span class="icon-video"></span></div>
                </div>
            </li>
            </ul>
    </div>
</div>
<div class="sm-hidden">    <div class="blogs site-block">
        <div class="block-title">
            <a href="http://blogs.liga.net">Блоги</a>
        </div>
        <ul class="ul">
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/asereda/article/28368.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/a6df2d28-2c37-497f-8a27-5cc6a689efd0_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/asereda/default.aspx">Александр Середа</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/asereda/article/28368.aspx">Конфіденційна інформація. Законодавство. Судова практика</a>
                                                </div>
                                                <div class="date">09.10.17, 16:01</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/asereda/article/28368.aspx">0</a></div>
                    </div>
                </li>
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/gkatamadze/article/28327.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/d70bc079-3a8c-480a-8b53-bbe66f223410_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/gkatamadze/default.aspx">Григол Катамадзе</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/gkatamadze/article/28327.aspx">Чи стане реальністю Служба фінансових розслідувань?</a>
                                                </div>
                                                <div class="date">05.10.17, 13:26</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/gkatamadze/article/28327.aspx">0</a></div>
                    </div>
                </li>
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/spanaiotidi/article/28315.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/aee0e44b-97a1-45dc-a60d-6b3fd571d675_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/spanaiotidi/default.aspx">Світлана Панаіотіді</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/spanaiotidi/article/28315.aspx">Гемодіаліз</a>
                                                </div>
                                                <div class="date">04.10.17, 17:54</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/spanaiotidi/article/28315.aspx">0</a></div>
                    </div>
                </li>
                    </ul>
        <div class="all_link_wrap"><a href="http://blogs.liga.net">Все блоги<span class="icon-right-open"></span></a></div>
    </div>
</div>
                        </div>
</div>
<footer class="footer">
﻿<div class="footer_links">
    <div class="container">
		<ul>
            <li><a title="Мобильная версия" href="//m.liga.net/">Мобильная версия</a></li>
            <li class="md-hidden"><a title="Контакты" rel="" href="http://www.lbi.ua/contacts/">Контакты</a></li>
            <li><a title="Реклама" rel="" href="http://www.lbi.ua/advertising/">Реклама</a></li>
            <li class="md-hidden"><a title="Правила использования материалов" href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Все проекты rel="" href="//liga.net/sitemap/">Все проекты<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
                <tr>
                    <td class="project_list_wrapper">
                        <div class="project_list">
                            <table>
                                <tbody>
                                    <tr>
                                                                                                                                    <td class="td-width1">
                                                    <div class="block_title uppercase">Новости</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Политика" rel="" href="http://news.liga.net/all/politics">Политика</a>
        </li>
                                                                                                                    <li>            <a  title="Экономика" rel="" href="http://news.liga.net/all/economics">Экономика</a>
        </li>
                                                                                                                    <li>            <a  title="Общество" rel="" href="http://news.liga.net/all/society">Общество</a>
        </li>
                                                                                                                    <li>            <a  title="Мир" rel="" href="http://news.liga.net/all/world">Мир</a>
        </li>
                                                                                                                    <li>            <a  title="Новини" rel="" href="http://news.liga.net/ua/">Новини</a>
        </li>
                                                                                                                    <li>            <a  title="Культура" rel="" href="http://news.liga.net/all/culture">Культура</a>
        </li>
                                                                                                                    <li>            <a  title="Спорт" rel="" href="http://news.liga.net/all/sport">Спорт</a>
        </li>
                                                                                                                    <li>            <a  title="Столица Киев" rel="" href="http://news.liga.net/all/capital">Столица Киев</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Бизнес</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="ТЭК" rel="" href="http://biz.liga.net/tek/">ТЭК</a>
        </li>
                                                                                                                    <li>            <a  title="Индустрия" rel="" href="http://biz.liga.net/industriya/">Индустрия</a>
        </li>
                                                                                                                    <li>            <a  title="Телеком" rel="" href="http://biz.liga.net/telekom/">Телеком</a>
        </li>
                                                                                                                    <li>            <a  title="IT" rel="" href="http://biz.liga.net/it">IT</a>
        </li>
                                                                                                                    <li>            <a  title="Авто" rel="" href="http://biz.liga.net/auto">Авто</a>
        </li>
                                                                                                                    <li>            <a  title="Транспорт" rel="" href="http://biz.liga.net/transport/">Транспорт</a>
        </li>
                                                                                                                    <li>            <a  title="Недвижимость" rel="" href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
        </li>
                                                                                                                    <li>            <a  title="Продовольствие" rel="" href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
        </li>
                                                                                                                    <li>            <a  title="FMCG" rel="" href="http://biz.liga.net/fmcg/">FMCG</a>
        </li>
                                                                                                                    <li>            <a  title="Реклама и маркетинг" rel="" href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
        </li>
                                                                                                                    <li>            <a  title="Новости экономики" rel="" href="http://biz.liga.net/news/">Новости экономики</a>
        </li>
                                                                                                                    <li>            <a  title="Бизнес-кейсы" rel="" href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Финансы</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Финансовые новости" rel="" href="http://finance.liga.net/news/">Финансовые новости</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы валют" rel="" href="http://finance.liga.net/rates.htm">Курсы валют</a>
        </li>
                                                                                                                    <li>            <a  title="Конвертер валют" rel="" href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы НБУ" rel="" href="http://finance.liga.net/rates/nbu/">Курсы НБУ</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на UX" rel="" href="http://finance.liga.net/stock/ux">Торги на UX</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на ПФТС" rel="" href="http://finance.liga.net/stock/pfts">Торги на ПФТС</a>
        </li>
                                                                                                                    <li>            <a  title="Кредиты" rel="" href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
        </li>
                                                                                                                    <li>            <a  title="Депозиты" rel="" href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Проекты</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Досье" rel="" href="http://file.liga.net/">Досье</a>
        </li>
                                                                                                                    <li>            <a  title="Форумы" rel="" href="http://forum.liga.net/">Форумы</a>
        </li>
                                                                                                                    <li>            <a target="_blank" title="День бухгалтера" rel="" href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День бухгалтера</a>
        </li>
                                                                                                                    <li>            <a  title="Блоги" rel="" href="http://blog.liga.net/">Блоги</a>
        </li>
                                                                                                                    <li>            <a  title="Телепрограмма" rel="" href="http://news.liga.net/tv.htm">Телепрограмма</a>
        </li>
                                                                                                                    <li>            <a  title="Поздравления на 8 марта" rel="" href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td>
                                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                                    <table>
                                                        <tbody>
                                                            <tr>
                                                                                                                                                                                                    <td style="width:31%;">
                                                                        <div class="block_title grey">Всеукраїнська мережа  ЛІГА:ЗАКОН</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a target="_blank" title="Компания ЛИГА:ЗАКОН" rel="" href="http://www.ligazakon.ua/">Компания ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Информационно-правовая и коммуникационная Платформа LIGA:ZAKON" rel="" href="https://platforma.ligazakon.net/about-ua/">Информационно-правовая и коммуникационная Платформа LIGA:ZAKON</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="CONTR AGENT" rel="" href="http://promo.ligazakon.net/contragent/">CONTR AGENT</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Продукты и сервисы ЛИГА:ЗАКОН" rel="" href="http://product.ligazakon.ua/">Продукты и сервисы ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                        <td >
                                                                        <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a  title="Информационное агентство  ЛІГАБізнесІнформ" rel="" href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
        </li>
                                                                                                                                                            <li>            <a  title="ЛІГА.net" rel="" href="http://www.liga.net/">ЛІГА.net</a>
        </li>
                                                                                                                                                            <li>            <a  title="ПРЕСС-ЦЕНТР" rel="" href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
        </li>
                                                                                                                                                            <li>            LBI Production        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                    <td>
                                                                    <ul>
                                                                                                                                                    <li>            <a  title="ЮСКУТУМ" rel="" href="http://juscutum.com/">ЮСКУТУМ</a>
        </li>
                                                                                                                                                    <li>                     </li>
                                                                                                                                                    <li>            <a target="_blank" title=""Давай допоможемо!" Міжнародний благодійний фонд" rel="" href="http://letshelp.com.ua/">"Давай допоможемо!"<br>Міжнародний благодійний фонд</a>
        </li>
                                                                                                                                            </ul>
                                                                </td>
                                                            </tr>
                                                        </tbody>
                                                    </table>
                                                                                                                        </tr>
                                </tbody>
                            </table>                            
                        </div>
                    </td>
                                    </tr>
            </tbody>
        </table>
    </div>
</div>

<div id="copyright" class="copyright">
	<div class="container clearfix">
		<div class="copyright-right">
						<p><a target="_blank" href="http://letshelp.com.ua/" title="благотворительность, давай поможем, пожертвования, помощь, волонтер"><img src="/static/images/letshelp_logo.jpg" alt="Благотворительность, Давай допоможемо!, " /></a></p>
			<p>
				<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/bitrix/templates/liga_new/images/orphus.gif" border="0" width="88" height="31"></a>
				<!--bigmir)net TOP 100 Part 2-->
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=1747";'><img src="http://i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->			</p>
			<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        		</div>    
		<div class="copyright-left">
			Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.<br/>
			Материалы с пометкой "При поддержке....",  "Партнер/спонсор проекта" могут публиковаться на правах рекламы.<br/>
			Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций, <br />круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.<br/><br>Материалы, отмеченные знаком <img alt="реклама" src="/bitrix/templates/liga_new/images/r1.png" border="0" width="11" height="10">, публикуются на правах рекламы.<br/>
			&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2017<br />© Информационно-аналитический центр "ЛІГА", 1991-2017<br />Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.
			<br>
			<br>
<!--			В случае, если у Вас возникли возражения по поводу фактов, приведенных в материалах на портале ЛІГА.net, мы внимательно рассмотрим Ваш запрос, если он будет прислан по адресу: adm@liga.net на имя Исполнительного директора Информационного агентства "ЛІГАБізнесІнформ" (получить подтверждение о получении нами Вашего запроса можно по телефону: +380 44 585-24-09).
			<br/>
			При отправке претензий к редакционным материалам на другие адреса мы не можем гарантировать что Ваша претензия будет получена и рассмотрена.
			<br/>
-->
			По вопросам размещения рекламы обращайтесь по телефонам: +380 44 585-24-06, <a href="mailto:adv@liga.net">adv@liga.net</a>.
		</div>
    </div>
</div>
</footer>
</div>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / liga.net / Glavnaja stranitsa sayta_internal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('10XqH2LMm2WiTXStlZlQVrdMHQKkXAbfxaM9GgpInM..Q7');
//--><!]]>
</script>
<script type="text/javascript" src="/bitrix/templates/liga/js/xgemius.js"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter7106863 = new Ya.Metrika({id:7106863,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/7106863" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet--><script>
if (!categorizr.isMobile) {
document.write('<div id="holder_1x1_rich_main">\x3C/div>');
} else {
document.write('<div id="holder_320x100_13"">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'RichBanner',
    waitForBanners: 'HeadBanner',
    holderID: "holder_1x1_rich_main",
    admixerID: "e8936180-6afd-4ca4-b0db-04234757dcce",
    check: function(){
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
    },
    code: function(){
        return new holder("holder_1x1_rich_main",{block:4760});
    }
});

LigaBannerLoader.AddBanner({
    name: 'PlashkaUnderMenu',
    holderID: "holder_1240x100_86",
    // waitForBanners: ['HeadBanner', 'RichBanner'],
    check: function(){
        var bRichBannerIsEmpty = true;
        if ("undefined" != typeof LigaBanners['RichBanner'] &&
            "undefined" != typeof LigaBanners['RichBanner'].div) {
            $("div[id$='" + $(LigaBanners['RichBanner'].div).attr("id") + "']").each(function() {
                if (!$(this).is(":empty")) {
                    bRichBannerIsEmpty = false;
                }
            })
        }
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120 && bRichBannerIsEmpty );
    },
    code: function(){
        return new holder("holder_1240x100_86",{block:4786});
    }
});
} else {
LigaBannerLoader.AddBanner({
    name: 'mobile_float_main',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_320x100_13",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_320x100_13",{block:6213});
    }
});
}
LigaBannerLoader.Start();
</script>

<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>
    
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});

</script>
<!-- ADBlock detect --><script>
    if (typeof readCookie == 'function' && readCookie('LSDID') !== null)
    {
        ga('set', {'dimension1': 'АВТОРИЗОВАН'});
    }
    else 
    {
        ga('set', {'dimension1': 'НЕ АВТОРИЗОВАН'});
    }
</script></body>
</html>