    <!DOCTYPE html>
    <html>
    <head>        
        <title>Мертва ли военная реформа в Украине?. Мнения экспертов на ЛІГА.net</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Натан Хазин (Фото - Facebook.com): «Опубликованное в конце января письмо полковника Глена Гранта с серьезной критикой военной реформы в Украине комментирует военный эксперт Натан Хазин»" />
<link href="/bitrix/components/liga/login.form/templates/.default/style.css?1464008841" type="text/css" rel="stylesheet" />
<link href="/bitrix/components/xp/currency.rates/templates/.default/style.css?1419240231" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/liga_new/styles.css?1419240240" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/liga_new/template_styles.css?1501164634" type="text/css" rel="stylesheet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.liga.net/opinion/369226_mertva-li-voennaya-reforma-v-ukraine.htm" />
<meta property="og:title" content="Мертва ли военная реформа в Украине?" />
<meta property="og:description" content="Опубликованное в конце января письмо полковника Глена Гранта с серьезной критикой военной реформы в Украине комментирует военный эксперт Натан Хазин" />
<meta property="og:image" content="http://www.liga.net/upload/iblock/a77/a77b82a64bfd855dd983f8b11845a9f9.jpg" />
<meta property="article:published_time" content="2018-02-15T12:25:00+02:00" />
<meta property="article:modified_time" content="2018-02-15T13:24:20+02:00" />
<meta property="article:section" content="Политика">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<link href="/bitrix/templates/liga_new/css/thickbox.css" type="text/css" rel="stylesheet" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@LIGAnet"/>
<meta property="article:publisher" content="https://www.facebook.com/liga.net">
<meta property="article:author" content="https://www.facebook.com/liga.net">
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery.min.js?1447938165"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery-ui.min.js?1447938169"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery-migrate.js?1447938676"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/social-likes.min.js?1471621040"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/jquery.xdomain.transport.js?1419240239"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/perfect-scrollbar.jquery.min.js?1453566624"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/owl.carousel.min.js?1399931338"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/respond.min.js?1445886133"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/main.js?1464779588"></script>
<script type="text/javascript" src="/bitrix/templates/liga_new/js/thickbox.js?1419240239"></script>
                         <script type="text/javascript" src="/bitrix/templates/.default/js/json3.min.js"></script>
                                                                                                <script type="text/javascript" src="/bitrix/templates/.default/js/cookie.js"></script>
                        <script type="text/javascript">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</script>

<script type="text/javascript">
        $(document).ready(function () {
            ligaLoader('', 'loadasync', 'http://www.liga.net/bitrix/templates/liga/js/liga_branding.js');
        });
</script>                <link rel="publisher" href="https://plus.google.com/113610967144302019071"/>
        <meta property="fb:app_id" content="112838268763067"/>
        <meta name="apple-itunes-app" content="app-id=658853434"/>
        <link title="ЛІГА.Новости. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/all/rss.xml"/>
        <link title="ЛІГА.Новости. Главное" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/top/rss.xml"/>
        <link title="ЛІГА.Новини. Всі матеріали" type="application/rss+xml" rel="alternate"
              href="http://news.liga.net/ukr/all/rss.xml"/>
        <link title="ЛІГА.Бизнес. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://biz.liga.net/all/rss.xml"/>
        <link title="ЛІГА.Финансы. Все материалы" type="application/rss+xml" rel="alternate"
              href="http://finance.liga.net/export/all.xml"/>
                <link title="ЛІГА.Блоги. Общая лента" type="application/rss+xml" rel="alternate"
              href="http://blog.liga.net/rss.aspx"/>
        <link title="ЛІГА.net. Мнения" type="application/rss+xml" rel="alternate"
              href="http://www.liga.net/opinion/rss.xml"/>
        <link title="ЛІГА.Форумы. Все форумы" type="application/rss+xml" rel="alternate"
              href="http://forum.liga.net/rsslastds.asp"/>
        
        <script type="text/javascript" src="/LoaderLib/ligaLoader.lib.js"></script>

        <script type='text/javascript'>
if(!window['admixerCoreLoader'])
{
    window['admixerCoreLoader'] = true;
    try {
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
        if (!w.admixerSm) {
            var adms = document.createElement('script');
            adms.async = true;
            adms.type = 'text/javascript';
            adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(adms, node);
        }
    })();
    } catch (e) {}
}
</script>        <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

        <script type="text/javascript">var theme_id = 174751</script><script type="text/javascript">var holderKeyword = "174751"</script>        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33835966-2', 'auto'); 
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('portal.require', 'displayfeatures');
  ga('portal.send', 'pageview');

if(window.theme_id === undefined) var theme_id = 0;

if( theme_id == 258551 )
{
  ga('create', 'UA-33835966-17', 'auto', {'name': 'euro2016'});
  ga('euro2016.require', 'displayfeatures');
  ga('euro2016.send', 'pageview');
}

</script>        <meta name="google-translate-customization" content="29dc39d6f2ea5513-2209b6824abc67f7-g929f47b794896d43-8"/></head>
<body>
            <script src="/bitrix/components/liga/login.form/templates/.default/script.js?1427114323" type="text/javascript"></script><div id="dialog">
        <div class="overlay"></div>
        <div class='popup_box'></div>
</div>

    
            <div class="clr_banner">
        <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->    </div>
    <div class="head_banner ad-728x90">
        <style type="text/css">
/*body { padding-top: 0px !important;}*/
/*.main { width:1000px !important; cursor: default;}*/
@media (max-width: 760px){ .head_banner{display: block !important;}}
</style>
<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
</script>
<script src="http://www.liga.net/bitrix/templates/liga_new/js/liga_banners.js" type="text/javascript"></script>
<script src="http://www.liga.net/bitrix/templates/.default/include/edit/categorizr.js" type="text/javascript"></script>

<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>

<script type="text/javascript">
    bLigaBanners_Disable_Ready = true;
var domain = window.location.host;
var page_url = window.location.pathname;
if (page_url == "/") {
  page_url = "mainpage";
} else {
  page_url = window.location.pathname;
};
var pathArray = window.location.pathname.split( '/' );
var rubric = pathArray[1];
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
var mapping_branding_left = googletag.sizeMapping().
addSize([1050, 0], [460, 1200]).
addSize([1024, 0], []).
addSize([768, 0], []).
addSize([480, 0], []).
addSize([0, 0], []).
build();

var mapping_branding_right = googletag.sizeMapping().
addSize([1050, 0], [460, 1200]).
addSize([1024, 0], []).
addSize([768, 0], []).
addSize([480, 0], []).
addSize([0, 0], []).
build();

var mapping_top = googletag.sizeMapping().
addSize([1000, 0], [[960, 90], [980, 120], [970, 90], [980, 90], [960, 180], [728, 90], [970, 250], [1000, 50], [1000, 120]]).
addSize([768, 0], [728, 90]).
addSize([480, 0], [[300, 50], [300, 100]]).
addSize([0, 0], [[300, 50], [300, 100]]).
build();

var mapping_premium = googletag.sizeMapping().
addSize([1050, 0], [[300, 600], [300, 250]]). 
addSize([1024, 0], [[300, 600], [300, 250]]).
addSize([768, 0], [300, 250]).
addSize([480, 0], [300, 250]).
addSize([0, 0], [300, 250]).
build();


    googletag.defineSlot('/267254459/liganet_left_branding', [460, 1200], 'div-gpt-ad-1504101717072-0').defineSizeMapping(mapping_branding_left).addService(googletag.pubads());
    googletag.defineSlot('/267254459/liganet_right_branding', [460, 1200], 'div-gpt-ad-1504101717072-1').defineSizeMapping(mapping_branding_right).addService(googletag.pubads());
    googletag.defineSlot('/267254459/liganet_TOP', [[960, 90], [1280, 50], [300, 50], [980, 120], [970, 90], [1280, 120], [980, 90], [960, 180], [300, 100], [728, 90], [970, 250], [1000, 50], [1000, 120]], 'div-gpt-ad-1501856944836-10').defineSizeMapping(mapping_top).addService(googletag.pubads());
    googletag.defineSlot('/267254459/liganet_premium', [[300, 600], [300, 250]], 'div-gpt-ad-1501856944836-6').defineSizeMapping(mapping_premium).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('domain', domain);
    googletag.pubads().setTargeting('page_url', page_url);
    googletag.pubads().setTargeting('rubric', rubric);
    googletag.pubads().setTargeting('theme_id', theme_id.toString());
    googletag.enableServices();
  });
</script>

<style>
.bending_wrap .left_brending {
    left: -460px;
}
.bending_wrap .right_brending {
    right: -460px;
}
.bending_wrap .left_brending, .bending_wrap .right_brending {
    bottom: 0;
    position: absolute;
    top: 0;
    width: 460px;
    z-index: 1;
}
.branding_container {
    margin: auto;
    position: relative;
}
@media (min-width: 1280px) and (max-width: 1500px) {
    .branding_container {max-width: 1000px;}
}
@media (min-width: 1500px) {
    .branding_container {max-width: 1280px;}
}
.bending_wrap .left_brending a, .bending_wrap .right_brending a {
    bottom: 0;
    position: fixed;
    top: 0;
}
</style>

<div class="branding_container">
                        <div class="bending_wrap">
                                <div class="left_brending">
                                          <!-- /267254459/liganet_left_branding -->
                                          <div id='div-gpt-ad-1504101717072-0' style='position:fixed'>
                                          <script>
                                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-0'); });
                                          </script>
                                          </div>
                                </div>
                                <div class="right_brending">
                                          <!-- /267254459/liganet_right_branding -->
                                          <div id='div-gpt-ad-1504101717072-1' style='position:fixed'>
                                          <script>
                                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-1'); });
                                          </script>
                                          </div>
                                </div>
                        </div>
</div>

<center>
<!-- /267254459/liganet_TOP -->
<div id='div-gpt-ad-1501856944836-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-10'); });
</script>
</div>
</center>    </div>
<div class="main page_text">
    <div class="header table">
    <div class="left_wrapper">
        <!--[if gte IE 9]><!-->
            <a class="logo" href="/"><img src="/bitrix/templates/liga_new/images/logo.svg" alt="ЛІГА.net"/></a>
        <!--<![endif]-->
        <!--[if lte IE 8]>
            <a class="logo" href="/"><img src="/bitrix/templates/liga_new/images/logo.png" alt="ЛІГА.net"/></a>
        <![endif]-->
    </div>
    <div class="center_wrapper">
        <div class="center_part">
            <div class="social_part">
                <ul class="social">
    <li><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="https://t.me/liganet" class="icon-telegram" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="https://www.instagram.com/liga_net/" class="icon-instagram" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li class="non-main-icons"><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--    <li class="non-main-icons"><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li class="non-main-icons"><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
            <nav class="mobile-menu mobile-icons">
    <div class="main-menu">
        <span class="icon-menu"></span>
        <div>
            <ul>
                <li>
                    <a href="/">Главная</a>
                </li>
                <li>
                    <a href="http://news.liga.net/">Новости</a>
                </li>
                <li>
                    <a href="http://biz.liga.net/">Бизнес</a>
                </li>
                <li>
                    <a href="http://finance.liga.net/">Финансы</a>
                </li>
                <li>
                    <a href="//biz.liga.net/hr/">HR</a>
                </li>
                <li>
                    <a href="http://file.liga.net/">Досье</a>
                </li>
                <li>
                    <a href="http://press.liga.net/">Пресс-центр</a>
                </li>
                <li>
                    <a href="http://blog.liga.net/">Блоги</a>
                </li>
                <li>
                    <a href="http://forum.liga.net/">Форумы</a>
                </li>
                                <li>
                    <a href="//liga.net/projects/">Спецпроекты</a>
                </li>
                <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                            </ul>
            <div class="social-menu">
                <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--     <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>            </div>
        </div>
    </div>
    <div>
        <span class="icon-search"></span>
        <div>
            <form action="/search/" id="cse-search-box1">
                    <input type="hidden" name="cx" value="007078465556481524690:129vmbt2hj0" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="utf-8" />
                    
                        <div class="submit">
                            <button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit1"></button>
                        </div>
                        <div class="input">
                            <input type="text" name="q" size="31" id="searchform1" />
                        </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box1&lang=ru"></script>        </div>
    </div>
    <div>
                	    <a href="/personal/" class="icon-user" id="login"></a>
        <!--    <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a>  -->
            </div>
</nav>        </div>
    </div>
    <div class="right_wrapper">
        <div class="right_part">
            <div class="weather_and_money">
                
    <div id="brendratesdiv">
                                <a href="http://finance.liga.net/rates/nal/USD.htm" target="_blank">USD:</a>&nbsp; 26.64&nbsp;  27.04 &nbsp;
                                <a href="http://finance.liga.net/rates/nal/EUR.htm" target="_blank">EUR:</a>&nbsp; 32.93&nbsp;  33.64 &nbsp;
            </div>

                <div id="ligaWeather"><a href="http://sinoptik.ua/погода-киев" target="_blank" rel="nofollow">Погода в Киеве</a></div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        ligaLoader('', 'loadasync', 'http://informers.sinoptik.ua/liga.php?v3');
                    });
</script>            </div>
                                            </div>
    </div>
</div>    <div class="menu">
                        <div class="table">
        <div class="td" id="menu_item_liganet">
            <a href="http://www.liga.net/">
                Главная
            </a>
        </div>
        <div class="td" id="menu_item_news">
            <a href="http://news.liga.net/">Новости</a>
        </div>
        <div class="td" id="menu_item_biz">
            <a href="http://biz.liga.net/">
                Бизнес
            </a>
        </div>
        <div class="td" id="menu_item_finance">
            <a href="http://finance.liga.net/">
                Финансы
            </a>
        </div>
                <div class="td">
            <a href="//biz.liga.net/hr/">
                HR
            </a>
        </div>
        <div class="td md-hidden" id="menu_item_file">
            <a href="http://forum.liga.net/">Форумы</a>
        </div>
        <div class="td md-hidden" id="menu_item_press">
            <a href="http://press.liga.net/">
                Пресс-центр
            </a>
        </div>
                <div class="td">
            <a href="//liga.net/projects">
                Спецпроекты
            </a>
        </div>
        <div class="td md-hidden"><a href="//liga.net/sitemap/">Все проекты</a></div>
                        <div class="td empty"></div>
        <div class="td mobile-icons">
            <div>
                <span class="icon-menu md-visible"></span>
                <div>
                    <ul>
                        <li><a href="http://file.liga.net/">Досье</a></li>
                        <li><a href="http://press.liga.net/">Пресс-центр</a></li>
                        <li><a href="http://blog.liga.net/">Блоги</a></li>
                        <li><a href="http://forum.liga.net/">Форумы</a>
                        </li>
                        <li><a href="//liga.net/sitemap/">Все проекты</a></li>
                                            </ul>
                    <div class="social-menu">
                        <ul class="social">
    <li class="main-icons"><a href="https://www.facebook.com/liga.net" class="icon-facebook" target="_blank" rel="nofollow"></a></li>
    <li class="main-icons"><a href="http://twitter.com/LIGAnet" class="icon-twitter" target="_blank" rel="nofollow"></a></li>
<!--    <li class="main-icons"><a href="http://vk.com/liganet" class="icon-vkontakte" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="https://t.me/liganet" class="icon-telegram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="https://www.instagram.com/liga_net/" class="icon-instagram-white" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://plus.google.com/+liganet/" class="icon-gplus" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://www.youtube.com/user/newsliga" class="icon-youtube" target="_blank" rel="nofollow"></a></li>
    <li><a href="http://liga.net/rss" class="icon-rss" target="_blank" rel="nofollow"></a></li>
<!--     <li><a href="http://liga.net/static/mobile/" class="icon-mobile" target="_blank" rel="nofollow"></a></li> -->
    <li><a href="http://liga.net/subscribe/" class="icon-mail" target="_blank" rel="nofollow"></a></li>
        </ul>                    </div>
                </div>
            </div>
            <div>
                <span class="icon-search"></span>
                <div>
                    <form action="/search/" id="cse-search-box">
                    <input type="hidden" name="cx" value="007078465556481524690:129vmbt2hj0" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="utf-8" />
                    
                        <div class="submit">
                            <button type="submit" class="icon-search" name="sa" value="" id="searchformsubmit"></button>
                        </div>
                        <div class="input">
                            <input type="text" name="q" size="31" id="searchform" />
                        </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>                </div>
            </div>
            <div>
                                		    <a href="/personal/" class="icon-user" id="login"></a>
<!--                    <a href="#" class="icon-user" popup_link="/personal/login.php?redirect=/" id="login" onclick="show_login_popup(this, 'Шапка')"></a> -->
                                            </div>
        </div>
    </div>
            </div>
        <div class="md-hidden">
    <style>
div#holder_1240x100_86:empty 
{margin: 0; padding: 0;}
div#holder_1240x100_86
{margin-bottom: 20px; background-color: rgb(245, 246, 247);}
</style>

<center>
<div id="holder_1240x100_86"></div>
</center>        </div>
    <div class="clearfix content">
        <div class="left_wrapper">
            <div class="left_wrapper_inner">
                    <div class="center_wrapper default_text noleftcol">
            <div class="center_part">
            <div class="site-block"><style type="text/css">
div#holder_plashka_mid_main a img
{/*width:100% !important;*/ height:auto !important;} 
div#holder_plashka_mid_main
{/*width:100% !important;*/ height:auto !important; overflow-x:hidden; /*padding-bottom:10px;*/}
div#holder_plashka_mid_main:empty
{margin:0; padding:0;}
</style>
<!-- <div style="padding: 0px; margin: 0 0 30px 0;"> -->

<center>
<div id="holder_plashka_mid_main"></div>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Plashka_mid_main',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_plashka_mid_main",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        if (typeof theme_id != 'undefined'){
        holderKeyword = theme_id;
} else{
holderKeyword = "";
}
        return new holder("holder_plashka_mid_main",{block:4782, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script>


<!-- </div> --></div>
        

<div class="news_detail">
    <h1 class="text-normal">Мертва ли военная реформа в Украине?</h1>
        <div class="clearfix">
            <span class="date" id="news-date">15.02.2018 12:25</span>
        </div>
        <span class="buttons-container" id="buttons-container"></span>
                <div class="social-buttons"><span class="social_button_item font13">Поделиться:</span>
<a class="social-button icon-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.liga.net/opinion/369226_mertva-li-voennaya-reforma-v-ukraine.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
<a class="social-button icon-twitter" href="https://twitter.com/intent/tweet?text=Мертва ли военная реформа в Украине?&url=http://www.liga.net/opinion/369226_mertva-li-voennaya-reforma-v-ukraine.htm&via=LIGAnet&hashtags=новости"></a>
<a class="social-button icon-gplus" href="https://plus.google.com/share?url=http://www.liga.net/opinion/369226_mertva-li-voennaya-reforma-v-ukraine.htm" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;"></a>
</div>
    <div class="clearfix">
                <div class="img">
                                <img id="news-image" src="/upload/liga_resize_cache/iblock/a77/640_390/a77b82a64bfd855dd983f8b11845a9f9.jpg" width="640" height="390" alt="Мертва ли военная реформа в Украине?"  title="Мертва ли военная реформа в Украине?" />
                                        <div class="alt">
                                Натан Хазин (Фото - Facebook.com)                                            </div>
                    </div>
                <div class="annotation">
            Опубликованное в конце января письмо полковника Глена Гранта с серьезной критикой военной реформы в Украине комментирует военный эксперт Натан Хазин        </div>
                <div class="text _ga1_on_">
            
<br />
 Полковник Глен Грант недавно <a href="https://www.kyivpost.com/article/opinion/op-ed/glen-grant-ukraine-can-build-army-beat-putin.html" >опубликовал</a> на сайте KyivPost письмо к президенту Украины <a href="http://file.liga.net/person/404-petr-poroshenko.html" >Петру Порошенко</a>, в котором сделал попытку привлечь внимание к истинному состоянию военной готовности Украины. 
<br />
 
<br />
 В этом письме полковник Грант подробно изложил шаги последовательных преобразований, которые он считает необходимыми, чтобы сделать ВСУ эффективными в условиях экзистенциальных рисков, угрожающих стране в ближайшем будущем. 
<br />
 
<br />
 К сожалению, я не разделяю оптимизма полковника Гранта и не верю, что ВСУ можно привести в состояние даже минимальной эффективности. Позволю себе изложить причины, которые я считаю существенными для такого категорического заключения. 
<br />
 
<br />
 Как писал Карл фон Клаузевиц, война является лишь продолжением политики с использованием других средств. Поэтому начинать нужно с того, что на самом деле не существует единой Украины с единым набором стратегий, но существует две Украины, которые придерживаются совершенно разных наборов правил и подходов. И если вы решили, что речь идет об Украине &quot;прозападной&quot; и Украине &quot;пророссийской&quot;, то вы ошибаетесь. 
<br />
 
<br />
 Первая Украина существует для нескольких кланов, которые (независимо от их публичной позиции, политической принадлежности или бизнес-интересов) удерживают полный и прочный контроль над официальной политикой, государственными учреждениями и естественными монополиями. 
<br />
 
<br />
 Если посмотреть на историю любого из нынешних лидеров украинской политики, руководителей правоохранительных органов, армейских структур и СБУ, легко увидеть, что они находились на руководящих должностях в течение всей новейшей истории Украины, некоторые даже с конца существования СССР. Это создает неловкость - до 2014 года именно эти украинские кланы были тесно связаны с российскими интересами деловыми, политическими, финансовыми и даже семейными связями, и это мало изменилось даже после революции 2013 года и начала вооруженного конфликта с Россией. 
<br />
 
<br />
 В конце 2013 года вторая Украина, Украина среднего класса, патриотических и националистических активистов, которые противостояли несправедливым притеснениям со стороны клана <a href="http://file.liga.net/person/271-viktor-yanykovich.html" >Виктора Януковича</a>, восстала против олигархии и пыталась изменить судьбу страны. 
<br />
 
<br />
 К сожалению, после четырех лет вооруженного конфликта, экономического спада, десятков тысяч погибших и раненых и сотен тысяч переселенцев, налицо такое перераспределение власти, при котором олигархические группы укрепили свой контроль над страной даже более, чем во времена Януковича. Единственное отличие заключается в том, что сейчас во властных структурах таких кланов стало меньше, но это только способствовало консолидации коррумпированных сил. 
<br />
 
<br />
 По примечательному стечению обстоятельств, уровень экономических связей между Россией и Украиной в прошлом году вырос почти вдвое. За четыре года усиленной имитации реформ единственное, что действительно изменилось в ВСУ, - появились новая форма и погоны, улучшилось питание и снабжение и возродилась советская военная доктрина. 
<br />
 
<br />
 ВСУ стали сейчас, вне всякого сомнения, &quot;маленькой Советской Армией&quot;, как метко выразился израильский военный инструктор Цви Ариели. Проблема в том, что советская военная доктрина крайне платформоцентрична, она предполагает массовое применение войск для преодоления оперативной неэффективности и нехватки квалификаций. ВСУ просто не хватает ресурсов для массового применения силы, а общество не сможет выдержать уровень прямых и сопутствующих потерь, которые являются обычными для такого подхода к ведению войны. 
<br />
 
<br />
 Самая большая проблема заключается в непрерывной лжи, которой командование ВСУ пытается ввести в заблуждение как собственных граждан, так и западных партнеров. Руководство ВСУ зашло так далеко, что утверждает, будто Украина имеет &quot;самую сильную армию в Европе&quot;, которая на 90% <a href="https://www.kyivpost.com/ukraine-politics/112-ua-defence-minister-says-ukrainian-armed-forces-adapted-nato-standards-90-percent.html" >совместима</a> со стандартами НАТО, и другую подобную чушь. 
<br />
 
<br />
 К сожалению, в этих высказываниях нет ни слова правды, однако после навязчивого их повторения военно-политическое и военное руководство Украины само поверило в собственную пропаганду, а это сформировало положительную обратную связь. Хуже того, из-за советского менталитета командование ВСУ игнорирует дипломатические попытки западных советников исправить ситуацию. Общий уровень обмана просто поразителен, и он все более подрывает среди союзников и так уже достаточно негативный имидж ВСУ. 
<br />
 
<br />
 США и НАТО оказались между молотом и наковальней: для них очевидно, что военная реформа потерпела неудачу, однако отказ от поддержки ВСУ до начала проведения фундаментальных реформ даст неправильный сигнал политическим противникам (прежде всего России) и может даже усилить накал конфликта на Донбассе и в других местах. С другой стороны, предоставление действительно важной помощи ВСУ является нецелесообразным при текущей структуре С2 <i>[оперативной структуре командования. - <b>Ред</b>]</i>, поскольку без ее глубокой коренной трансформации командиры просто не смогут должным образом воспользоваться этой помощью. Именно поэтому амегриканская программа FMF (Foreign Military Financing) поставляет оборудование со сниженными возможностями, вроде радаров AN/TPQ WLS с выключенным пакетом прицеливания или БПЛА RQ-11B Raven с отключенной шифровкой каналов передачи данных. Обеспечение более продвинутых возможностей, по мнению некоторых американских военных экспертов, будет лишь раздражать Россию, но фактически не даст никаких преимуществ ВСУ. 
<br />
 
<br />
 То же касается и ожидаемой поставки FGM-148 Javelin, которая без необходимой операционной трансформации не даст значительных преимуществ ВСУ из-за небольшого числа пусковых систем. 
<br />
 
<br />
 Говоря это, я твердо убежден, что нынешнее украинское руководство и командование ВСУ полностью неспособны осуществлять необходимые реформы в национальной обороне. Это все равно что назначать лису сторожить курятник - результат будет вполне предсказуемым и очевидным. Чтобы в этом убедиться, не нужна даже проверка на практике. Советские командиры не могут построить ничего, кроме советской армии, а она, к счастью, умерла вместе с СССР еще в 1991 году. Даже Россия модернизирует свои вооруженные силы, чтобы отойти от советской доктрины. К счастью, россияне используют при этом устаревшие концепции, которые значительно уступают современной западной военной доктрине. 
<br />
 
<br />
 Хорошая новость заключается в том, что за последние четыре года ВСУ в своих нижних звеньях сумели вырастить действительно впечатляющих, смелых и ярких молодых солдат и командиров. Они по-настоящему патриотичны, умны и способны к фундаментальным переменам, если дать им шанс. К сожалению, эти бесценные кадры в последнее время массово покидают ВСУ, поскольку не видят никаких шансов для карьерного роста, и эту ситуацию нужно немедленно исправлять. 
<br />
 
<br />
 Итак, что сторонники Украины на Западе должны делать, чтобы повлиять на ситуацию? Прежде всего, они должны давить на собственное политическое руководство, чтобы поставить помощь в области обороны в зависимость от прогресса реальной трансформации ВСУ. Они должны быть уверены, что их правительства назначают компетентных военных советников с опытом ведения войны в информационную эпоху, которые не будут стесняться в высказываниях относительно назревших изменений. 
<br />
 
<br />
 Самое главное: граждане Западных стран через свои правительства должны прямо сказать руководству Украины, что ВСУ в их нынешнем виде нужно полностью разобрать, а на их месте построить совершенно новую армию. 
<br />
 
<br />
 Любые старшие офицеры, проходившие обучение в СССР или в России, должны быть немедленно освобождены. &quot;Взрывная трансформация&quot; представляется единственным способом придать Вооруженным Силам способность наносить врагу неприемлемый урон, если он решится осуществить полномасштабное вторжение. 
<br />
 
<br />
 Новая армия должна принять доктрину войны, адекватную информационной эпохе, и построить вооруженные силы, которым будет по силам при нынешнем уровне финансирования действовать в соответствии с сетецентричной военной доктриной. 
<br />
 
<br />
 Важно, чтобы мы сделали это как можно быстрее. Полковник Грант правильно <a href="https://www.kyivpost.com/article/opinion/op-ed/glen-grant-ukraine-can-build-army-beat-putin.html" >отметил</a>, что путинская Россия попытается уничтожить Украину, чтобы получить шанс на собственное выживание, и попытается это сделать, как только будет готова, - если только ВСУ радикально не увеличат свой военный потенциал. Такое резкое увеличение не может быть достигнуто путем неспешных и декоративных реформ нынешнего командования. 
<br />
 
<br />
 Разрушение Украины и ее возвращения в объятия России будет катастрофой для цивилизованного мира, породит миллионую волну беженцев, глобальный экономический кризис и создаст предпосылки для полномасштабной войны в Европе. Мы обязаны этого не допустить. 
<br />
 
<br />
 
<div align="right"><b>Натан Хазин 
    <br />
   ветеран войны на Донбассе, 
    <br />
   бывший советник Начальника Генерального Штаба ВСУ</b> 
  <br />
 </div>
 
<br />
 <i>Оригинал єтого текста <a href="https://www.kyivpost.com/article/opinion/op-ed/natan-chazin-military-reform-ukraine-dead.html" >&quot;Natan Chazin: Is military reform in Ukraine dead?&quot;</a> опубликован на сайте KyivPost и воспроизводится в переводе <a href="http://www.liga.net/" >LIGA.net</a> с разрешения автора.</i>  
<br />
 <b> 
  <br />
 Подписывайтесь на аккаунт LIGA.net в <a href="http://twitter.com/LIGAnet" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'twitter_in_text');" >Twitter</a>, <a href="http://www.facebook.com/liga.net" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'fb_in_text');" >Facebook</a> и <a href="https://plus.google.com/+liganet" target="_blank" onclick="ga('send', 'event', 'snippets', 'click', 'g+_in_text');" >Google+</a>: в одной ленте - все, что стоит знать о политике, экономике, бизнесе и финансах.</b>        </div>
    </div>
    
    
    <script type="text/javascript">
        $(document).ready(function(){
            $.get("/bitrix/ajax/counterinc.php?ELEMENT_ID=369226");
        });
    </script>
            <a href="/print/opinion/369226_mertva-li-voennaya-reforma-v-ukraine.htm" class="print_link" rel="nofollow" target="_blank">Печать</a>
    <ul class="social-likes social_buttons">
    <li class="facebook" title="Опубликовать ссылку на Фейсбуке">Facebook</li>
<!--    <li class="vkontakte" title="Опубликовать ссылку во Вконтакте">Вконтакте</li>
    <li class="odnoklassniki" title="Опубликовать ссылку в Одноклассниках">Одноклассники</li> -->
    <li class="twitter" title="Опубликовать ссылку в Твиттере">Twitter</li>
    <li class="plusone" title="Опубликовать ссылку в Гугл-плюсе">Google+</li>
</ul>    <div style="font-size: 11px;">
        Материалы, публикуемые в разделе Мнения, отражают исключительно точку зрения их авторов и могут не совпадать с позицией редакции портала  <a href="http://www.liga.net">ЛІГА.net</a> и <a href="http://www.liga.net">Информационное агентство "ЛІГАБізнесІнформ"</a>
    </div>
        <div class="orphus" id="class"></div>
    <script type="text/javascript" src="/bitrix/templates/liga_new/js/orphus.js"></script>
    <script>
        $.ajax({
            method: 'GET',
            url: '/bitrix/templates/.default/include/edit/orphus.html',
            success: function (data) {
                $('.orphus').text(data);
            }
        });
    </script>
    </div><script type="text/javascript">
    function insertHtmlAfterSelection(html) {
        var sel, range, expandedSelRange, node;
        if (window.getSelection) {
            sel = window.getSelection();
            if (sel.getRangeAt && sel.rangeCount) {
                range = window.getSelection().getRangeAt(0);
                expandedSelRange = range.cloneRange();
                range.collapse(false);
                var el = document.createElement("div");
                el.innerHTML = html;
                var frag = document.createDocumentFragment(), node, lastNode;
                while ( (node = el.firstChild) ) {
                    lastNode = frag.appendChild(node);
                }
                range.insertNode(frag);
                if (lastNode) {
                    expandedSelRange.setEndAfter(lastNode);
                    sel.removeAllRanges();
                    sel.addRange(expandedSelRange);
                }
            }
        } else if (document.selection && document.selection.createRange) {
            range = document.selection.createRange();
            expandedSelRange = range.duplicate();
            range.collapse(false);
            range.pasteHTML(html);
            expandedSelRange.setEndPoint("EndToEnd", range);
            expandedSelRange.select();
        }
    }

    isCopyMessageShowed = false
    $(document).ready(function(){

        $('.center_wrapper .center_part .news_detail').bind('copy', function(e){
            if (!isCopyMessageShowed)
                alert('Использование материалов, опубликованных на портале ЛІГА.net, разрешается только при условии ссылки, для Интернет-ресурсов - прямой гиперссылки на www.liga.net, не закрытой от индексации поисковыми системами.' +
                    "\n\rСсылка, гиперссылка должна содержаться исключительно в первом или во втором абзаце текста.");
            isCopyMessageShowed = true;
        });
        $('.center_wrapper .center_part .news_detail').mouseup(function(e){
            var myValue = '' +
                '<span class="additional-clipboard" style="position: absolute; overflow: hidden; width: 1px; height: 1px;">' +
                '<br>' +
                '<br>' +
                '&lt;a href="http://www.liga.net/"&gt;Источник&lt;/a&gt;' +
                '</span>';
            insertHtmlAfterSelection(myValue);
         }).mousedown(function(e){
            $('.additional-clipboard').remove();
         });
    });
</script><script type="text/javascript">
    ga('set', {'dimension11': 'Война в Донбассе'});
</script>
<div>
<script type="text/javascript">
content_banner_block_main_flag=true;
$(window).scroll(function()
{ 
    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_main').position().top){   
      if(content_banner_block_main_flag)
	ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_main');
        content_banner_block_main_flag=false;
    }  
    else{      
    }
});

</script>
<div style="/*background-color: #F5F6F7; margin-top:20px; */margin-bottom:20px;" id="content_banner_block_main">

<!-- start content banner for liga.net -->
<div id="adpartner-vunit-446">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for liga.net -->

</div></div>
<div class="materials_by_theme">
    <h3>Материалы по теме:</h3>
    <ul>
                <li>
            <div class="date">15.02.2018 15:54</div>
            <div class="title"><a href="http://news.liga.net/news/incident/14899773-ubiystvo_morpekhov_pod_shirokino_naznacheny_vosem_ekspertiz.htm">Убийство морпехов под Широкино: назначены восемь экспертиз</a></div>
        </li>
                <li>
            <div class="date">15.02.2018 14:36</div>
            <div class="title"><a href="http://news.liga.net/news/politics/14899728-v_kharkove_sud_sokratil_prebyvanie_v_sizo_soratnika_medvedchuka.htm">В Харькове суд сократил пребывание в СИЗО соратника Медведчука</a></div>
        </li>
                <li>
            <div class="date">15.02.2018 13:06</div>
            <div class="title"><a href="http://news.liga.net/news/incident/14899624-pod_shirokino_ubili_chetverykh_morpekhov_podozrevayut_ikh_sosluzhivtsev.htm">Под Широкино убили четверых морпехов: подозревают их сослуживцев</a></div>
        </li>
                <li>
            <div class="date">15.02.2018 12:27</div>
            <div class="title"><a href="http://news.liga.net/news/politics/14899593-poroshenko_rasskazal_o_chem_govoril_s_putinym_po_telefonu.htm">Порошенко рассказал, о чем говорил с Путиным по телефону</a></div>
        </li>
                <li>
            <div class="date">15.02.2018 11:27</div>
            <div class="title"><a href="http://news.liga.net/news/politics/14899519-bundestag_germaniya_gotova_predostavit_mirotvortsev_dlya_donbassa.htm">Бундестаг: Германия готова предоставить миротворцев для Донбасса</a></div>
        </li>
            </ul>
        <div class="font16 bold">Все материалы по теме: <a href="http://news.liga.net/themes/990697-krizis_v_krymu.htm" class="blue">Война в Донбассе</a></div>
    </div>

<div class="news_comments">
    <div id="comments-container">
        <div class="popup_area_personal nopadding" style="display:none;">
    <div class="container">
        <div class="content">
            <p>Комментарии на портале ЛІГА.net временно отключены в связи с аномальной активностью троллей и большим количеством агрессивных и оскорбительных реплик к новостям на политические темы.</p>
            <p>Все остальные функции для зарегистрированных пользователей доступны. Благодарим за понимание!</p>
        </div>
    </div>
</div>    </div>
</div>
<script type="text/javascript">
    ga('set', {'dimension9': 'Мнения'});
    ga('set', {'dimension10': 'Политика'});
</script>
</div>
</div>
</div>
</div>
    <div class="right_wrapper">
        <div class="site-block">
<style>
#holder_240x350_11 iframe{
max-width:none !important;
}
</style>
<center>
<!-- <div id="holder_300x60_70" style="max-width:none !important" class="site-block"></div> -->

<!-- /267254459/liganet_premium -->
<div id='div-gpt-ad-1501856944836-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
</script>
</div>

<div id="holder_300x250_36" class="site-block"></div>
</script>
</center>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Premium',
    holderID: "holder_240x350_11",
    admixerID: "24e4389f-53ae-4df8-baa6-282e407ff218",
    code: function(){
        return new holder("holder_240x350_11",{block:4711, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
LigaBannerLoader.AddBanner({
    name: 'Premium2',
    holderID: "holder_300x250_36",
    code: function(){
        return new holder("holder_300x250_36",{block:7336, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
LigaBannerLoader.AddBanner({
    name: 'premium_300x60',
    holderID: "holder_300x60_70",
    code: function(){
        return new holder("holder_300x60_70",{block:6170, keyword : typeof(holderKeyword) != "undefined" ? holderKeyword : "" });
    }
});
</script></div>        <div class="tabs">
    <span class="eye" style="display: none;">&nbsp;</span>
        <span class="most_commented">&nbsp;</span>
        <ul class="items">
                <li id="latest_tab"><a href="#latest" onclick="$('.eye, .most_commented').hide();">Последние</a><span class="arr">&nbsp;</span></li>
                        <li><a href="#readed" onclick="$('.eye').show(); $('.most_commented').hide();">Читаемые</a></li>
                            </ul>
        <div id="readed">
        <ul class="most_readed">
                        <li>
                <div class="cnt">81128</div>
                <div class="title"><a href="http://news.liga.net/news/sport/14896333-olimpiada_2018_vse_rezultaty_i_novosti_khronika_olimpiyskikh_igr.htm">Олимпиада-2018: все результаты и новости. Хроника Олимпийских игр</a></div>
            </li>
                        <li>
                <div class="cnt">43336</div>
                <div class="title"><a href="http://news.liga.net/news/society/14899356-shoumen_mukharskiy_budet_prosit_politicheskoe_ubezhishche_v_evrope.htm">Шоумен Мухарский будет просить политическое убежище в Европе</a></div>
            </li>
                        <li>
                <div class="cnt">41692</div>
                <div class="title"><a href="http://news.liga.net/articles/politics/14899297-nochyu_putin_sobral_soveshchanie_kak_nachinalos_vtorzhenie_v_krym.htm">"Ночью Путин собрал совещание". Как начиналось вторжение в Крым</a></div>
            </li>
                        <li>
                <div class="cnt">35257</div>
                <div class="title"><a href="http://biz.liga.net/ekonomika/tek/novosti/3727442-groysman-prizval-ostanovit-vvedenie-tarifov-dlya-oligarkhov.htm">Гройсман призвал НКРЭКУ остановить "тарифы для олигархов"</a></div>
            </li>
                        <li>
                <div class="cnt">34453</div>
                <div class="title"><a href="http://biz.liga.net/ekonomika/tek/novosti/3727730-okko-i-wog-snizili-tseny-na-benzin-i-diztoplivo.htm">ОККО и WOG снизили цены на бензин и дизтопливо</a></div>
            </li>
                    </ul>
    </div>
            <div id="latest">
                Загрузка...
    </div>
    <script type="text/javascript">
        $(document).ready(function(){
            $("#latest").load("http://www.liga.net/export/latest.html", function( response, status, xhr ) {
                if ( status == "error" ) {
                    $("#latest_tab, #latest").remove();
                    $("a[href='#readed']").click();
                }
            });
        });
    </script>
            </div>
                        <div class="md-hidden">
                <div class="site-block text-center"><div id="holder_300x250_69" style="margin-bottom:20px;"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Ukr.net',
    holderID: "holder_300x250_69",
    code: function(){
        return new holder("holder_300x250_69",{block:6169});
    }
});
</script></div>
<div class="site-block text-center"><div id="holder_300x80_15"></div>

<script type="text/javascript">
LigaBannerLoader.AddBanner({
    name: 'Knopka_partners',
    holderID: "holder_300x80_15",
    code: function(){
        return new holder("holder_300x80_15",{block:4915});
    }
});
</script>
</div>
                            </div>
                                <div class="md-hidden">
<div class="site-block text-center"></div>
<div class="site-block text-center"></div>
<div id="idpravda_informer" class="site-block text-center"></div>
<div class="site-block text-center">
<script type="text/javascript">
    $(document).ready(function () {
        ligaLoader('idpravda_informer', 'loadInIframe', 'ie8em');
    });
</script></div>
</div>
<div class="tabs" id="media-block">
    <ul class="ul items">
        <li><a href="#photo" id="photo-tab">Фото</a></li>
        <li><a href="#video" id="video-tab">Видео</a></li>
    </ul>
<div id="photo">
    <ul>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/society/14899703-ukraintsam_predlagayut_obsudit_proekty_memoriala_nebesnoy_sotni.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/29d/240_180/29d19d92452c07fa1fe2ad90fcaf594a.jpg" width="240" height="180" alt="Украинцам предлагают обсудить проекты мемориала Небесной сотни" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/society/14899703-ukraintsam_predlagayut_obsudit_proekty_memoriala_nebesnoy_sotni.htm">Украинцам предлагают обсудить проекты мемориала Небесной сотни</a>                </div>
                <div class="date">14:07<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/sport/14898826-olimpiada_2018_rossiyan_vygnali_so_stadiona_iz_za_simvoliki_sssr.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/135/240_180/135ee9f23f9a57312e3e8b93facb7640.jpg" width="240" height="180" alt="Олимпиада-2018: россиян выгнали со стадиона из-за символики СССР" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/sport/14898826-olimpiada_2018_rossiyan_vygnali_so_stadiona_iz_za_simvoliki_sssr.htm">Олимпиада-2018: россиян выгнали со стадиона из-за символики СССР</a>                </div>
                <div class="date">вчера, 11:24<span class="icon-camera"></span></div>
            </div>
        </li>
                <li class="item-table">
            <div class="img wide"><a href="http://news.liga.net/photo/capital/14897874-pod_kievom_sadovody_vyrashchivali_konoplyu_v_promyshlennykh_masshtabakh.htm">
                                                                                            <img  src="/upload/liga_resize_cache/iblock/c3b/240_180/c3bb4927e039d35f5fc7e54a7dba8456.jpg" width="240" height="180" alt="Под Киевом "садоводы" выращивали коноплю в промышленных масштабах" />
                            </a></div>
            <div class="info">
                <div class="name">
                    <a href="http://news.liga.net/photo/capital/14897874-pod_kievom_sadovody_vyrashchivali_konoplyu_v_promyshlennykh_masshtabakh.htm">Под Киевом "садоводы" выращивали коноплю в промышленных масштабах</a>                </div>
                <div class="date">12.02.18, 17:32<span class="icon-camera"></span></div>
            </div>
        </li>
            </ul>
    </div>
<div id="video">
    <ul>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/incident/14899747-delo_trukhanova_pod_sudom_proizoshla_strelba_ranen_politseyskiy.htm">
                                                                                <img                                 src="/upload/liga_resize_cache/iblock/963/240_180/9634dc67adc13da859a01d420fe06326.jpg" alt="" />
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/incident/14899747-delo_trukhanova_pod_sudom_proizoshla_strelba_ranen_politseyskiy.htm">Дело Труханова: под судом произошла стрельба, ранен полицейский</a>                    </div>
                    <div class="date">15:21<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/society/14899695-politsiya_shankhaya_pokazala_samuyu_tupuyu_popytku_ogrableniya_video.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/7ea/240_180/7eaaa6ff5a60f34c4741ed7c8d25c8c1.jpg"
                                                                 width="240"
                                 height="180"
                                 alt="Полиция Шанхая показала "самую тупую попытку ограбления": видео">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/society/14899695-politsiya_shankhaya_pokazala_samuyu_tupuyu_popytku_ogrableniya_video.htm">Полиция Шанхая показала "самую тупую попытку ограбления": видео</a>                    </div>
                    <div class="date">14:10<span class="icon-video"></span></div>
                </div>
            </li>
                            <li class="item-table">
                <div class="img wide"><a href="http://news.liga.net/video/world/14899349-poyavilos_video_strelby_v_shkole_vo_floride.htm">
                                                    <img src="/upload/liga_resize_cache/iblock/532/240_180/532220c39871efb771d6f89c8e55ee0d.jpg"
                                                                 width="240"
                                 height="180"
                                 alt="Появилось видео стрельбы в школе во Флориде">
                                            </a></div>
                <div class="info">
                    <div class="name">
                        <a href="http://news.liga.net/video/world/14899349-poyavilos_video_strelby_v_shkole_vo_floride.htm">Появилось видео стрельбы в школе во Флориде</a>                    </div>
                    <div class="date">04:12<span class="icon-video"></span></div>
                </div>
            </li>
            </ul>
    </div>
</div>
<div class="sm-hidden">    <div class="blogs site-block">
        <div class="block-title">
            <a href="http://blogs.liga.net">Блоги</a>
        </div>
        <ul class="ul">
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/lparckhaladze/article/29396.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/57965df4-2a0c-418c-b99a-362e365dbafa_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/lparckhaladze/default.aspx">Лев Парцхаладзе</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/lparckhaladze/article/29396.aspx">Грязное  соседство: Зачем нужны мусоропроводы в многоэтажках?</a>
                                                </div>
                                                <div class="date">вчера, 10:51</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/lparckhaladze/article/29396.aspx">0</a></div>
                    </div>
                </li>
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/nivanenkova/article/29394.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/3bc5e0d9-0127-4f75-aa59-e30abc5d4485_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/nivanenkova/default.aspx">Наталья Иваненкова</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/nivanenkova/article/29394.aspx">Алименты</a>
                                                </div>
                                                <div class="date">13.02.18, 17:14</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/nivanenkova/article/29394.aspx">0</a></div>
                    </div>
                </li>
                            <li class="item-table">
                    <div class="img"><a href="http://blog.liga.net/user/ibyikov/article/29389.aspx">
                                            <img src="/bitrix/templates/liga/images/lazyload.gif" data-original="http://blog.liga.net/photo/285e01a7-5d69-4d26-85cd-ba9275a81bad_100_100.jpg" alt="" width="90" height="90" />
                                        </a></div>
                    <div class="info">
                        <div class="name"><a href="http://blog.liga.net/user/ibyikov/default.aspx">Ігор Биков</a></div>
                        <div class="title">
                                                    <a href="http://blog.liga.net/user/ibyikov/article/29389.aspx">Насколько просто закрыть ФЛП: пошаговый алгоритм действий</a>
                                                </div>
                                                <div class="date">13.02.18, 14:18</div>
                                                <div class="comment_cnt"><a href="http://blog.liga.net/user/ibyikov/article/29389.aspx">0</a></div>
                    </div>
                </li>
                    </ul>
        <div class="all_link_wrap"><a href="http://blogs.liga.net">Все блоги<span class="icon-right-open"></span></a></div>
    </div>
</div>
                        </div>
</div>
<footer class="footer">
﻿<div class="footer_links">
    <div class="container">
		<ul>
            <li><a title="Мобильная версия" href="//m.liga.net/">Мобильная версия</a></li>
            <li class="md-hidden"><a title="Контакты" rel="" href="http://www.lbi.ua/contacts/">Контакты</a></li>
            <li><a title="Реклама" rel="" href="http://www.lbi.ua/advertising/">Реклама</a></li>
            <li class="md-hidden"><a title="Правила использования материалов" href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Все проекты rel="" href="//liga.net/sitemap/">Все проекты<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
                <tr>
                    <td class="project_list_wrapper">
                        <div class="project_list">
                            <table>
                                <tbody>
                                    <tr>
                                                                                                                                    <td class="td-width1">
                                                    <div class="block_title uppercase">Новости</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Политика" rel="" href="http://news.liga.net/all/politics">Политика</a>
        </li>
                                                                                                                    <li>            <a  title="Экономика" rel="" href="http://news.liga.net/all/economics">Экономика</a>
        </li>
                                                                                                                    <li>            <a  title="Общество" rel="" href="http://news.liga.net/all/society">Общество</a>
        </li>
                                                                                                                    <li>            <a  title="Мир" rel="" href="http://news.liga.net/all/world">Мир</a>
        </li>
                                                                                                                    <li>            <a  title="Новини" rel="" href="http://news.liga.net/ua/">Новини</a>
        </li>
                                                                                                                    <li>            <a  title="Культура" rel="" href="http://news.liga.net/all/culture">Культура</a>
        </li>
                                                                                                                    <li>            <a  title="Спорт" rel="" href="http://news.liga.net/all/sport">Спорт</a>
        </li>
                                                                                                                    <li>            <a  title="Столица Киев" rel="" href="http://news.liga.net/all/capital">Столица Киев</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Бизнес</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="ТЭК" rel="" href="http://biz.liga.net/tek/">ТЭК</a>
        </li>
                                                                                                                    <li>            <a  title="Индустрия" rel="" href="http://biz.liga.net/industriya/">Индустрия</a>
        </li>
                                                                                                                    <li>            <a  title="Телеком" rel="" href="http://biz.liga.net/telekom/">Телеком</a>
        </li>
                                                                                                                    <li>            <a  title="IT" rel="" href="http://biz.liga.net/it">IT</a>
        </li>
                                                                                                                    <li>            <a  title="Авто" rel="" href="http://biz.liga.net/auto">Авто</a>
        </li>
                                                                                                                    <li>            <a  title="Транспорт" rel="" href="http://biz.liga.net/transport/">Транспорт</a>
        </li>
                                                                                                                    <li>            <a  title="Недвижимость" rel="" href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
        </li>
                                                                                                                    <li>            <a  title="Продовольствие" rel="" href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
        </li>
                                                                                                                    <li>            <a  title="FMCG" rel="" href="http://biz.liga.net/fmcg/">FMCG</a>
        </li>
                                                                                                                    <li>            <a  title="Реклама и маркетинг" rel="" href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
        </li>
                                                                                                                    <li>            <a  title="Новости экономики" rel="" href="http://biz.liga.net/news/">Новости экономики</a>
        </li>
                                                                                                                    <li>            <a  title="Бизнес-кейсы" rel="" href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Финансы</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Финансовые новости" rel="" href="http://finance.liga.net/news/">Финансовые новости</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы валют" rel="" href="http://finance.liga.net/rates.htm">Курсы валют</a>
        </li>
                                                                                                                    <li>            <a  title="Конвертер валют" rel="" href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы НБУ" rel="" href="http://finance.liga.net/rates/nbu/">Курсы НБУ</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на UX" rel="" href="http://finance.liga.net/stock/ux">Торги на UX</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на ПФТС" rel="" href="http://finance.liga.net/stock/pfts">Торги на ПФТС</a>
        </li>
                                                                                                                    <li>            <a  title="Кредиты" rel="" href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
        </li>
                                                                                                                    <li>            <a  title="Депозиты" rel="" href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Проекты</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Досье" rel="" href="http://file.liga.net/">Досье</a>
        </li>
                                                                                                                    <li>            <a  title="Форумы" rel="" href="http://forum.liga.net/">Форумы</a>
        </li>
                                                                                                                    <li>            <a target="_blank" title="День бухгалтера" rel="" href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День бухгалтера</a>
        </li>
                                                                                                                    <li>            <a  title="Блоги" rel="" href="http://blog.liga.net/">Блоги</a>
        </li>
                                                                                                                    <li>            <a  title="Телепрограмма" rel="" href="http://news.liga.net/tv.htm">Телепрограмма</a>
        </li>
                                                                                                                    <li>            <a  title="Поздравления на 8 марта" rel="" href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td>
                                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                                    <table>
                                                        <tbody>
                                                            <tr>
                                                                                                                                                                                                    <td style="width:31%;">
                                                                        <div class="block_title grey">Всеукраїнська мережа  ЛІГА:ЗАКОН</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a target="_blank" title="Компания ЛИГА:ЗАКОН" rel="" href="http://www.ligazakon.ua/">Компания ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Информационно-правовая и коммуникационная Платформа LIGA:ZAKON" rel="" href="https://platforma.ligazakon.net/about-ua/">Информационно-правовая и коммуникационная Платформа LIGA:ZAKON</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="CONTR AGENT" rel="" href="http://promo.ligazakon.net/contragent/">CONTR AGENT</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Продукты и сервисы ЛИГА:ЗАКОН" rel="" href="http://product.ligazakon.ua/">Продукты и сервисы ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                        <td >
                                                                        <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a  title="Информационное агентство  ЛІГАБізнесІнформ" rel="" href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
        </li>
                                                                                                                                                            <li>            <a  title="ЛІГА.net" rel="" href="http://www.liga.net/">ЛІГА.net</a>
        </li>
                                                                                                                                                            <li>            <a  title="ПРЕСС-ЦЕНТР" rel="" href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
        </li>
                                                                                                                                                            <li>            LBI Production        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                    <td>
                                                                    <ul>
                                                                                                                                                    <li>            <a  title="ЮСКУТУМ" rel="" href="http://juscutum.com/">ЮСКУТУМ</a>
        </li>
                                                                                                                                                    <li>                     </li>
                                                                                                                                                    <li>            <a target="_blank" title=""Давай допоможемо!" Міжнародний благодійний фонд" rel="" href="http://letshelp.com.ua/">"Давай допоможемо!"<br>Міжнародний благодійний фонд</a>
        </li>
                                                                                                                                            </ul>
                                                                </td>
                                                            </tr>
                                                        </tbody>
                                                    </table>
                                                                                                                        </tr>
                                </tbody>
                            </table>                            
                        </div>
                    </td>
                                    </tr>
            </tbody>
        </table>
    </div>
</div>

<div id="copyright" class="copyright">
	<div class="container clearfix">
		<div class="copyright-right">
						<p><a target="_blank" href="http://letshelp.com.ua/" title="благотворительность, давай поможем, пожертвования, помощь, волонтер"><img src="/static/images/letshelp_logo.jpg" alt="Благотворительность, Давай допоможемо!, " /></a></p>
			<p>
				<a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/bitrix/templates/liga_new/images/orphus.gif" border="0" width="88" height="31"></a>
				<!--bigmir)net TOP 100 Part 2-->
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=1747";'><img src="http://i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->			</p>
			<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        		</div>    
		<div class="copyright-left">
			Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.<br/>
			Материалы с пометкой "При поддержке....",  "Партнер/спонсор проекта" могут публиковаться на правах рекламы.<br/>
			Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций, <br />круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.<br/><br>Материалы, отмеченные знаком <img alt="реклама" src="/bitrix/templates/liga_new/images/r1.png" border="0" width="11" height="10">, публикуются на правах рекламы.<br/>
			&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2018<br />© Информационно-аналитический центр "ЛІГА", 1991-2018<br />Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.
			<br>
			<br>
<!--			В случае, если у Вас возникли возражения по поводу фактов, приведенных в материалах на портале ЛІГА.net, мы внимательно рассмотрим Ваш запрос, если он будет прислан по адресу: adm@liga.net на имя Исполнительного директора Информационного агентства "ЛІГАБізнесІнформ" (получить подтверждение о получении нами Вашего запроса можно по телефону: +380 44 585-24-09).
			<br/>
			При отправке претензий к редакционным материалам на другие адреса мы не можем гарантировать что Ваша претензия будет получена и рассмотрена.
			<br/>
-->
			По вопросам размещения рекламы обращайтесь по телефонам: +380 44 585-24-06, <a href="mailto:adv@liga.net">adv@liga.net</a>.
		</div>
    </div>
</div>
</footer>
</div>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / liga.net / Glavnaja stranitsa sayta_internal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('10XqH2LMm2WiTXStlZlQVrdMHQKkXAbfxaM9GgpInM..Q7');
//--><!]]>
</script>
<script type="text/javascript" src="/bitrix/templates/liga/js/xgemius.js"></script><!-- Yandex.Metrika counter -->
<!-- 
<scr ipt type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter7106863 = new Ya.Metrika({id:7106863,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</scr ipt>
<no script><div><img src="//mc.yandex.ru/watch/7106863" style="position:absolute; left:-9999px;" alt="" /></div></no script>
-->
<!-- /Yandex.Metrika counter -->


<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet--><script>
if (!categorizr.isMobile) {
document.write('<div id="holder_1x1_rich_main">\x3C/div>');
} else {
document.write('<div id="holder_320x100_13"">\x3C/div>');
}
</script>

<script type="text/javascript">
if (!categorizr.isMobile) {
LigaBannerLoader.AddBanner({
    name: 'RichBanner',
    waitForBanners: 'HeadBanner',
    holderID: "holder_1x1_rich_main",
    admixerID: "e8936180-6afd-4ca4-b0db-04234757dcce",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_1x1_rich_main",{block:4760});
    }
});

LigaBannerLoader.AddBanner({
    name: 'PlashkaUnderMenu',
    holderID: "holder_1240x100_86",
    // waitForBanners: ['HeadBanner', 'RichBanner'],
    check: function(){
        var bRichBannerIsEmpty = true;
        if ("undefined" != typeof LigaBanners['RichBanner'] &&
            "undefined" != typeof LigaBanners['RichBanner'].div) {
            $("div[id$='" + $(LigaBanners['RichBanner'].div).attr("id") + "']").each(function() {
                if (!$(this).is(":empty")) {
                    bRichBannerIsEmpty = false;
                }
            })
        }
        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120 && bRichBannerIsEmpty );
    },
    code: function(){
        return new holder("holder_1240x100_86",{block:4786});
    }
});
} else {
LigaBannerLoader.AddBanner({
    name: 'mobile_float_main',
//    waitForBanners: 'HeadBanner',
    holderID: "holder_320x100_13",
//    check: function(){
//        return ('none' === $('body').css('background-image') && $('.head_banner').height() < 120);
//    },
    code: function(){
        return new holder("holder_320x100_13",{block:6213});
    }
});
}
LigaBannerLoader.Start();
</script>

<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>
    
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});

</script>
<!-- ADBlock detect --><script>
    if (typeof readCookie == 'function' && readCookie('LSDID') !== null)
    {
        ga('set', {'dimension1': 'АВТОРИЗОВАН'});
    }
    else 
    {
        ga('set', {'dimension1': 'НЕ АВТОРИЗОВАН'});
    }
</script></body>
</html>