<!DOCTYPE html>
<html lang="ru">
<head>
    <!--<script type="text/javascript">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</script>3726223330544a3b6ba08a32971769e9532070ba-->
        <!-- DNS prefetch -->
    <meta http-equiv="x-dns-prefetch-control" content="on">
<!--    <link rel='dns-prefetch' href='https://ajax.googleapis.com' />
    <link rel='dns-prefetch' href='https://fonts.googleapis.com' />
    <link rel='dns-prefetch' href='https://www.googletagmanager.com' />
    <link rel='dns-prefetch' href='https://connect.facebook.net' />
    <link rel='dns-prefetch' href='https://fonts.gstatic.com' />
    <link rel='dns-prefetch' href='https://ismatlab.com' />
    <link rel='dns-prefetch' href='https://adservice.google.com.ua' />
    <link rel='dns-prefetch' href='https://adservice.google.com' />
    <link rel='dns-prefetch' href='https://inv-nets.admixer.net' />
    <link rel='dns-prefetch' href='https://cdn.ampproject.org' />
    <link rel='dns-prefetch' href='https://loadercdn.com/' />-->
    <!--<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>-->
    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://adservice.google.com" crossorigin>
    <link rel="preconnect" href="https://adservice.google.com.ua" crossorigin>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://csi.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://tt.onthe.io" crossorigin>
    <link rel="preconnect" href="https://cdn.onthe.io" crossorigin>
    <link rel="preconnect" href="https://cdn.sendpulse.com" crossorigin>    
    <!--<link rel="preconnect" href="https://inv-nets.admixer.net" crossorigin>-->
    <link rel="preconnect" href="https://loadercdn.com/" crossorigin>    
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin> 
<!--    <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v19/KFOmCnqEu92Fr1Mu72xKOzY.woff2">
    <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmEU9fCRc4EsA.woff2">
    <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmSU5fBBc4.woff2">
    <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v19/KFOmCnqEu92Fr1Mu4mxK.woff2">
    <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmEU9fBBc4.woff2">
    <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmWUlfBBc4.woff2">
    <link rel="preload" href="/design/fontawesome/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/design/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/design/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>-->
    <link href="/design/images/ligalogo/new/newscircle.svg" rel="prefetch" />
    <link href="/design/images/ligalogo/new/newslogo2.svg" rel="prefetch" />
    <link href="/design/images/icons/search.svg" rel="prefetch" />
    <link href="/design/images/icons/burger.svg" rel="prefetch" />
    <!--<link rel="preload" href="/design/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>-->
    <!--<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" as="script">-->    
    <!--<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" as="script">-->
    <!--<link rel="preload" href="https://www.googletagmanager.com/gtm.js?id=GTM-5NJRMLH" as="script">-->
    <!--<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700%7CIBM+Plex+Serif:300,400,500,600,700&display=swap" as="style" onload="this.rel='stylesheet'">-->
<!--    <link rel="preload" href="/design/css/header-footer.css?ver=07112018" as="style" onload="this.rel='stylesheet'">-->
    
    <!-- Google Tag Manager -->
    <script>
        dataLayer = [{
    articleID: '4188654',
    articleTitle: 'Смену сдал? Смену принял? Встречайте - новая элита!',
    articleSection: '',
    articleRubric: 'Политика',
    articleAuthors: 'Сергей Бережной',
    articleModifiedTime: '2019-07-23 00:21:26',
    articlePublishedtime: '2019-07-23 08:01:00',
    articleTags: 'политические стратегии, политические партии, выборы 2019',
    articleType: 'Мнение',
    articleWordCount: '674'
}];        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
  window['ga'] = window['ga'] || function() {
    (window['ga'].q = window['ga'].q || []).push(arguments)
  };</script>
    <!-- End Google Tag Manager -->
    <!--for PWA-->
    <link rel="apple-touch-icon" sizes="57x57" href="/design/images/pwa_icons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/design/images/pwa_icons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/design/images/pwa_icons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/design/images/pwa_icons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/design/images/pwa_icons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/design/images/pwa_icons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/design/images/pwa_icons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/design/images/pwa_icons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/design/images/pwa_icons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/design/images/pwa_icons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/design/images/pwa_icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/design/images/pwa_icons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/design/images/pwa_icons/favicon-16x16.png">
    <!--<link rel="manifest" href="/manifest.json">-->
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/design/images/pwa_icons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-mobile-web-app-title" content="Liga.net">
    <meta name="application-name" content="Liga.net">
    <meta name="theme-color" content="#ffffff">
<!--    <script>
        //This is the "Offline page" service worker
        //Add this below content to your HTML page, or add the js file to your page at the very top to register service worker
        if (navigator.serviceWorker.controller) {
            console.log('[PWA Builder] active service worker found, no need to register')
        } else {
            //Register the ServiceWorker
            navigator.serviceWorker.register('pwabuilder-sw.js', {
                scope: './'
            }).then(function(reg) {
                console.log('Service worker has been registered for scope:'+ reg.scope);
            });
        }
    </script>-->
    <!--END for PWA-->

	<meta name="robots" content="index, follow" />
<meta name="keywords" content="политические стратегии, политические партии, выборы 2019" />
<meta name="news_keywords" content="политические стратегии, политические партии, выборы 2019" />
<meta name="description" content="На смену «оранжевым» и «бело-голубым» пришло новое поколение политиков. И эта новая смена - надолго. Новое деление элит и их ротация в Украине . политические стратегии, политические партии, выборы 2019" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LIGA.net" />
<meta name="twitter:title" content="Смену сдал? Смену принял? Встречайте - новая элита!" />
<meta name="twitter:description" content="На смену «оранжевым» и «бело-голубым» пришло новое поколение политиков. И эта новая смена - надолго. Новое деление элит и их ротация в Украине " />
<meta name="twitter:image" content="https://www.liga.net/images/general/2019/07/22/20190722224303-5633.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita" />
<meta property="og:title" content="Смену сдал? Смену принял? Встречайте - новая элита!" />
<meta property="og:description" content="На смену «оранжевым» и «бело-голубым» пришло новое поколение политиков. И эта новая смена - надолго. Новое деление элит и их ротация в Украине " />
<meta property="og:image" content="https://www.liga.net/images/general/2019/07/22/20190722224303-5633.png" />
<meta property="article:published_time" content="2019-07-23 08:01:00" />
<meta property="article:tag" content="выборы 2019" />
<meta property="article:section" content="Политика" />
<meta property="og:site_name" content="LIGA" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" /><title>Смену сдал? Смену принял? Встречайте - новая элита!: Михаил Минаков - новости Украины, Политика - LIGA.net</title>	<link rel="alternate" hreflang="ru" href="https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita" />
    <meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <!--<meta name="robots" content="index, follow" />-->
	<meta property="fb:app_id" content="112838268763067" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="/design/images/favicon.ico">
    <!-- Fonts -->
    <style>
        .viewer-wrapper {display: none;}
        body {
            font-family: sans-serif;
            opacity: 0;
            overflow-x: hidden;
	    }
        .wf-loading body {
         /*styles for fallback fonts*/ 
                font-family: sans-serif;
                opacity: 0; 
                overflow-x: hidden;
        }
        

        .wf-active body {
         /*styles for custom fonts*/ 
                font-family: 'Roboto', sans-serif;
                opacity: 1;
                overflow-x: hidden;
                /*-webkit-font-smoothing: antialiased;*/                
/*                -webkit-transition: opacity 0.1s ease-out;  
                -moz-transition: opacity 0.1s ease-out; 
                -o-transition: opacity 0.1s ease-out;  
                transition: opacity 0.1s ease-out; */
        }

        .wf-inactive body {
         /*use fallback fonts*/ 
                font-family: 'Roboto', sans-serif;
                opacity: 1;
                overflow-x: hidden;
                /*-webkit-font-smoothing: antialiased;*/
/*                -webkit-transition: opacity 0.1s ease-out;  
                -moz-transition: opacity 0.1s ease-out; 
                -o-transition: opacity 0.1s ease-out;  
                transition: opacity 0.1s ease-out;         */
        }
/*        .wf-loading .longread-content h1,
        .wf-loading .longread-content h3,
        .wf-loading .longread-content .quote, 
        .wf-loading .cards-content h1,
        .wf-loading .cards-content h3,
        .wf-loading .cards-content .quote {
            font-family: serif;
        }*/
        .wf-active .longread-content h1, 
        .wf-inactive .longread-content h1,
        .wf-active .cards-content h1, 
        .wf-inactive .cards-content h1 {
                font-family: 'IBM Plex Serif', serif;
                opacity: 1;
                font-weight: 500;
                line-height: 1.3em;
                margin: 0;
                margin-top: 40px;
                margin-bottom: 30px;
        }
        .wf-active .longread-content h3, 
        .wf-inactive .longread-content h3,
        .wf-active .cards-content h3, 
        .wf-inactive .cards-content h3 {
                font-family: 'IBM Plex Serif', serif;
                font-size: 20px;
                opacity: 1;
                font-weight: 400;
                line-height: 1.5em;
                margin: 0;
        }
        .number h3 {
            font-size: 30px!important;
            font-weight: 500!important;
            margin: -20px 0 0 0!important;
        }
        .wf-active .longread-content .quote,
        .wf-inactive .longread-content .quote,
        .wf-active .cards-content .quote,
        .wf-inactive .cards-content .quote {
                font-family: 'IBM Plex Serif', serif;
                font-weight: 500;
                line-height: 1.3em;
                opacity: 1;
        }
    </style>
    
    <!-- Style -->

<!--<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=cyrillic" as="style" onload="this.onload=null;this.rel='stylesheet'">-->    
<!--<link rel="preload" href="/design/css/header-footer.css?ver=07112018" as="style" onload="this.onload=null;this.rel='stylesheet'">-->

<!--<link rel="preload" as="style" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">-->
<link rel="preload" href="/design/css/general.css?v=01072019_3" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/general-ligamain.css?v=01072019_3" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/lem.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/magnific.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/owl.carousel.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/header-footer.css?ver=05072019" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/polls.css?2" as="style" onload="this.onload=null;this.rel='stylesheet'">
<!--<link rel="preload" href="/design/fontawesome/css/all.min.css" crossorigin as="style" onload="this.onload=null;this.rel='stylesheet'">-->


    <noscript>    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&display=swap">    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:300,400,500,600,700&display=swap">    
    <link rel="stylesheet" href="/design/fontawesome/css/all.min_.css"/>        
    <link rel="stylesheet" href="/design/css/general.css?v=01072019_3"/>
    <link rel="stylesheet" href="/design/css/general-ligamain.css?v=01072019_3"/>    
    <link rel="stylesheet" href="/design/css/magnific.css">
    <link rel="stylesheet" href="/design/css/font-awesome.css">
    <link rel="stylesheet" href="/design/css/owl.carousel.css">
    <link rel="stylesheet" href="/design/css/lem.css">
    <link rel="stylesheet" href="/design/css/header-footer.css?ver=05072019"/>    
    <style>body {opacity: 1 !important; overflow-x: hidden;}</style>
    </noscript>
<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function(a){if(!a.loadCSS){a.loadCSS=function(){}}var b=loadCSS.relpreload={};b.support=(function(){var d;try{d=a.document.createElement("link").relList.supports("preload")}catch(f){d=false}return function(){return d}})();b.bindMediaToggle=function(e){var f=e.media||"all";function d(){if(e.addEventListener){e.removeEventListener("load",d)}else{if(e.attachEvent){e.detachEvent("onload",d)}}e.setAttribute("onload",null);e.media=f}if(e.addEventListener){e.addEventListener("load",d)}else{if(e.attachEvent){e.attachEvent("onload",d)}}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(d,3000)};b.poly=function(){if(b.support()){return}var d=a.document.getElementsByTagName("link");for(var e=0;e<d.length;e++){var f=d[e];if(f.rel==="preload"&&f.getAttribute("as")==="style"&&!f.getAttribute("data-loadcss")){f.setAttribute("data-loadcss",true);b.bindMediaToggle(f)}}};if(!b.support()){b.poly();var c=a.setInterval(b.poly,500);if(a.addEventListener){a.addEventListener("load",function(){b.poly();a.clearInterval(c)})}else{if(a.attachEvent){a.attachEvent("onload",function(){b.poly();a.clearInterval(c)})}}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{a.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));
</script>

    <script>
       WebFontConfig = {
              google: {families: ['Roboto:300,400,500,600,700', 'IBM Plex Serif:300,400,500,600,700&display=swap']}, 
              custom: {families: ['Font Awesome 5 Free', 'Font Awesome 5 Brands'],
              urls: ['/design/fontawesome/css/all.min_.css']
              },
              timeout: 2000,
                active: function() {
                  sessionStorage.fonts = true;
                }
       };      

       (function(d) {           
          var wf = d.createElement('script'), s = d.scripts[0];
          wf.src = '/js/webfont.js';
          wf.async = true;
          s.parentNode.insertBefore(wf, s);
       })(document);
//       (function() {
//           if (sessionStorage.fonts) {
//                console.log("Fonts installed.");
//                document.documentElement.classList.add('wf-active');
//            } else {
//                console.log("No fonts installed.");
//            }
//        })();
//        
// https://css-tricks.com/google-fonts-and-font-display/
//self.addEventListener("fetch", event => {
//  event.respondWith(handleRequest(event))
//});

//async function handleRequest(event) {
//  const response = await fetch(event.request);
//  if (event.request.url.indexOf("https://fonts.googleapis.com/css") === 0 && response.status < 400) {
//    // Assuming you have a specific cache name setup   
//    const cache = await caches.open("google-fonts-stylesheets");
//    const cacheResponse = await cache.match(event.request);
//    if (cacheResponse) {
//      return cacheResponse;
//  }
//  const css = await response.text();
//  const patched = css.replace(/}/g, "font-display: swap; }");
//  const newResponse = new Response(patched, {//headers: response.headers});
//  cache.put(event.request, newResponse.clone());
//    return newResponse;
//  }
//  return response;
//}
    </script>

<!--    <link rel="stylesheet" href="/design/css/general.css?v=06032019"/>
    <link rel="stylesheet" href="/design/css/general-ligamain.css?v=15032019"/>
    <link rel="stylesheet" href="/design/css/magnific.css">
    <link rel="stylesheet" href="/design/css/font-awesome.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <link rel="stylesheet" href="/design/css/owl.carousel.css">
    <link rel="stylesheet" href="/design/css/lem.css">
    <link rel="stylesheet" href="/design/css/polls.css?2">
    <link rel="stylesheet" href="/design/fontawesome/css/all.min.css"/>
    <link rel="stylesheet" href="/design/css/header-footer.css?ver=13032019_1559"/>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <noscript>  
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700">   
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:300,400,500,600,700">
    <style>        
        body {opacity: 1;}</style>   
    </noscript>-->




<!--   <link rel="stylesheet" href="/design/css/general2.css">-->
    <!-- JavaScript -->
    <script type="text/javascript">function loadScript(b,c){var a=document.createElement("script");a.type="text/javascript";a.async=true;if(a.readyState){a.onreadystatechange=function(){if(a.readyState=="loaded"||a.readyState=="complete"){a.onreadystatechange=null;if(c&&typeof c==="function"){c()}}}}else{a.onload=function(){if(c&&typeof c==="function"){c()}}}a.src=b;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)};</script>
<!--    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript" async></script>-->
    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/noochlbenmacmjbccdfffbcloilhoceh">
    
    
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <link rel='stylesheet' href="/design/css/ie/ie8.css">
    <![endif]-->
    <link href="https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita" rel="canonical" />
<link href="https://www.liga.net/amp/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita" rel="amphtml" /><!--	<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/b67979580e59c7007dc6b1b50bddb824_0.js"></script>-->

</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!--   <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>-->
<script>
                                                var page_theme_id = "3486545";
                                                var page_rubric = "politics";
                                                var page_tags = ["политические стратегии","политические партии","выборы 2019"];
                </script>
<!--	<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script>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</script>-->
<style>

.bending_wrap .left_brending {
    left: -460px;
}
.bending_wrap .right_brending {
    right: -460px;
}
.bending_wrap .left_brending, .bending_wrap .right_brending {
    bottom: 0;
    position: absolute;
    top: 0;
    width: 460px;
    z-index: 1;
}
.branding_container {
    margin: auto;
    position: relative;
}
@media (min-width: 1280px) and (max-width: 1500px) {
    .branding_container {max-width: 1000px;}
}
@media (min-width: 1500px) {
    .branding_container {max-width: 1280px;}
}
.bending_wrap .left_brending a, .bending_wrap .right_brending a {
    bottom: 0;
    position: fixed;
    top: 0;
}
</style>
	<div class="branding_container">
		<div class="bending_wrap">
			<div class="left_brending">
				<!-- /267254459/liganet_left_branding -->
<div id='div-gpt-ad-1504101717072-0' style='position:fixed'></div>
<!--				<div id='div-gpt-ad-1504101717072-0' style='position:fixed'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-0'); });
					</script>
				</div>-->
			</div>
			<div class="right_brending">
				<!-- /267254459/liganet_right_branding -->
<div id='div-gpt-ad-1504101717072-1' style='position:fixed'></div>
<!--				<div id='div-gpt-ad-1504101717072-1' style='position:fixed'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-1'); });
					</script>
				</div>-->
			</div>
		</div>
	</div>

<!--    <a href="#" class="branding"><img src="/design/images/temp/branding.jpg" border="0" width="100%" height="100%"></a>
    <span id="adv-toggle" class="adv-toggle">Брендинг</span>-->
	<div class="viewer-wrapper">
	<div class="movie-on viewer-header">
        <div class="close-viewer" data-toggle="hamburger-menu"></div>
        <div class="liga-net-logo-block">
            <a href="https://www.liga.net"><div class="liga-net-logo"></div></a>
        </div>
	</div>
	<div class="clearfix viewer-content">
		<div class="viewer-search hidden-1280">
			<form action="https://www.liga.net/search/result" method="POST">
				<input type="text" name="q" placeholder="Поиск">
				<button type="submit"></button>
			</form>
		</div>
        <div class="clearfix viewer-col">
            <div style="padding-left: 10px; padding-right: 10px;">
                <div class="liga-net-main-block">
                    <a href="https://www.liga.net"><div class="liga-net-main"></div></a>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-novosti-block viewer-full-block">
                    <a href="https://news.liga.net"><div class="liga-net-novosti"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="https://news.liga.net/politics">Политика</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/economics">Экономика</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/world">Мир</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/incidents">Происшествия</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/kiev">Киев</a></div>
																					</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="https://news.liga.net/sport">Спорт</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/lifestyle">Стиль жизни</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/health">Здоровье</a></div>
																								<div class="vw-link"><a href="https://ua-news.liga.net">Головні новини українською мовою</a></div>
																					</div>
									                        
                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="https://news.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/photo-video/photo/news">Фото</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/photo-video/video/news">Видео</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/archive">Архив</a></div>
																		<div class="vw-link-2"><a href="https://news.liga.net/tv">ТВ программа</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div style="padding-left: 10px; padding-right: 10px;">
                <div class="liga-net-novyny-block">
                    <a href="https://ua-news.liga.net"><div class="liga-net-novyny"></div></a>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-biznes-block viewer-full-block">
                    <a href="https://biz.liga.net"><div class="liga-net-biznes"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="https://biz.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/pervye-litsa">Люди</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/keysy">Идеи и кейсы</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/hr">HR</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/progaz">ProГаз</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/uaexport">UAExport</a></div>
																										<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="https://biz.liga.net/tek">ТЭК</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/avto">Авто</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/transport">Транспорт</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/nedvizhimost">Недвижимость</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/prodovolstvie">Продовольствие</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/fmcg">FMCG</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/reklama-marketing">Медиарынок</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="https://biz.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="https://biz.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/photo-video/photo/biznes">Фото</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/photo-video/video/biznes">Видео</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/archive">Архив</a></div>
									                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-finans-block viewer-full-block">
                    <a href="https://finance.liga.net"><div class="liga-net-finans"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="https://finance.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/bank">Банки</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/insurance">Страхование</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/stock">Фондовый рынок</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/personal">Личные деньги</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/cryptoeconomics">Криптовалюта</a></div>
																						</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="https://finance.liga.net/currency/converter">Конвертер валют</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/currency">Валюта</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/metal">Банковские металлы</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/deposit">Депозиты</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/credit">Кредиты</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/stock-market">Фондовые рынки</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/market">Сырьевые рынки</a></div>
																																<div class="vw-link-3"><a href="https://www.liga.net/creditonline">Выбрать кредит онлайн</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="https://finance.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="https://finance.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/archive">Архив</a></div>
									                            
                        </div>   
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-finans-block viewer-full-block">
                    <a href="https://tech.liga.net"><div class="liga-net-tech"></div></a>
                    <div class="viewer-list clearfix">
                                                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6">
                                                                                <div class="vw-link"><a href="https://tech.liga.net/technology">Технологии</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/telecom">Телеком</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/gadgets">Гаджеты</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/own-business">Свой Бизнес</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/digitize-business">Оцифруй Бизнес</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/superdata">Суперданные</a></div>
                                                                            </div>
                                                                <div class="col-1280-12 col-760-4 col-480-4 col-320-6">
                                                                                <div class="vw-link"><a href="https://tech.liga.net/battles">Баттлы</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/vlog">VLOG</a></div>
                                                                            </div>
                                                    </div>
                </div>
                <div class="other-project clearfix">
<!--                    <div class="col-1280-12 col-760-4 col-480-6 col-320-6">-->
                    <div>
                        <a href="https://www.liga.net/projects"><div class="liga-net-specproekt">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-specproekt.svg" class="lazyload" alt="ЛІГА.Спецпроекты" title="ЛІГА.Спецпроекты">-->
                            </div></a>
                        <a href="https://file.liga.net"><div class="liga-net-dosie">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-dosie.svg" class="lazyload" alt="ЛІГА.Досье" title="ЛІГА.Досье">-->
                            </div></a>
                        <a href="https://blog.liga.net"><div class="liga-net-blog">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-blog.svg" class="lazyload" alt="ЛІГА.Блоги" title="ЛІГА.Блоги">-->
                            </div></a>
                        <a href="http://forum.liga.net/"><div class="liga-net-forum">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-forum.svg" class="lazyload" alt="ЛІГА.Форумы" title="ЛІГА.Форумы">-->
                            </div></a>
<!--                        <a href="https://press.liga.net"><div class="liga-net-press-centr">
                                <img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-press-centr.svg" class="lazyload" alt="Пресс-центр" title="Пресс-центр">
                            </div></a>-->
                    </div>
                </div>
            <div>
                <div class="liga-net-media-block">
                    <a href="https://www.liga.net/photo-video"><div class="liga-net-media"></div></a>
                </div>
            </div>                
            </div>
        </div>
    </div> 
	<div class="footer-viewer clearfix">
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<a href="https://www.liga.net/subscribe-page" class="exclusive-subscription">
				<span>Подписка на эксклюзив</span>
			</a>
		</div>
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<div class="viewer-social">
				<div class="viewer-social-media">
					<a href="https://www.facebook.com/liga.net" class="viewer-fb"></a>
					<a href="http://twitter.com/LIGAnet" class="viewer-tw"></a>
                                        <a href="https://t.me/liganet" class="viewer-b-telegram"></a>
					<!--<a href="http://plus.google.com/+liganet/" class="viewer-g"></a>-->
					<a href="http://www.youtube.com/user/newsliga" class="viewer-ytb"></a>
					<a href="https://www.liga.net/rss-page" class="viewer-rss"></a>
				</div>
<!--				<div class="viewer-social-bot">
					<div class="viewer-txt">Боты:</div>
					<a href="https://www.facebook.com/wwwliganet.bot" class="viewer-b-fb"></a>
					<a href="https://t.me/Liganetbot" class="viewer-b-telegram"></a>
				</div>-->
			</div>
		</div>
	</div>
</div>    <div class="body-bg">        
        <div class="movie-off" id="menu">
            <div class="container">
	<div class="row">
		<div class="col-1280-12">
			<div class="row">
				<div class="social hidden-760 hidden-480 hidden-320">
					<div class="language">
											</div>
					<div class="header-widgets">
						<div class="weather">
						    <div id="ligaWeather"></div><script async type="text/javascript" src="https://informers.sinoptik.ua/liga.php?v3" charset="utf-8"></script>
					    </div>
                        

                <div class="currency">
                            <span class="euro">28.76</span>
                            <span class="usd">25.64</span>
                    </div>
            					</div>
				</div>
				<div class="navigation clearfix" id="menu">
					<div class="logo liga-main-logo">
						<a href="/">
							<span class="logo-circle"></span><span class="logo-text"></span>
						</a>
					</div>
					<div class="main-menu hidden-480 hidden-320">
						<nav>
							<ul class="clearfix">
                                                            	<li class="main-link" data-block="0">
									<a href="https://www.liga.net"><span>Главная</span></a>
								</li>
								<li class="news-link" data-type="news" data-block="0">									
									<a href="https://news.liga.net"><span>Новости</span></a>
								</li>
								<li class="biznes-link" data-type="biznes" data-block="0">									
									<a href="https://biz.liga.net"><span>Бизнес</span></a>
								</li>
								<li class="finansy-link" data-type="finansy" data-block="0">									
									<a href="https://finance.liga.net"><span>Финансы</span></a>
								</li>
                                                                <li class="tech-link" data-type="tech" data-block="0">
                                                                    <a href="https://tech.liga.net"><span>Tech</span></a>
                                                                </li>
								<li class="specproekty-link hidden-760" data-type="specproekty" data-block="0">
									<a href="https://www.liga.net/projects"><span>Спецпроекты</span></a>
								</li>
<!--								<li class="presscentr_hmenu-link hidden-760 hidden-1000" data-type="presscentr_hmenu" data-block="0">
									<a href="https://press.liga.net"><span>Пресс-центр</span></a>
								</li>-->
                                                                <li class="blog_hmenu-link hidden-760 hidden-1000" data-block="0">									
									<a href="https://www.liga.net/opinion"><span>Мнения</span></a>
								</li>                                                                 
								<li class="dossier_hmenu-link hidden-760 hidden-1000" data-block="0">									
									<a href="https://file.liga.net"><span>Досье</span></a>
								</li>

							</ul>
						</nav>
					</div>
					<div class="user-search-toggle">
						<div>
							<form action="https://www.liga.net/search/result/q/" id="header-search">
								<input type="text" name="search" class="search" placeholder="Введите запрос">
							</form>
							<a href="#" class="search-btn"></a>
							<!--<a href="/login" class="user-btn"><span></span></a>-->
							<button type="button" class="tcon tcon-grid tcon-grid--rearrange" aria-label="toggle grid" data-toggle="hamburger-menu">

							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>        </div>
		        <div class="container ">
            <div class="row">
            <script>
var dimensionAuthors = 'Михаил Минаков';
var dimensionExclusiv = 'Эксклюзив';
var dimensionEditors = 'Сергей Бережной';
</script>
<script>var news_id = 4188654;
loadScript('/js/jquery.min.js?22052019', function () {	
        loadScript('/js/increment.js');
        });
</script>

<!--<script src="/js/increment.js"></script>-->

<div class="top-bnr">
	<div id='div-gpt-ad-1501856944836-10'>
<!--		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-10'); });
		</script>-->
	</div>
</div>
<div class="container ">
<div class="row">


<div class="inner-content liga-end">
	<div class="left-inner-content">
		<div class="col-1280-12 col-1000-12 col-760-12">
		<div class="photo-end liga-end">
			<div class="news-wrap opinion-end clearfix airSticky_stop-block">
				<div class="clearfix">
					<div class="time">23.07.2019, 08:01</div>
				</div>
				<div class="title-news-head">
					<h1>Смену сдал? Смену принял? Встречайте - новая элита!                                                                                    </h1>
				</div>
			<div class="soc-buttons ">
				<div class="airSticky social-likes">
					<div class="btns fb-btns facebook"><i class="fab fa-facebook-f social-item facebook"></i></div>
					<div class="btns tw-btns twitter"><i class="fab fa-twitter social-item twitter"></i></div>
<!--					<div class="btns gplus-btn  plusone"><i class="fab fa-google-plus"></i></div>-->
                    <div class="btns pocket-btns pocket"><i class="fab fa-get-pocket"></i></div>
					<div class="btns comm-btns">
						<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.comm-btns:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
						<span class="fb-comments-count" data-href="https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita"></span>
					</div>
				</div>
			</div>
            <div class="exclusive-content">
                <div class="opinion-end-author clearfix">
                    <div class="opinion-single-author">
                        <div class="col-1280-4 col-1000-4 col-760-4 col-480-4 col-320-12">
                                                        <img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2019/07/22/thumbnail-20190722224303-5633.jpg' class='img-responsive lazyload' alt='Смену сдал? Смену принял? Встречайте - новая элита!'  width='300' height='300' />                                                </div>

                        <div class="col-1280-8 col-1000-8 col-760-8 col-480-8 col-320-12">
                            <div class="opinion-single-author-info">
                                <div><a href="/author/mihail-minakov" rel="author">Михаил Минаков</a></div>
                                <div class="opinion-single-author-info-txt">политический философ, старший научный сотрудник Института Кеннана</div>
                            </div>
                        </div>
                    </div>
                </div>
					
			<div class="social-likes clearfix hidden-1280 m-t-20 ">
				<div class="soc-item facebook"><i class="fab fa-facebook-f"></i></div>
				<div class="soc-item twitter"><i class="fab fa-twitter"></i></div>
<!--				<div class="soc-item google-plus plusone"><i class="fab fa-google-plus"></i></div>-->
                <div class="soc-item pocket"><i class="fab fa-get-pocket"></i></div>
				<div class="soc-item comm-btns">
					<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
					<span class="fb-comments-count" data-href="https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita"></span>
				</div>
			</div>
					
					<h3>На смену «оранжевым» и «бело-голубым» пришло новое поколение политиков. И эта новая смена - надолго. Новое деление элит и их ротация в Украине </h3>
<!--                    <div id="premium_mobile" class="adver-block news-banner-block hidden-1280 hidden-1000 hidden-760">-->
<!--                        <div class="adver-block__title ">Реклама</div>-->
<!--                        <script>-->
<!--                            if( document.documentElement.clientWidth < 760 ) {-->
<!--                                document.getElementById('premium_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-6');-->
<!--                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });-->
<!--                            }-->
<!--                        </script>-->
<!--                    </div>-->
<!--					        <div class="div-gpt-ad-1501856944836-6c adver-block news-banner-block hidden-1280 hidden-1000 hidden-760">-->
<!--                                <div class="adver-block__title ">Реклама</div>-->
<!--                                <script>-->
<!--                                    googletag.cmd.push(function() { -->
<!--                                    showBaner('div-gpt-ad-1501856944836-6')-->
<!--                                });-->
<!--                                </script>-->
<!--                            </div>-->
				    
                    <div id="premium_tablet" class="adver-block premium-1x news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">
                        <!--<div class="adver-block__title ">Реклама</div>-->
                        <script>
                            if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000) {
                                document.getElementById('premium_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                            }
                        </script>
                    </div>

<!--					<div class="adver-block premium-1x div-gpt-ad-1501856944836-6x news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">-->
<!--                        <div class="adver-block__title">-->
<!--                            Реклама-->
<!--                        </div>-->
<!--                        <script>-->
<!--                            googletag.cmd.push(function() {-->
<!--                                showBaner('div-gpt-ad-1501856944836-6')-->
<!--                            });-->
<!--                        </script>-->
<!--                    </div>-->


                    <div id="premium2_tablet" class="adver-block premium-2x margin-block-2 news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">
                        <!--<div class="adver-block__title ">Реклама</div>-->
                        <script>
                            if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000) {
                                document.getElementById('premium2_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-7');
                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                            }
                        </script>
                    </div>
<!--                    <div class="adver-block premium-2x margin-block-2 div-gpt-ad-1501856944836-7x news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">-->
<!--                        <div class="adver-block__title">-->
<!--                            Реклама-->
<!--                        </div>-->
<!--                        <script>-->
<!--                            googletag.cmd.push(function() {-->
<!--                                showBaner('div-gpt-ad-1501856944836-7')-->
<!--                            });-->
<!--                        </script>-->
<!--                    </div>-->
					<div class="opinion-single-author-txt">
					<div>
<p>Давно было ясно, что 2019 будет непростым годом. Но то, что он приведет к смене поколений властных элит, было, как минимум, неочевидно. И тем не менее, именно эта смена происходит в нашей стране. Сейчас в прошлое уходит старый принцип деления элит (political cleavage) и мы наблюдаем возникновение нового.</p>
<p>Видимо, мы – народ эстетов, и в силу этого старый политический раскол определялся цветами. В результате «Оранжевой революции» 2004 года к власти в Украине пришли элиты, чьи базовые политические позиции определялись принадлежностью к «оранжевым» и «бело-синим». Разница между лагерями артикулировалась отсылкой к геополитической ориентации и приверженностью к разным культурным политикам.</p>
                            <div id="premium_mobile" class="adver-block premium-1c news-banner-block hidden-1280 hidden-1000 hidden-760">
								<!-- <div class="adver-block__title">
									&#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;
								</div> -->
                                <script>
                                    if( document.documentElement.clientWidth < 760 ) {
                                        document.getElementById('premium_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                                        //$('#premium_mobile').attr('id', 'div-gpt-ad-1501856944836-6');
                                        //googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                    }
                                </script>
</div>
<p>«Оранжевые» декларировали ориентацию на Запад и проводили моноэтничную эксклюзивную культурную политику. «Бело-синие» декларировали сближение с Россией и предлагали культурную политику, предполагавшую равенство украино- и русскоязычных граждан. В остальном практики властных элит отличались мало. При этом за декларациями часто стояли действия с противоположным результатом. Так, например, во времена <a href="https://file.liga.net/persons/viktor-yanykovich">Януковича</a> была завершена подготовка документов по Соглашению об ассоциации Украины с ЕС, а также велась торговая война с Россией в 2013 году. А во времена прозападного <a href="https://file.liga.net/persons/viktor-ushenko">Виктора Ющенко</a> разрослась бизнес-империя <a href="https://file.liga.net/persons/dmitrii-firtash">Дмитрия Фирташа</a>, реализовывавшего важные для Москвы проекты. Декларативные отличия элит касались не реальной политики, а неких убеждений, объединявших часть элит с частью населения в стабильные группы взаимной коммуникации. Но разница между цветами была базовой для понимания деления властных элит и оформления их борьбы между 2004 и 2019.</p>
<p>Важно заметить, что внутри этих двух лагерей не было единства. Там тоже были свои конфликты, тянувшиеся многие годы. Так, для «оранжевого» лагеря важным был конфликт между Ющенко, <a href="https://file.liga.net/persons/uliya-timoshenko">Тимошенко</a> и <a href="https://file.liga.net/persons/petr-poroshenko">Порошенко</a>. Иногда, этот конфликт оправдывал союз с «иноцветным» партнером: например, Ющенко дал показания против Юлии Тимошенко на суде, поддержав осуждение лидера тогдашней оппозиции режимом Януковича. Было время, когда Юлия Владимировна едва не заключила союз («ширка») с Виктором Януковичем против Виктора Ющенко.</p>
<p>У «бело-синих» конфликтов было еще больше, а к 2019 он оформился как противостояние <a href="https://file.liga.net/persons/viktor-medvedchyk">Виктора Медведчука</a> и <a href="https://file.liga.net/persons/rinat-ahmetov">Рината Ахметова</a>.</p>
<p>Но при этом политическая идентичность и самопонимание не поменялась: «оранжевые» до сих пор называют себя «проукраинскими», а «бело-синие» лишь немного сменили лозунг с «за людей» на «за жизнь» и «за мир».</p>
<div class="read-too fr">
<div class="main-title">
<span>Читайте также</span><span class="hr"></span>
</div>
<a href="https://biz.liga.net/ekonomika/all/article/itak-ze-prezident-reaktsiya-biznesa-na-ishod-vtorogo-tura-vyborov">Итак, Зе президент! Реакция бизнеса на исход второго тура выборов <span class="date">22.04.2019</span></a><a href="https://www.liga.net/politics/opinion/ukrainskaya-demokratiya-kak-rossiyskoe-navajdenie">Украинская демократия как российское наваждение <span class="date">22.04.2019</span></a><a href="https://www.liga.net/politics/opinion/itogi-prezidentskih-kak-eto-vyglyadit-so-storony">Итоги президентских: как это выглядит со стороны <span class="date">22.04.2019</span></a>
</div>
<p>После президентской и парламентской кампаний стало ясно: политическое деление на «оранжевых» и «бело-синих» уходит в прошлое. По данным ЦИК, партии оранжевого спектра набрали менее 20% голосов (по партийным спискам); их традиционные противники – менее 18%.</p>
<p>Похоже, это деление уже устарело. Поколение Порошенко, Тимошенко, Ахметова и Медведчука (и всей когорты их интеллектуальной и бюрократической обслуги) уходят на покой. Несмотря на их относительную молодость (между 50 и 65 у политиков обычно акмэ карьеры), значительный опыт и контроль за огромными финансовыми ресурсами, они, видимо, устарели идейно и морально. И население страны, потерявшее общие убеждения с властными элитами, вывело к центрам политической власти новых людей.</p>
<p>Принадлежность к <a href="https://file.liga.net/parties/sluga-narodu">Слуге народа</a> и, отчасти, <a href="https://file.liga.net/parties/golos">Голосу</a> позволило новым активным и амбициозным гражданам прийти в парламент. Однако, с точки зрения развития политического порядка, в среде этих новых политиков – хаос. И именно из него довольно скоро выделятся четкие убеждения, объединяющие новые элиты с группами населения.</p>
<p>Во власть приходят активисты и бизнесмены, интеллектуалы и медийщики, безработные и люди, о которых даже Google ничего не знает. Они напоминают людей, пришедших в политику в конце восьмидесятых-начале девяностых годов, и о которых представители тогдашних элит говорили: «Они так некомпетентны, что мы бы их даже вторыми секретарями не взяли!» – Именно эти «невторые» оказались первыми, основателями новых независимых государств.</p>
<div id="premium2_mobile" class="premium-2c adver-block news-banner-block hidden-1280 hidden-1000 hidden-760">
                    <!-- <div class="adver-block__title">
                        &#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;
                    </div> -->
                    <script>
                        if( document.documentElement.clientWidth < 760 ) {
                            document.getElementById('premium2_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-7');
                            //$('#premium2_mobile').attr('id', 'div-gpt-ad-1501856944836-7');
                            //googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                        }
                    </script>
</div>
<p>Сейчас происходит подобное, хотя, конечно же, и менее фундаментальное. Новые – некомпетентные, странные и неформатные – видимо пришли всерьёз и надолго. И они формируют стиль политики на следующее поколение. Это ни к добру, ни ко злу. Жизнь украинской политической системы продолжается, и ей нужны новые кадры. И эти кадры будут бороться и сотрудничать, вовлекая и всех нас в новые конфликты и союзы.</p>
<div id="div-gpt-ad-1510915977821-0" class="marketing-block">
            <!-- <script>
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1510915977821-0"); });
            </script> -->
            </div>
<p>Новый период новых элит начался. Уже сейчас разница между Голосом и Слугой переживает период углубления и оформления противоречий. Однако и в огромном, случайно подобранном списке СН наверняка возникнут фракции и устойчивые группы со своими лидерами и убеждениями, которые будут придавать смысл и эстетику в новый период украинской истории.</p>
<p style="text-align: right;"><em>Специально для </em><a href="http://www.liga.net/"><strong><em>LIGA.net</em></strong></a></p>
<ul><li><strong>Читайте также: <a href="https://www.liga.net/politics/opinion/vsya-vlast-zelenskogo">Вся власть Зеленского</a></strong></li></ul>
<div class="poll-box loading" data-container="poll-box" data-site="3583532" data-item="4188654" data-site-url="https://www.liga.net"></div>
</div>                                       
					</div>
				</div>
			</div>
                                    <div class="more-link red">
                    <a href="/author/mihail-minakov">Все материалы автора</a>
                </div>     
            <div class="opinion-contacts">
                <!--Если вы не согласны с опубликованной выше авторской колонкой, напишите свою и пришлите ее на адрес <a href="mailto:opinions@liga.net">opinions@liga.net</a>.-->
                <!--<br/><br/>-->
                Материалы, публикуемые в разделе "Мнения", отражают исключительно точку зрения их авторов и могут не совпадать с позицией редакции портала ЛІГА.net и Информационного агентства "ЛІГАБізнесІнформ".
            </div>
			<div class="social-likes clearfix ">
				<div class="soc-item facebook"><i class="fab fa-facebook-f"></i></div>
				<div class="soc-item twitter"><i class="fab fa-twitter"></i></div>
<!--				<div class="soc-item google-plus plusone"><i class="fab fa-google-plus"></i></div>-->
                <div class="soc-item pocket"><i class="fab fa-get-pocket"></i></div>
				<div class="soc-item comm-btns">
					<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
					<span class="fb-comments-count" data-href="https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita"></span>
				</div>
			</div>
			<div class="m-t-20 clearfix">
				<div class="to-sends">
					<div>Отправить:</div>
							<a target="_blank" href="mailto:?to&subject=Читай на Liga.net&body=Смену сдал? Смену принял? Встречайте - новая элита! https%3A%2F%2Fwww.liga.net%2Fpolitics%2Fopinion%2Fsmenu-sdal-smenu-prinyal-vstrechayte---nova-elita%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dmail" class="to-send sms"></a>
		<a target="_blank" href="whatsapp://send?text=%D0%A1%D0%BC%D0%B5%D0%BD%D1%83+%D1%81%D0%B4%D0%B0%D0%BB%3F+%D0%A1%D0%BC%D0%B5%D0%BD%D1%83+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%3F+%D0%92%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%D0%B9%D1%82%D0%B5+-+%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F+%D1%8D%D0%BB%D0%B8%D1%82%D0%B0%21+https%3A%2F%2Fwww.liga.net%2Fpolitics%2Fopinion%2Fsmenu-sdal-smenu-prinyal-vstrechayte---nova-elita%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dwa" data-action="share/whatsapp/share" class="to-send whatsapp"></a>
		<a target="_blank" href="https://telegram.me/share/url?url=https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm&text=%D0%A1%D0%BC%D0%B5%D0%BD%D1%83+%D1%81%D0%B4%D0%B0%D0%BB%3F+%D0%A1%D0%BC%D0%B5%D0%BD%D1%83+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%3F+%D0%92%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%D0%B9%D1%82%D0%B5+-+%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F+%D1%8D%D0%BB%D0%B8%D1%82%D0%B0%21" class="to-send telegram"></a>
		<a target="_blank" href='viber://forward?text="Смену сдал? Смену принял? Встречайте - новая элита! https%3A%2F%2Fwww.liga.net%2Fpolitics%2Fopinion%2Fsmenu-sdal-smenu-prinyal-vstrechayte---nova-elita%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr"' class="to-send viber"></a>
		<a target="_blank" href="http://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm" class="to-send messenger"></a>
						</div>
				<div class="print-comm">
					<div>
						<div>Распечатать:</div>
						<a href="/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita?print=true" class="print"></a>
					</div>
									</div>
			</div>

			<div class="m-t-20 clearfix">
				<div class="tags">
					<span>Теги:</span>
					<a href="/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D0%B8">политические стратегии</a>, <a href="/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8">политические партии</a>, <a href="/tag/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B+2019">выборы 2019</a>				</div>
			</div>
<!--                    <div class="opinion-disclamer">
                        
                    </div>-->
			<div class="warning m-t-20 hidden-760 hidden-480 hidden-320">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</div>

                        <div class="video-sponsor">
                <div class="margin-block-3">
                    <div id="content_banner_block_main">
                    <!-- start content banner for liga.net -->
                        <div id="adpartner-vunit-446">
                            <script>
                                var head = document.getElementsByTagName('head')[0];
                                var script = document.createElement('script');
                                script.type = 'text/javascript';
                                script.async = 'true';
                                script.defer = 'true';
                                script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
                                head.appendChild(script);
                            </script>
                        </div>
                    <!-- end content banner for liga.net -->
                    </div>
                    <script type="text/javascript">
                        content_banner_block_news_flag=true;
                        var content_banner_block_coords=document.querySelector("#content_banner_block_main").getBoundingClientRect(); 
                        window.onscroll = function() {
                          //var scrolled = window.pageYOffset || document.documentElement.scrollTop;

                            if (window.innerHeight > content_banner_block_coords.bottom){
                                if(content_banner_block_news_flag)
                                    ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_main');
                                        //console.log(content_banner_block_news_flag);
                                    content_banner_block_news_flag=false;
                                }
                                else{            
                                }
                        };
                    </script>
                </div>
            </div>
        <!--            <div id="premium2_mobile" class="adver-block news-banner-block hidden-1280 hidden-1000 hidden-760">-->
<!--                <div class="adver-block__title ">Реклама</div>-->
<!--                <script>-->
<!--                    if( document.documentElement.clientWidth < 760 ) {-->
<!--                        document.getElementById('premium2_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-7');-->
<!--                        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });-->
<!--                    }-->
<!--                </script>-->
<!--            </div>-->


<!--								       <div class="div-gpt-ad-1501856944836-7c adver-block news-banner-block hidden-1280 hidden-1000 hidden-760">-->
<!--                                <div class="adver-block__title ">-->
<!--                                    Реклама-->
<!--                                </div>-->
<!--                               <script>-->
<!--                                     googletag.cmd.push(function() { -->
<!--                                    showBaner('div-gpt-ad-1501856944836-7')-->
<!--                                });-->
<!--                                </script>-->
<!--                            </div>-->

				<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
				<div class="row">
                            <div class="read-biz-horizontal">
                <div class="read-too-name">Новости бизнеса</div>
                <div class="list">
                    <ul>
                                                    <li>
                                <a href="https://biz.liga.net/ekonomika/all/article/buduschiy-premer-i-koalitsiya-zelenskogo-chto-inosmi-pishut-o-vyborah">Будущий премьер и коалиция Зеленского. Что иноСМИ пишут о выборах</a>
                                <span class="time">22.07.19, 17:17</span>
                            </li>
                                                        <li>
                                <a href="https://project.liga.net/projects/pharma_innovations/">Фарма — новый IT для Украины. 7 фактов, которые это доказывают</a>
                                <span class="time">22.07.19, 09:31</span>
                            </li>
                                                        <li>
                                <a href="https://biz.liga.net/all/all/article/biznes-nedelya-effekt-zelenskogo-lgoty-evroblyaham-i-ataka-nabu">Бизнес-неделя: Эффект Зеленского, льготы евробляхам и атака НАБУ</a>
                                <span class="time">20.07.19, 13:19</span>
                            </li>
                                                        <li>
                                <a href="https://biz.liga.net/ekonomika/all/article/chto-pochitat-v-den-tishiny-10-idey-ot-liganet">Что почитать в "день тишины". 10 идей от LIGA.net</a>
                                <span class="time">20.07.19, 12:35</span>
                            </li>
                                                        <li>
                                <a href="https://biz.liga.net/all/avto/cards/v-kieve-massovo-evakuiruyut-mashiny-komu-stoit-boyatsya">В Киеве массово эвакуируют машины. Кому бояться?</a>
                                <span class="time">19.07.19, 10:00</span>
                            </li>
                                                </ul>
                    <div class="all"><a href="https://biz.liga.net">Все новости</a></div>
                </div>
            </div>
        				</div>
				</div>
			</div>
		</div>
		<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
			<div class="fb-comm-block m-t-30" id="fb-comm-block">
                                            <style>
                                                /*Fb Comments Width Fix*/
                                                .fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe {
                                                            max-width: 100% !important;
                                                            width: 100% !important;
                                                 }
                                            </style>                            
                                    <div id="fb-root"></div>
                                    <script>(function(d, s, id) {
                                      var js, fjs = d.getElementsByTagName(s)[0];
                                      if (d.getElementById(id)) return;
                                      js = d.createElement(s); js.id = id;
                                      js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=112838268763067&autoLogAppEvents=1';
                                      fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-comments" data-href="https://www.liga.net/politics/opinion/smenu-sdal-smenu-prinyal-vstrechayte---nova-elita" data-width="100%" data-numposts="5"></div>
			</div>
		</div>
		</div>
		
		<div class="right-inner-content">
       		<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-760 hidden-480 hidden-320">
                <div id="premium_desktop" class="premium-1d adver-block no-m-t m-t-760-0">
                    <div class="adver-block__title ">Реклама</div>
<!--                    <script src="/js/ads/div-gpt-ad-1501856944836-6_more1000.js"></script>-->
                    <script>
                        if( document.documentElement.clientWidth >= 1000) {
                            document.getElementById('premium_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                        }
                    </script>
                </div>

                <!--			<div class="div-gpt-ad-1501856944836-6d premium-1d adver-block no-m-t m-t-760-0">-->
<!--			     <div class="adver-block__title ">-->
<!--                    Реклама-->
<!--                </div>-->
<!--               <script>-->
<!--                     googletag.cmd.push(function() { -->
<!--                        showBaner('div-gpt-ad-1501856944836-6')-->
<!--                    });-->
<!--                </script>-->
<!--			</div>-->
		</div>
        <div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-760 hidden-480 hidden-320">


            <div id="premium2_desktop" class="premium-2d adver-block margin-block-2">
                <div class="adver-block__title ">Реклама</div>
                <script>
                    if( document.documentElement.clientWidth >= 1000) {
                        document.getElementById('premium2_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-7');
                        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                    }
                </script>
            </div>
<!--			<div class="div-gpt-ad-1501856944836-7d premium-2d adver-block margin-block-2">-->
<!--			     <div class="adver-block__title ">-->
<!--                    Реклама-->
<!--                </div>-->
<!--               <script>-->
<!--                     googletag.cmd.push(function() { -->
<!--                        showBaner('div-gpt-ad-1501856944836-7')-->
<!--                    });-->
<!--                </script>-->
<!--			</div>-->
		</div>
			<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
						<div class="readable-main-news">
		<div class="margin-block-2">
		<div class="redaction-block col-w-300">
		<div class="title-col no-after">Популярное</div>
		<div class="tab-col">
			<ul>
				<li><a href="#" class="tabs custom-tab active" data-group="2" data-target="#side-most-read">Читаемые</a></li>
									<li><a href="#" class="tabs custom-tab" data-group="2" data-target="#side-social-tab">В соцсетях</a></li>
														<li><a href="#" class="tabs custom-tab" data-group="2" data-target="#side-most-comment">Комментируемые</a></li>
								</ul>
		</div>
		<div class="custom-tab-content active" id="side-most-read" data-group="2">
							<div class="news-col clearfix">
					<ul>
											<li>
							<a href="https://www.liga.net/politics/articles/kto-prohodit-v-radu-po-spiskam-pofamilno" class="title">Кто проходит в Раду по спискам: пофамильно</a>
																												<div class="read-news">45124</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/articles/vybory-v-radu-glavnye-tsifry-i-fakty-na-1400" class="title">Выборы в Раду. Главные цифры и факты на 14:00</a>
																												<div class="read-news">26494</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/articles/vybory-v-radu-glavnye-tsifry-i-fakty-na-1600" class="title">Выборы в Раду. Главные цифры и факты на 16:00</a>
																												<div class="read-news">19313</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/articles/vybory-v-radu-glavnye-tsifry-i-fakty-na-1900" class="title">Выборы в Раду. Главные цифры и факты на 19:00</a>
																												<div class="read-news">16975</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/infografica/infografika-slugi-naroda-kak-budet-vyglyadet-novaya-rada" class="title">Инфографика Слуги народа: как будет выглядеть новая Рада</a>
																					<a href="https://www.liga.net/infografica" class="news-nth-title-category "><span class="news-nth-title-category">Инфографика</span></a>							<div class="read-news">16907</div>
						</li>
											</ul>
				</div>
					</div>
		<div class="custom-tab-content" id="side-social-tab" data-group="2">
							<div class="news-col clearfix">
					<ul>
											<li>
							<a href="https://tech.liga.net/technology/article/it-desant-kto-iz-aytishnikov-idet-v-radu-a-glavnoe---zachem" class="title">IT-десант: кто из айтишников попал в Раду и зачем. Обновлено</a>
							 <span class="text-plashka updated-news">обновлено</span> <span class="text-plashka clarified-news">уточнено</span> <span class="text-plashka completed-news">дополнено</span>														<a href="https://tech.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Tech</span></a>							<div class="read-news">147</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/articles/kto-prohodit-v-radu-po-spiskam-pofamilno" class="title">Кто проходит в Раду по спискам: пофамильно</a>
																												<div class="read-news">62</div>
						</li>
												<li>
							<a href="https://biz.liga.net/ekonomika/all/article/zavershilas-epoha-chto-biznes-dumaet-o-vyborah" class="title">Завершилась эпоха. Что бизнес думает о выборах</a>
																					<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a>							<div class="read-news">43</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/opinion/vybory-pervye-pozitivnye-rezultaty" class="title">Выборы: первые позитивные результаты</a>
																					<a href="https://www.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a>							<div class="read-news">38</div>
						</li>
												<li>
							<a href="https://biz.liga.net/ekonomika/tek/novosti/ofitsialno-ukraina-vvodit-poshliny-na-dt-i-sjijennyy-gaz-iz-rf" class="title">Официально. Украина вводит пошлины на ДТ и сжиженный газ из РФ</a>
																					<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a>							<div class="read-news">35</div>
						</li>
											</ul>
				</div>
					</div>
		<div class="custom-tab-content" id="side-most-comment" data-group="2">
							<div class="news-col clearfix">
					<ul>
											<li>
							<a href="https://www.liga.net/politics/opinion/vybory-pervye-pozitivnye-rezultaty" class="title">Выборы: первые позитивные результаты</a>
																					<a href="https://www.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a>							<div class="read-news">5</div>
						</li>
												<li>
							<a href="https://biz.liga.net/ekonomika/all/opinion/problema-evroblyah-reshaema-glavnoe---ne-dezinformirovat-lyudey" class="title">Проблема евроблях решаема. Главное - не дезинформировать людей</a>
																					<a href="https://biz.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a>							<div class="read-news">5</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/interview/nash-premer-s-tremya-obrazovaniyami-i-doktorskoy-dissertatsiey" class="title">"Наш премьер с тремя образованиями и докторской диссертацией"</a>
																												<div class="read-news">4</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/infografica/infografika-slugi-naroda-kak-budet-vyglyadet-novaya-rada" class="title">Инфографика Слуги народа: как будет выглядеть новая Рада</a>
																					<a href="https://www.liga.net/infografica" class="news-nth-title-category "><span class="news-nth-title-category">Инфографика</span></a>							<div class="read-news">4</div>
						</li>
												<li>
							<a href="https://tech.liga.net/technology/article/it-desant-kto-iz-aytishnikov-idet-v-radu-a-glavnoe---zachem" class="title">IT-десант: кто из айтишников попал в Раду и зачем. Обновлено</a>
							 <span class="text-plashka updated-news">обновлено</span> <span class="text-plashka clarified-news">уточнено</span> <span class="text-plashka completed-news">дополнено</span>														<a href="https://tech.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Tech</span></a>							<div class="read-news">4</div>
						</li>
											</ul>
				</div>
					</div>
		</div>
		</div>
</div>
					</div>
			<div class="col-1280-12 col-1000-12 col-760-6  hidden-480 hidden-320">
            <div id='div-gpt-ad-1501856944836-0' class="adver-block margin-block-2">
               <div class="adver-block__title ">
                        Реклама
                    </div>
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-0'); });
                </script>-->
            </div>
			</div>
			<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
				        <div class="redaction-block col-w-300 padding-block">
        <div class="subscription-chronic">
            <form class="subscribe-form" action="/subscribe/join">
                <div class="subscription-chronic-losung">Будь в курсе о главном</div>
                <div class="subscription-chronic-input"><input type="email" name="subscribers_email" placeholder="Email"></div>
				<div class="subscription-chronic-btn"><button type="submit">Подписаться</button></div>
            </form>
        </div>
        </div>
    			</div>
			<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
							<div id='div-gpt-ad-1501856944836-9' class="adver-block margin-block-2">
               <div class="adver-block__title ">
                        Реклама
                    </div>
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-9'); });
                </script>-->
            </div>
			</div>
        <div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
                        <div class="margin-block-2">
				<div class="specproject-block plus-share-hover" onclick="location.href='https://project.liga.net/projects/pharma_innovations/';">
					<div class="title"><a href="/projects">CПЕЦПРОЕКТЫ</a></div>

										<div class="sponsor">                    
						<a href="https://project.liga.net/projects/pharma_innovations/">
							<span>спонсор проекта</span>
															<img src="/images/general/2019/07/21/20190721202815-4839.jpg">
							                    
						</a>                    
					</div>
					
					<div class="image">                    

						
						<a href="https://project.liga.net/projects/pharma_innovations/"><img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2019/07/21/thumbnail-20190721202309-6780.jpg' class='lazyload' alt='Фарма — новый IT для Украины. 7 фактов, которые это доказывают' title='pharma' width='300' height='300' /></a>
						<div class="caption">
																		<a href="https://biz.liga.net/fmcg" class="rubric theme biznes-theme">FMCG</a>
													<a href="https://project.liga.net/projects/pharma_innovations/" class="name">Фарма — новый IT для Украины. 7 фактов, которые это доказывают</a>
						</div>
						
						<a href="https://project.liga.net/projects/pharma_innovations/">
							<div class="image">
																<a href="https://biz.liga.net/fmcg" class="theme biznes-theme">FMCG</a>
															</div>
						</a>
				            					</div>					
				</div>
            </div>
                    </div>
			<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
            <div id='div-gpt-ad-1501856944836-11' class="adver-block margin-block-2">
               <div class="adver-block__title ">
                        Реклама
                    </div>
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-11'); });
                </script>-->
            </div>
			</div>
			
<!--		<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320 margin-block-2">
		<iframe scrolling="no" frameborder="0" src="http://vi.bigmir.net/news?analytics=liga" style="width:300px; height:321px" marginheight="0" marginwidth="0" allowtransparency="true"></iframe>
<script type="text/javascript">ga('portal.send', 'event', 'informers', 'view', 'bigmir_net', {'nonInteraction': 1});</script>
		</div>      -->
        <div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
            		
		<div class="readable-main-news">
        <div class="margin-block-2">
			<div class="redaction-block col-w-300">
				<div class="title-col red"><a href="https://news.liga.net">Последние новости</a></div>
				<div class="tab-col news-block">
					<div class="news-col clearfix ">
						<ul>
															<li>
									<a href="https://news.liga.net/politics/news/razumkov-nazval-nedopustimoy-amnistiyu-dlya-boevikov" class="title">Разумков назвал недопустимой амнистию для боевиков</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">07:20</div>
								</li>
																<li>
									<a href="https://news.liga.net/incidents/news/na-fronte-tiho" class="title">На фронте тихо</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">07:18</div>
								</li>
																<li>
									<a href="https://news.liga.net/politics/news/zelenskiy-za-den-uvolil-semeryh-glav-rga" class="title">Зеленский за день уволил семерых глав РГА</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">06:50</div>
								</li>
																<li>
									<a href="https://news.liga.net/politics/news/tsik-poschital-9243-protokolov-v-radu-prohodyat-pyat-partiy" class="title">Более 92% протоколов: Батькивщина опередила Евросолидарность</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">06:25</div>
								</li>
																<li>
									<a href="https://news.liga.net/politics/news/portrety-elektorata-top-5-partiy-na-vyborah-v-radu-infografika" class="title">Портреты электората топ-5 партий на выборах в Раду: инфографика</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">06:22</div>
								</li>
														</ul>

						<div class="more-link red">
							<a href="https://news.liga.net">Все новости</a>
						</div>

					</div>
				</div>
			</div>
        </div>
		</div>
                </div>
			<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
<!--				<div id='div-gpt-ad-1501856944836-5' class="adver-block margin-block-2">-->
<!--               <div class="adver-block__title ">-->
<!--                        Реклама-->
<!--                    </div>-->
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-5'); });
                </script>-->
<!--            </div>-->
			</div>   
					<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320 margin-block-2">
			        <!-- Composite Start -->
<div id="M295822ScriptRootC684727">
        <div id="M295822PreloadC684727">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC684727")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC684727");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684727;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/l/i/liga.net.684727.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
        		</div>
			<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
<!--	<div id='div-gpt-ad-1501856944836-1' class="adver-block margin-block-2">-->
<!--               <div class="adver-block__title ">-->
<!--                        Реклама-->
<!--                    </div>-->
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-1'); });
                </script>-->
<!--            </div>-->
			</div>    
        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
                    <div class="padding-block">
        <div class="specproject-block infografica-right-block">
            <div class="title red"><a href="/infografica">Инфографика</a></div>
                            <div class="image">
                    <a href="https://www.liga.net/politics/infografica/infografika-slugi-naroda-kak-budet-vyglyadet-novaya-rada"><img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2019/07/12/thumbnail-20190712141515-2912.jpg' class='lazyload' alt='Инфографика Слуги народа: как будет выглядеть новая Рада' title='Фото: Андрей Гудзенко/LIGA.net' width='300' height='300' /></a>
                    <div class="caption">
                        <a href="https://www.liga.net/politics/infografica/infografika-slugi-naroda-kak-budet-vyglyadet-novaya-rada" class="name">Инфографика Слуги народа: как будет выглядеть новая Рада</a>
                    </div>
                </div>                        
            			
        </div>
        </div>
                </div>

<!--        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
           <div class="margin-block-2">
            <div class="fb-iframe">
                <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fliga.net&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId"  height="165" style="border:none;overflow:hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            </div>
            </div>
        </div>-->
		</div>
		
		
		
</div>


</div>
</div>            </div>
        </div>
            </div>
<footer class="footer clearfix">
	<div class="footer-top">
		<div class="container">
			<div class="row">
				<div class="col-1280-9 col-1000-10 col-320-12">
					<div class="footer-menu-logo clearfix">
						<div class="footer-menu">
							<ul class="clearfix">
								<li><a href="http://www.lbi.ua/contacts/" rel="noopener">Контакты</a></li>
								<li><a href="http://www.lbi.ua/advertising/" rel="noopener">Реклама</a></li>
								<li><a href="http://www.lbi.ua/about/reprint/" rel="noopener">Правила использования материалов</a></li>
                                <li>
                                    <!--bigmir)net TOP 100 Part 1-->
<!--                                    <script type="text/javascript" language="javascript">
                                        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                                        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                                        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                                        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                                        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                                        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                                        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                                        bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
                                        bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
                                    </script>
                                    <noscript><img src="//c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>-->
                                    <!--bigmir)net TOP 100 Part 1-->

                                    <!--bigmir)net TOP 100 Part 2-->
                                    <!--<a href="http://www.bigmir.net/" target="_blank" rel="noopener" onClick='img=new Image();img.src="//www.bigmir.net/?cl=1747";'><img src="//i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>-->
                                    <!--bigmir)net TOP 100 Part 2-->
                                </li>
                            </ul>
						</div>
					</div>
					<div class="copy clearfix">
						<div>

                            <p>
                                Материалы со знаками 
                                <img src="/design/images/icons/nth-nth-p1.png" width="12" height="12">,
                                <img src="/design/images/icons/nth-nth-pr1.png" width="12" height="12">,
                                 <span class="label_nk"><span>Про новости компаний</span></span>, <span class="label_pr"><span>Пресс-релиз</span></span>, Про выборы 2019, 
                                публикуются на правах рекламы.
                            </p>
                            <p>
                                С таким же статусом может быть контент с пометкой "При поддержке....", "Партнер/спонсор проекта", а также материалы пресс-центра ИА "ЛІГАБізнесІнформ". <br/>
                                <!--Материалы, публикуемые в разделе "Мнения", отражают исключительно точку зрения их авторов и могут не совпадать с позицией редакции портала ЛІГА.net и Информационного агентства "ЛІГАБізнесІнформ".-->
                            </p>
                            <p>© Информационное агентство ЛIГАБiзнесIнформ, 2007-2019</p>
						</div>
					</div>
                                    <div class="reklamblock ">Реклама на <a href="https://www.liga.net">Liga.net</a>: <a href="tel:+380445612738">+380 44 561-27-38</a>, <a href="tel:+380445852406">+380 44 585-24-06</a>, <a href="mailto:adv@liga.net">adv@liga.net</a>.</div>
				</div>
				<div class="col-1280-3 col-1000-2 hidden-760 hidden-480 hidden-320">
					<div class="partner">
						<div class="partner-name">Партнеры</div>
						<div class="partner-logo"><a href="https://letshelp.com.ua/" target="_blank" rel="noopener"><div class="partner-help-logo"></div></a></div>
                                                <br/>
                                                <div class="partner-logo"><a href="https://ua.depositphotos.com/" target="_blank" rel="noopener"><div>
                                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 120 22" style="enable-background:new 0 0 120 22; width: 120px;height: 22px;" xml:space="preserve">
<g>
	<defs>
		<path id="SVGID_1_" d="M118.3,6.4c-0.9,0-1.7-0.8-1.7-1.7c0-0.9,0.8-1.7,1.7-1.7c0.9,0,1.7,0.8,1.7,1.7
			C120,5.6,119.2,6.4,118.3,6.4L118.3,6.4z M118.3,3.4c-0.7,0-1.3,0.6-1.3,1.3c0,0.7,0.6,1.3,1.3,1.3c0.7,0,1.3-0.6,1.3-1.3
			C119.6,4,119,3.4,118.3,3.4L118.3,3.4z M119.1,5.5h-0.5l-0.3-0.6H118v0.6h-0.4V3.8h0.7c0.4,0,0.7,0.2,0.7,0.6
			c0,0.3-0.2,0.4-0.3,0.5L119.1,5.5L119.1,5.5z M118.3,4.2H118v0.5h0.3c0.2,0,0.3-0.1,0.3-0.2C118.6,4.3,118.5,4.2,118.3,4.2
			L118.3,4.2z M114.7,9.7c-0.2-0.2-0.4-0.2-0.7-0.2c-0.2,0-0.3,0.1-0.4,0.2c-0.1,0.1-0.1,0.2-0.1,0.3c0,0.1,0,0.2,0.1,0.3
			c0.1,0.1,0.5,0.3,1.1,0.6c0.6,0.3,1.2,0.6,1.5,1.1c0.2,0.4,0.4,0.9,0.4,1.3c0,0.8-0.3,1.5-0.9,2.1c-0.5,0.5-1.1,0.7-1.8,0.7
			c-0.7,0-1.4-0.2-2-0.7c-0.2-0.2-0.4-0.4-0.7-0.8l1.3-1.6c0.5,0.7,1,1,1.4,1c0.2,0,0.3-0.1,0.5-0.2c0.1-0.1,0.2-0.3,0.2-0.4
			c0-0.1,0-0.3-0.1-0.4c-0.1-0.1-0.4-0.3-0.9-0.5c-0.6-0.2-1.2-0.6-1.6-1.1c-0.3-0.4-0.4-0.9-0.4-1.4c0-0.4,0.1-0.9,0.3-1.3
			c0.5-0.9,1.3-1.4,2.4-1.4c0.8,0,1.4,0.3,1.9,0.8c0.2,0.2,0.4,0.5,0.6,0.9l-1.4,1.3C115,10.1,114.9,9.9,114.7,9.7L114.7,9.7z
			 M108.9,15.6c-0.7,0.4-1.4,0.6-2.2,0.6c-0.8,0-1.5-0.2-2.2-0.6c-0.7-0.4-1.2-0.9-1.6-1.6c-0.4-0.7-0.6-1.4-0.6-2.1
			c0-1,0.3-1.8,0.8-2.6c0.4-0.6,1-1,1.6-1.3c0.6-0.3,1.3-0.5,2.1-0.5c0.7,0,1.4,0.2,2.1,0.6c0.7,0.4,1.2,1,1.6,1.6
			c0.4,0.7,0.6,1.4,0.6,2.1c0,0.8-0.2,1.5-0.6,2.2C110.1,14.7,109.6,15.2,108.9,15.6L108.9,15.6z M108.2,10.2
			c-0.4-0.4-0.9-0.6-1.5-0.6c-0.6,0-1.1,0.2-1.6,0.6c-0.4,0.4-0.6,0.9-0.6,1.6c0,0.6,0.2,1.2,0.7,1.6c0.4,0.4,0.9,0.5,1.4,0.5
			c0.7,0,1.2-0.3,1.7-0.8c0.4-0.4,0.6-0.9,0.6-1.5C109,11.2,108.7,10.6,108.2,10.2L108.2,10.2z M100.2,12.6l0,0.6
			c0,0.4,0.1,0.9,1.1,0.9c0.2,0,0.5,0,1.1-0.3V16c-0.5,0.1-0.9,0.2-1.3,0.2c-1.2,0-2.2-0.4-2.7-1.3C98.1,14.5,98,14,98,13.5V9.6
			h-0.6V7.5H98V6.1l2.2-0.9v2.2h2.2v2.2h-2.2V12.6L100.2,12.6z M95.2,15.6c-0.7,0.4-1.4,0.6-2.2,0.6c-0.8,0-1.5-0.2-2.2-0.6
			c-0.7-0.4-1.2-0.9-1.6-1.6c-0.4-0.7-0.6-1.4-0.6-2.1c0-1,0.3-1.8,0.8-2.6c0.4-0.6,1-1,1.6-1.3c0.6-0.3,1.3-0.5,2.1-0.5
			c0.7,0,1.4,0.2,2.1,0.6c0.7,0.4,1.2,1,1.6,1.6c0.4,0.7,0.6,1.4,0.6,2.1c0,0.8-0.2,1.5-0.6,2.2C96.5,14.7,95.9,15.2,95.2,15.6
			L95.2,15.6z M94.5,10.2c-0.4-0.4-0.9-0.6-1.5-0.6c-0.6,0-1.1,0.2-1.6,0.6c-0.4,0.4-0.6,0.9-0.6,1.6c0,0.6,0.2,1.2,0.7,1.6
			c0.4,0.4,0.9,0.5,1.4,0.5c0.7,0,1.2-0.3,1.7-0.8c0.4-0.4,0.6-0.9,0.6-1.5C95.3,11.2,95,10.6,94.5,10.2L94.5,10.2z M86.9,16.2
			L85,10.5c-0.1-0.4-0.3-0.7-0.4-0.8c-0.1-0.1-0.3-0.1-0.4-0.1c-0.4,0-0.7,0.1-1,0.4c-0.3,0.3-0.4,0.7-0.4,1.3v4.9h-2.2v-4
			c-0.1,1.2-0.5,2-1.4,2.9c-0.8,0.8-1.7,1.2-2.8,1.2c-0.6,0-1.1-0.1-1.6-0.3c-0.1-0.1-0.5-0.3-0.7-0.4v4h-2.2l0-7.3
			c0-0.9,0.2-1.7,0.5-2.4c0.4-0.7,1-1.3,1.7-1.7c0.7-0.4,1.4-0.6,2.2-0.6c1.3,0,2.4,0.5,3.2,1.5c0.7,0.8,1.1,1.8,1.1,2.9V3.1h2.2
			v5.1c0.3-0.3,0.6-0.5,0.8-0.6c0.3-0.2,0.6-0.1,1-0.1c0.5,0,1,0.2,1.4,0.5c0.4,0.3,0.8,1,1.1,2l2.1,6.3H86.9L86.9,16.2z M77.6,10.2
			c-0.4-0.4-0.9-0.6-1.5-0.6c-0.6,0-1.1,0.2-1.6,0.7c-0.4,0.4-0.6,0.9-0.6,1.5c0,0.7,0.3,1.3,0.8,1.8c0.4,0.3,0.8,0.5,1.3,0.5
			c0.6,0,1.1-0.2,1.5-0.6c0.4-0.4,0.7-1,0.7-1.6C78.3,11.3,78.1,10.7,77.6,10.2L77.6,10.2z M69,12.8l0,0.6c0,0.4,0.1,0.7,1.1,0.7
			c0.2,0,0.5,0,1.1-0.3V16c-0.5,0.1-0.9,0.2-1.3,0.2c-1.2,0-2.2-0.4-2.7-1.3c-0.2-0.4-0.3-0.9-0.3-1.5V9.6h-0.6V7.5h0.6V6.1L69,5.3
			v2.2h2.2v2.2H69V12.8L69,12.8z M64.6,6.4c-0.3,0-0.6-0.1-0.8-0.4c-0.2-0.2-0.3-0.5-0.3-0.8c0-0.3,0.1-0.6,0.4-0.8
			c0.2-0.2,0.4-0.3,0.7-0.3c0.3,0,0.5,0.1,0.7,0.3c0.3,0.2,0.4,0.5,0.4,0.8c0,0.3-0.1,0.6-0.4,0.8C65.1,6.3,64.9,6.4,64.6,6.4
			L64.6,6.4z M65.7,16.2h-2.2V7.5h2.2V16.2L65.7,16.2z M60.8,9.7c-0.2-0.2-0.5-0.2-0.7-0.2c-0.2,0-0.3,0.1-0.4,0.2
			c-0.1,0.1-0.1,0.2-0.1,0.3c0,0.1,0,0.2,0.1,0.3c0.1,0.1,0.5,0.3,1.1,0.6c0.7,0.3,1.2,0.6,1.5,1.1c0.3,0.4,0.4,0.9,0.4,1.3
			c0,0.8-0.3,1.5-1,2.1c-0.5,0.5-1.2,0.7-2,0.7c-0.7,0-1.4-0.2-2-0.7c-0.3-0.2-0.5-0.5-0.9-0.9l1.4-1.6c0.5,0.7,1,1.1,1.4,1.1
			c0.2,0,0.4-0.1,0.5-0.2c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0-0.3-0.1-0.4c-0.1-0.1-0.4-0.3-1-0.5c-0.7-0.2-1.2-0.6-1.5-1.1
			c-0.3-0.4-0.4-0.9-0.4-1.4c0-0.4,0.1-0.9,0.3-1.3c0.6-0.9,1.4-1.4,2.6-1.4c0.8,0,1.5,0.3,2,0.8c0.2,0.2,0.4,0.5,0.7,0.9l-1.5,1.3
			C61.2,10.1,61,9.9,60.8,9.7L60.8,9.7z M54.7,15.6c-0.7,0.4-1.4,0.6-2.2,0.6c-0.8,0-1.5-0.2-2.2-0.6c-0.7-0.4-1.2-0.9-1.6-1.6
			c-0.4-0.6-0.5-1.3-0.6-2c0,1.3-0.5,2.2-1.4,3.1c-0.8,0.8-1.7,1.2-2.8,1.2c-0.6,0-1.1-0.1-1.6-0.3c-0.1-0.1-0.5-0.3-0.7-0.4v4h-2.2
			l0-7.3c0-0.9,0.2-1.7,0.5-2.4c0.4-0.7,1-1.3,1.7-1.7c0.7-0.4,1.4-0.6,2.2-0.6c1.3,0,2.4,0.5,3.2,1.5c0.7,0.8,1.1,1.8,1.1,2.9
			c0-1,0.3-1.8,0.8-2.6c0.4-0.6,1-1,1.6-1.3c0.6-0.3,1.3-0.5,2.1-0.5c0.7,0,1.4,0.2,2.1,0.6c0.7,0.4,1.2,1,1.6,1.6
			c0.4,0.7,0.6,1.4,0.6,2.1c0,0.8-0.2,1.5-0.6,2.2C55.9,14.7,55.4,15.2,54.7,15.6L54.7,15.6z M45.3,10.2c-0.4-0.4-0.9-0.6-1.5-0.6
			c-0.6,0-1.1,0.2-1.6,0.7c-0.4,0.4-0.6,0.9-0.6,1.5c0,0.7,0.3,1.3,0.8,1.8c0.4,0.3,0.8,0.5,1.3,0.5c0.6,0,1.1-0.2,1.5-0.6
			c0.4-0.4,0.7-1,0.7-1.6C46,11.3,45.7,10.7,45.3,10.2L45.3,10.2z M54,10.2c-0.4-0.4-0.9-0.6-1.5-0.6c-0.6,0-1.1,0.2-1.6,0.6
			c-0.4,0.4-0.6,0.9-0.6,1.6c0,0.6,0.2,1.2,0.7,1.6c0.4,0.4,0.9,0.5,1.4,0.5c0.7,0,1.2-0.3,1.7-0.8c0.4-0.4,0.6-0.9,0.6-1.5
			C54.7,11.2,54.5,10.6,54,10.2L54,10.2z M35.6,14.1c0.4,0,0.9-0.1,1.2-0.2c0.4-0.1,0.8-0.3,1.5-0.9l0,2.3c-0.1,0-1.1,0.9-2.7,0.9
			c-0.8,0-1.5-0.2-2.2-0.6c-0.7-0.4-1.3-0.9-1.7-1.6c-0.4-0.6-0.6-1.3-0.6-2.1c0-0.8,0.2-1.5,0.6-2.2c0.4-0.7,0.9-1.3,1.6-1.7
			c0.7-0.4,1.5-0.6,2.3-0.6c1,0,1.9,0.3,2.7,0.9c0.3,0.2,0.6,0.6,1,1l-4.6,4.5C35.1,14,35.4,14.1,35.6,14.1L35.6,14.1z M36.5,9.8
			c-0.3-0.1-0.6-0.2-0.9-0.2c-0.7,0-1.2,0.3-1.7,0.8c-0.4,0.5-0.6,1-0.6,1.5c0,0.2,0.1,0.5,0.2,0.8L36.5,9.8L36.5,9.8z M31,13
			c-0.3,0.8-0.7,1.6-1.4,2.1c-0.8,0.7-1.8,1-2.8,1c-1.3,0-2.4-0.5-3.2-1.5c-0.8-0.9-1.1-2.1-1.1-3.2c0-0.8,0.1-1.1,0.5-1.8
			c0.4-0.7,1-1.3,1.6-1.7c0.7-0.4,1.4-0.5,2.1-0.5c0.8,0,1.6,0.1,2.3,0.7v-5h2.2v7.2c0,0,0,1.7,0,2C31.1,12.6,31.1,12.7,31,13L31,13
			z M28.3,10.2c-0.4-0.4-0.9-0.6-1.5-0.6c-0.7,0-1.2,0.3-1.7,0.8c-0.3,0.4-0.5,0.8-0.5,1.4c0,0.5,0.1,0.9,0.5,1.3
			c0.5,0.6,1,0.9,1.7,0.9c0.7,0,1.2-0.3,1.7-0.8c0.4-0.4,0.5-0.8,0.5-1.4C29,11.2,28.8,10.7,28.3,10.2L28.3,10.2z M17.6,17.9
			c-1.9,1.8-4.4,3.2-7.2,3.2C4.7,21.1,0,16.5,0,10.7C0,5,4.7,0.3,10.4,0.3c3.8,0,7.1,2.1,8.9,5.1c0.9,0.4,1.5,1.2,1.5,2.2V15
			C20.7,17.2,19.3,17.9,17.6,17.9L17.6,17.9z M19.7,15V8.1c0-1.2-0.5-1.8-1.8-1.8h-2.6l-0.8-1.3c0,0-0.2-0.4-0.8-0.4
			c-0.6,0-3.2,0-3.8,0C9.3,4.7,9,5.1,9,5.1L8.2,6.4H6.2C4.9,6.4,4.4,6.7,4.4,8v7.2c0,0.9,0.8,1.6,1.7,1.6h11.8
			C19.1,16.8,19.7,16.3,19.7,15L19.7,15z M17.6,9.1H17c-0.3,0-0.6-0.3-0.6-0.6c0-0.3,0.3-0.6,0.6-0.6h0.6c0.3,0,0.6,0.3,0.6,0.6
			C18.1,8.8,17.9,9.1,17.6,9.1L17.6,9.1z M11.8,15.8c-2.3,0-4.1-1.9-4.1-4.1c0-2.3,1.9-4.1,4.1-4.1c2.3,0,4.1,1.9,4.1,4.1
			C15.9,13.9,14,15.8,11.8,15.8L11.8,15.8z M11.7,8.4c-1.8,0-3.2,1.5-3.2,3.2c0,1.8,1.5,3.2,3.2,3.2c1.8,0,3.2-1.5,3.2-3.2
			C15,9.8,13.5,8.4,11.7,8.4L11.7,8.4z M11.7,14.1c-1.4,0-2.5-1.1-2.5-2.5c0-1.4,1.1-2.5,2.5-2.5c1.4,0,2.5,1.1,2.5,2.5
			C14.2,13,13.1,14.1,11.7,14.1L11.7,14.1z M12.3,12.9c-1,0-2-0.7-2-1.7c0-0.4,0.1-0.7,0.3-1c-0.5,0.3-0.8,0.9-0.8,1.5
			c0,1,0.8,1.8,1.8,1.8c0.6,0,1.2-0.3,1.5-0.8C12.8,12.9,12.7,12.9,12.3,12.9L12.3,12.9z"/>
	</defs>
	<use xlink:href="#SVGID_1_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;"/>
	<clipPath id="SVGID_2_">
		<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
</g>
</svg>
                                                        </div></a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-mid clearfix">
		<div class="container">
			<div class="row">
				<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
					<div class="socseti clearfix">
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="mess">
<!--									<div>
										<div>Боты:</div>
										<div>
											<a href="https://www.facebook.com/wwwliganet.bot" class="facebook" rel="noopener">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://t.me/Liganetbot" class="telegram" rel="noopener">
												<svg width="28" height="20" viewBox="0 0 50 40">
												<g>
												<path fill="#FFFFFF" d="M0.87,19.18l10.586,3.951l4.097,13.177c0.262,0.844,1.294,1.156,1.979,0.596l5.901-4.81 c0.619-0.504,1.5-0.529,2.146-0.06l10.643,7.727c0.733,0.533,1.771,0.131,1.955-0.754l7.796-37.502 c0.201-0.967-0.75-1.774-1.671-1.418L0.857,16.846C-0.215,17.259-0.205,18.777,0.87,19.18z M14.893,21.028L35.582,8.285 c0.372-0.228,0.754,0.274,0.435,0.571L18.942,24.727c-0.6,0.559-0.987,1.306-1.097,2.118l-0.582,4.31 c-0.077,0.575-0.885,0.633-1.044,0.076l-2.237-7.86C13.726,22.475,14.1,21.517,14.893,21.028z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>-->
									<div>
										<div>Мы в соцсетях:</div>
										<div>
											<a href="https://www.facebook.com/liga.net" class="facebook" rel="noopener">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://twitter.com/LIGAnet" class="twitter" rel="noopener">
												<svg width="26px" height="20px" viewBox="0 0 48 40">
												<g>
												<path fill="#FFFFFF" d="M50,4.733c-1.812,0.803-3.757,1.348-5.8,1.591c2.086-1.249,3.683-3.231,4.44-5.585 c-1.957,1.157-4.117,1.997-6.419,2.453C40.378,1.225,37.756,0,34.848,0c-5.579,0-10.102,4.523-10.102,10.099 c0,0.791,0.089,1.563,0.262,2.302C16.613,11.979,9.169,7.958,4.187,1.846C3.316,3.336,2.821,5.071,2.821,6.924 c0,3.505,1.785,6.597,4.493,8.407c-1.656-0.055-3.213-0.511-4.576-1.268v0.126c0,4.893,3.483,8.976,8.102,9.905 c-0.846,0.228-1.739,0.354-2.662,0.354c-0.652,0-1.283-0.065-1.902-0.188c1.286,4.016,5.016,6.936,9.435,7.016 c-3.456,2.708-7.813,4.317-12.546,4.317c-0.815,0-1.619-0.049-2.409-0.138C5.227,38.326,10.536,40,16.241,40 c18.583,0,28.741-15.392,28.741-28.741l-0.034-1.308C46.932,8.536,48.649,6.757,50,4.733z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
<!--                                                                                    	<a href="http://plus.google.com/+liganet/" class="googleplusfooter" rel="noopener">
												<i class="fa fa-google-plus"></i>
											</a>-->
											<a href="https://t.me/liganet" class="telegram" rel="noopener">
												<!--<i class="fa fa-google-plus"></i>-->
                                                                                            
                                                                                                <svg id="Telegram" data-name="Telegram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36" height="20px" width="24px">
                                                                                                <!--<defs><style>.cls-1{fill:#FFFFFF;}</style></defs>-->
                                                                                                <title>telegram</title><path fill="#FFFFFF" d="M33.8,35.3a1.52,1.52,0,0,1-.86-.26l-9.73-6.6L18,32.19a1.53,1.53,0,0,1-2.37-.85L13,21.41,3.64,17.84a1.53,1.53,0,0,1,0-2.85L39.21.82a1.51,1.51,0,0,1,.5-.12h.19a1.52,1.52,0,0,1,1,.43l.08.09a1.53,1.53,0,0,1,.37,1.14,1.48,1.48,0,0,1,0,.17l-6,31.52a1.53,1.53,0,0,1-1.5,1.24Zm-9.73-10,8.67,5.88L37.41,6.67,20.52,22.91,24,25.29l0,0ZM16.85,24,18,28.41l2.5-1.8-3.27-2.22a1.49,1.49,0,0,1-.39-.38ZM8.4,16.38l6.43,2.46a1.54,1.54,0,0,1,.93,1L16.58,23A1.53,1.53,0,0,1,17,22L33.13,6.54Zm0,0"/></svg>
											</a>
										</div>
										<div>
											<a href="http://www.youtube.com/user/newsliga" class="youtube" rel="noopener">
												<svg width="20px" height="20px" viewBox="0 0 36 40">
												<g>
												<path id="YouTube" fill="#FFFFFF" d="M28.862,29.259h-2.195l0.01-1.275c0-0.567,0.465-1.03,1.034-1.03h0.14 c0.57,0,1.036,0.464,1.036,1.03L28.862,29.259z M20.628,26.526c-0.557,0-1.012,0.374-1.012,0.832v6.201 c0,0.457,0.456,0.831,1.012,0.831c0.559,0,1.015-0.373,1.015-0.831v-6.201C21.643,26.9,21.187,26.526,20.628,26.526z M34,23.057 v11.797C34,37.684,31.546,40,28.547,40H6.12c-3,0-5.454-2.316-5.454-5.145V23.057c0-2.83,2.453-5.146,5.454-5.146h22.426 C31.546,17.912,34,20.228,34,23.057z M7.616,36.136L7.615,23.708l2.78,0.001v-1.841l-7.411-0.011v1.81l2.313,0.007v12.462H7.616z M15.95,25.56h-2.318v6.636c0,0.96,0.058,1.44-0.004,1.609c-0.188,0.515-1.036,1.061-1.366,0.056 c-0.056-0.176-0.007-0.707-0.008-1.619l-0.009-6.682H9.941l0.007,6.577c0.002,1.008-0.023,1.76,0.008,2.102 c0.056,0.603,0.036,1.306,0.596,1.708c1.043,0.751,3.041-0.112,3.541-1.186l-0.004,1.37l1.861,0.002L15.95,25.56L15.95,25.56z M23.364,33.159l-0.005-5.523c-0.002-2.105-1.576-3.365-3.714-1.662l0.009-4.106l-2.315,0.004l-0.011,14.173l1.904-0.028 l0.173-0.883C21.839,37.365,23.368,35.836,23.364,33.159z M30.618,32.427l-1.738,0.009c-0.001,0.069-0.004,0.148-0.004,0.235v0.97 c0,0.519-0.429,0.942-0.95,0.942h-0.34c-0.522,0-0.951-0.423-0.951-0.942v-0.108v-1.067V31.09h3.98v-1.498 c0-1.095-0.028-2.189-0.119-2.815c-0.285-1.98-3.064-2.294-4.467-1.28c-0.44,0.316-0.777,0.74-0.972,1.309 c-0.197,0.569-0.296,1.347-0.296,2.335v3.293C24.762,37.909,31.412,37.136,30.618,32.427z M21.704,14.548 c0.12,0.291,0.305,0.526,0.557,0.704c0.249,0.175,0.567,0.263,0.948,0.263c0.334,0,0.63-0.09,0.888-0.276 c0.257-0.185,0.473-0.462,0.65-0.832l-0.044,0.909h2.584V4.329h-2.034v8.551c0,0.463-0.381,0.842-0.848,0.842 c-0.464,0-0.846-0.379-0.846-0.842V4.329h-2.123v7.411c0,0.944,0.017,1.573,0.045,1.892C21.511,13.949,21.584,14.253,21.704,14.548 z M13.874,8.342c0-1.055,0.088-1.878,0.263-2.472c0.176-0.592,0.492-1.067,0.95-1.426c0.456-0.36,1.041-0.541,1.752-0.541 c0.598,0,1.11,0.117,1.537,0.347c0.43,0.231,0.761,0.531,0.991,0.901c0.234,0.372,0.393,0.753,0.478,1.144 c0.087,0.396,0.129,0.993,0.129,1.799v2.779c0,1.019-0.041,1.769-0.12,2.245c-0.079,0.477-0.248,0.92-0.509,1.335 c-0.258,0.411-0.591,0.718-0.994,0.914c-0.408,0.198-0.875,0.295-1.402,0.295c-0.589,0-1.085-0.081-1.494-0.251 c-0.41-0.169-0.727-0.424-0.953-0.762c-0.228-0.339-0.388-0.751-0.485-1.232c-0.097-0.48-0.144-1.203-0.144-2.166L13.874,8.342 L13.874,8.342z M15.898,12.707c0,0.622,0.463,1.13,1.027,1.13c0.564,0,1.026-0.508,1.026-1.13V6.858 c0-0.621-0.461-1.129-1.026-1.129c-0.564,0-1.027,0.508-1.027,1.129V12.707z M8.748,15.66h2.437l0.003-8.427l2.88-7.219h-2.666 L9.871,5.376L8.318,0H5.68l3.064,7.237L8.748,15.66z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>приложения:</div>
<!--										<div>
											<a href="http://itunes.apple.com/ua/app/liga.net-novosti/id552900651?mt=8" class="iphone" rel="noopener">
												<svg width="16px" height="20px" viewBox="0 0 32 40">
												<g>
												<path fill="#FFFFFF" d="M23.468,0H2.767C1.37,0,0.234,1.136,0.234,2.532v34.935C0.234,38.864,1.371,40,2.767,40h20.701 C24.864,40,26,38.864,26,37.468V2.532C26,1.136,24.864,0,23.468,0z M1.503,6.365h23.227v26.453H1.503V6.365z M2.767,1.269h20.701 c0.697,0,1.263,0.567,1.263,1.263v2.987H1.503V2.532C1.503,1.836,2.07,1.269,2.767,1.269z M23.468,38.731H2.767 c-0.697,0-1.263-0.567-1.263-1.263v-3.803h23.227v3.803C24.731,38.164,24.164,38.731,23.468,38.731z"></path>
												<path fill="#FFFFFF" d="M13.117,34.225c-1.146,0-2.078,0.932-2.078,2.078s0.932,2.078,2.078,2.078s2.078-0.932,2.078-2.078 C15.195,35.158,14.263,34.225,13.117,34.225z M13.117,37.536c-0.679,0-1.232-0.553-1.232-1.232c0-0.679,0.553-1.232,1.232-1.232 c0.679,0,1.232,0.553,1.232,1.232C14.349,36.983,13.797,37.536,13.117,37.536z"></path>
												<path fill="#FFFFFF" d="M10.241,4.031h5.753c0.234,0,0.423-0.189,0.423-0.423s-0.189-0.423-0.423-0.423h-5.753 c-0.234,0-0.423,0.189-0.423,0.423S10.007,4.031,10.241,4.031z"></path>
												<path fill="#FFFFFF" d="M8.718,4.031c0.111,0,0.22-0.045,0.299-0.124c0.079-0.08,0.124-0.188,0.124-0.299 c0-0.112-0.046-0.22-0.124-0.299C8.938,3.23,8.829,3.185,8.718,3.185c-0.112,0-0.22,0.045-0.299,0.124 C8.34,3.387,8.295,3.496,8.295,3.608c0,0.112,0.045,0.22,0.124,0.299C8.497,3.986,8.607,4.031,8.718,4.031z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://itunes.apple.com/us/app/liga.net-ipad-versia/id658853434?l=ru&ls=1&mt=8" class="tablet" rel="noopener">
												<svg width="28px" height="20px" viewBox="0 0 56 40">
												<g>
												<path fill="#FFFFFF" d="M53,36.825V3.175C53,1.424,51.576,0,49.825,0L3.476,0c-1.75,0-3.175,1.424-3.175,3.175v33.651 c0,1.75,1.424,3.175,3.175,3.175h46.35C51.576,40,53,38.576,53,36.825z M51.175,20c0,0.263-0.214,0.476-0.476,0.476 S50.223,20.263,50.223,20s0.214-0.476,0.476-0.476S51.175,19.737,51.175,20z M2.048,20c0-0.526,0.426-0.952,0.952-0.952 S3.954,19.474,3.954,20s-0.426,0.952-0.953,0.952S2.048,20.526,2.048,20z M4.985,37.461V2.539h43.333v34.921H4.985z"></path>
												</g>
												</svg>
											</a>
										</div>-->
                                                                                <div>
                                                                                        <a href="https://chrome.google.com/webstore/detail/nknphbekmhmkmnciefblbghdibgkdpnp" target="_blank">
                                                                                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 305 305" style="enable-background:new 0 0 305 305;" xml:space="preserve" width="20px" height="20px">
                                                                                            <g id="XMLID_16_">
                                                                                               <path id="XMLID_17_" d="M95.506,152.511c0,31.426,25.567,56.991,56.994,56.991c31.425,0,56.99-25.566,56.99-56.991   c0-31.426-25.565-56.993-56.99-56.993C121.073,95.518,95.506,121.085,95.506,152.511z" fill="#FFFFFF"/>
                                                                                               <path id="XMLID_18_" d="M283.733,77.281c0.444-0.781,0.436-1.74-0.023-2.513c-13.275-22.358-32.167-41.086-54.633-54.159   C205.922,7.134,179.441,0.012,152.5,0.012c-46.625,0-90.077,20.924-119.215,57.407c-0.643,0.804-0.727,1.919-0.212,2.81   l42.93,74.355c0.45,0.78,1.28,1.25,2.164,1.25c0.112,0,0.226-0.008,0.339-0.023c1.006-0.137,1.829-0.869,2.083-1.852   c8.465-32.799,38.036-55.706,71.911-55.706c2.102,0,4.273,0.096,6.455,0.282c0.071,0.007,0.143,0.01,0.214,0.01H281.56   C282.459,78.545,283.289,78.063,283.733,77.281z" fill="#FFFFFF"/>
                                                                                               <path id="XMLID_19_" d="M175.035,224.936c-0.621-0.803-1.663-1.148-2.646-0.876c-6.457,1.798-13.148,2.709-19.889,2.709   c-28.641,0-55.038-16.798-67.251-42.794c-0.03-0.064-0.063-0.126-0.098-0.188L23.911,77.719c-0.446-0.775-1.272-1.25-2.165-1.25   c-0.004,0-0.009,0-0.013,0c-0.898,0.005-1.725,0.49-2.165,1.272C6.767,100.456,0,126.311,0,152.511   c0,36.755,13.26,72.258,37.337,99.969c23.838,27.435,56.656,45.49,92.411,50.84c0.124,0.019,0.248,0.027,0.371,0.027   c0.883,0,1.713-0.47,2.164-1.25l42.941-74.378C175.732,226.839,175.657,225.739,175.035,224.936z" fill="#FFFFFF"/>
                                                                                               <path id="XMLID_20_" d="M292.175,95.226h-85.974c-1.016,0-1.931,0.615-2.314,1.555c-0.384,0.94-0.161,2.02,0.564,2.73   c14.385,14.102,22.307,32.924,22.307,53c0,15.198-4.586,29.824-13.263,42.298c-0.04,0.058-0.077,0.117-0.112,0.178l-61.346,106.252   c-0.449,0.778-0.446,1.737,0.007,2.513c0.449,0.767,1.271,1.237,2.158,1.237c0.009,0,0.019,0,0.028,0   c40.37-0.45,78.253-16.511,106.669-45.222C289.338,231.032,305,192.941,305,152.511c0-19.217-3.532-37.956-10.498-55.698   C294.126,95.855,293.203,95.226,292.175,95.226z" fill="#FFFFFF"/>
                                                                                            </g>
                                                                                         </svg>
                                                                                        </a>                                                                                    
                                                                                </div>
									</div>
								</div>
							</div>
						</div>
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="footer-subscribe">
<!--									<div>
										<span>пуш-уведомления:</span>
										<div class="tcon-checkbox">
											<input class="tcon-builder-input" id="tcon-menu--minus" type="checkbox" data-transform="menu=minus" aria-checked="false" role="checkbox">
											<label for="tcon-menu--minus">Menu to Minus</label>
										</div>
									</div>-->
									<div>
										<span>rss рассылка:</span><a href="https://www.liga.net/rss-page" class="rss" rel="noopener"><img src="/design/images/icons/rss-icon.png" alt="rss" title="rss"></a>
                                                                                
									</div>
									<div>
										<span>подписка на рассылку:</span>
										<form class="subscribe-form" action="/subscribe/join">
											<input type="email" name="subscribers_email" placeholder="Email">
											<button type="submit">Подписаться</button>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="ligagroup hidden-760 hidden-480 hidden-320">
		<div class="container">
			<ul>
				<li>
					<a href="http://www.ligamedia.com.ua/" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga-media.svg" class="liga-media-footer lazyload" alt="Ligamedia" title="Ligamedia">
					</a>
				</li>
				<li>
					<a href="http://lbi.ua/" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga_bisnessinform.svg" class="liga-bisnessinform-footer lazyload" alt="ЛІГА.Бизнес" title="ЛІГА.Бизнес">
					</a>
				</li>

				<li>
					<a href="https://www.liga.net" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga.net.svg" class="lazyload" alt="ЛІГА.net" title="ЛІГА.net">
					</a>
				</li>

<!--				<li>
					<a href="https://press.liga.net" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga_pressinform.svg" class="liga_pressinform-footer lazyload" alt="Пресс-центр" title="Пресс-центр">
					</a>
				</li>-->

<!--				<li>
					<a href="http://ligaclub.net" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/ligaclub.svg" class="adlove-footer lazyload" alt="adlove" title="adlove">
					</a>
				</li>-->
				<li>
					<a href="http://adlove.com.ua/" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/adlove.svg" class="adlove-footer lazyload" alt="adlove" title="adlove">
					</a>
				</li>
				<li class="right-line">
				</li>
				<li class="member-of">
					<a href="http://www.ligagroup.com/" target="_blank" rel="noopener">
						<span>member of</span>
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga _group.svg" class="liga_group-footer lazyload" alt="LIGA Group" title="LIGA Group">
					</a>
				</li>
			</ul>
		</div>
	</div>
</footer>
	<script type="text/javascript">
    //<![CDATA[
    
loadScript('/js/jquery.min.js?22052019', function () {	
        loadScript('/js/core.js');
        loadScript('/js/lang/ru.js');
        loadScript('/js/polls.js');
        loadScript('/js/jquery.mask.js');
        });
    //]]>
</script>                        
    </div>
       
        <!--<img class="ad-detect hidden" src="/design/images/ad.gif" alt="ad" title="ad">-->
<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

        <script>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</script>
       
<!--    <script>
        loadScript("/js/jquery.textmistake.js?2", function () {
            loadScript("/js/custom.js?ver=10102018_3");
        });
    </script>-->
       
    
<!--<div id='div-gpt-ad-1501856944836-8'>-->
<!--<script>-->
<!--googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-8'); });-->
<!--</script>-->
<!--</div>-->


<!-- start float banner for liga.net -->
<!-- <script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=146&unit_id=2261">--><!--</script>-->
<!--<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '79bc3d48-7a35-4d8a-b791-ba35d7a3916e', ph: 'admixer_79bc3d487a354d8ab791ba35d7a3916e_zone_5651_sect_1916_site_592', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '81d758f4-504b-42a4-83dd-dee5dde0f8a3', ph: 'admixer_81d758f4504b42a483dddee5dde0f8a3_zone_10203_sect_1917_site_592', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_81d758f4504b42a483dddee5dde0f8a3_zone_10203_sect_1917_site_592'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_81d758f4504b42a483dddee5dde0f8a3_zone_10203_sect_1917_site_592');
});
</script>

<div id='admixer_79bc3d487a354d8ab791ba35d7a3916e_zone_5651_sect_1916_site_592'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_79bc3d487a354d8ab791ba35d7a3916e_zone_5651_sect_1916_site_592');
});
</script>-->


<!-- /267254459/liganet_rich_new -->

<style>
	#catfish-wrapper {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
                background-color: #fff;
	}
	#catfish-wrapper div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn{
		margin:0;
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		right: 0;
		height: 28px;
		/*background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);*/
                background-image:url("data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4iICJodHRwOi8vd3d3LnczLm9yZy9HcmFwaGljcy9TVkcvMS4xL0RURC9zdmcxMS5kdGQiPjxzdmcgdmVyc2lvbj0iMS4xIiBpZD0iTGF5ZXJfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgeD0iMHB4IiB5PSIwcHgiIHdpZHRoPSIyNHB4IiBoZWlnaHQ9IjI0cHgiIHZpZXdCb3g9IjAgMCAyNCAyNCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMjQgMjQiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxwYXRoIG9wYWNpdHk9IjAuOCIgZmlsbD0iIzQwNDA0MCIgZD0iTTAuMDU1LDB2MjRoMjRWMEgwLjA1NXogTTE2LjUyNSwxOC4xNzFMMTIsMTMuNjQ2bC00LjUyNiw0LjUyNGwtMS42NDUtMS42NDZMMTAuMzU0LDEyTDUuODI5LDcuNDc1TDcuNDc0LDUuODNMMTIsMTAuMzU0bDQuNTI1LTQuNTI1bDEuNjQ2LDEuNjQ2TDEzLjY0NSwxMmw0LjUyNiw0LjUyNUwxNi41MjUsMTguMTcxeiIvPjwvc3ZnPg==");
		background-size:100%;
		z-index: 110000;
		cursor: pointer;
	}
</style>


<script type='text/javascript'>
	function hideCatfishAd() {
		document.getElementById('catfish-wrapper').style.display="none";
		document.getElementById('catfish-wrapper').style.visibility="hidden";
	}
	</script>
	<div id='catfish-wrapper'>
		<div style="position: relative">
			<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>

			<div id='div-gpt-ad-1542014887240-0'>
<!--				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542014887240-0'); });
				</script>-->
			</div>
		</div>
	</div>
<!-- /267254459/liganet_rich -->
<div id='div-gpt-ad-1545137163032-0'></div>
<!-- end float banner for liga.net -->



<!--<script>

  // defer( function() {
  loadScript("https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js", function () {
  $(document).ready( function() {
  window.setTimeout( function()
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});
});
</script>-->
<!-- ADBlock detect -->
<!--<script>
        // loaded anywhere on the page asynchronously.
(function jqIsReady() {
    if (typeof $ === "undefined"){
        setTimeout(jqIsReady,10);
        return ;
    }
    var async = async || [];
    while(async.length) { // there is some syncing to be done
        var obj = async.shift();
        if (obj[0] =="ready") {
            $(obj[1]);
        }else if (obj[0] =="load"){
            $(window).load(obj[1]);
        }
    }

    async = {
        push: function(param){
            if (param[0] =="ready") {
                $(param[1]);
            }else if (param[0] =="load"){
                $(window).load(param[1]);
            }
        }
    };
})();
</script>-->
<!--    <script src="/js/libs/jquery.unveil.js"></script>    -->
<!--<script type="text/javascript">
loadScript("https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js", function () {
    // jQuery was loaded
        loadScript("/js/libs/lazysizes.min.js");
        loadScript("/js/liga/index.js");
        loadScript("/js/custom.js");
        loadScript("/js/jquery.plugin.js");
        loadScript("/js/liga/tcon.set.min.js");
        loadScript("/js/owl.carousel.min.js");
        loadScript("/js/jquery.airStickyBlock.min.js");
        loadScript("/js/magnific.js");
        loadScript("https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js");
        loadScript("/js/social-likes.min.js");
        loadScript("/js/jquery.textmistake.js");
});
</script>-->
<!--    <script src="/js/libs/lazysizes.min.js"></script>
    <script src="/js/liga/index.js" type="text/javascript"></script>
    <script src="/js/custom.js" type="text/javascript"></script>
    <script src="/js/jquery.plugin.js"></script>
    <script src="/js/liga/tcon.set.min.js" type="text/javascript"></script>
    <script src="/js/owl.carousel.min.js" type="text/javascript"></script>
    <script src="/js/jquery.airStickyBlock.min.js" type="text/javascript"></script>
    <script src="/js/magnific.js" type="text/javascript"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="/js/social-likes.min.js" type="text/javascript"></script>
    <script src="/js/jquery.textmistake.js"></script>-->
<!--	<script>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</script>-->
</body>
</html>