<!DOCTYPE html>
<html lang="ru">
<head>
    <script type="text/javascript">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</script><!--1238d9cb85b643d5fc2a49fa7b77638a714bfc45-->
        <!-- DNS prefetch -->
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel='dns-prefetch' href='https://ajax.googleapis.com' />
    <link rel='dns-prefetch' href='https://fonts.googleapis.com' />
    <link rel='dns-prefetch' href='https://www.googletagmanager.com' />
    <link rel='dns-prefetch' href='https://connect.facebook.net' />
    <link rel='dns-prefetch' href='https://fonts.gstatic.com' />
    <link rel='dns-prefetch' href='https://ismatlab.com' />
    <link rel='dns-prefetch' href='https://adservice.google.com.ua' />
    <link rel='dns-prefetch' href='https://adservice.google.com' />
    <link rel='dns-prefetch' href='https://inv-nets.admixer.net' />
    <link rel='dns-prefetch' href='https://cdn.ampproject.org' />
    <link rel='dns-prefetch' href='https://loadercdn.com/' />
    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://adservice.google.com" crossorigin>
    <link rel="preconnect" href="https://adservice.google.com.ua" crossorigin>
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://inv-nets.admixer.net" crossorigin>
    <link rel="preconnect" href="https://loadercdn.com/" crossorigin>    
<!--    <link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fABc4AMP6lbBP.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu5mxKOzY.woff2" as="font" type="font/woff2" crossorigin>-->
    <link rel="preload" href="/design/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" as="script">
    <link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" as="script">
    <link rel="preload" href="https://www.googletagmanager.com/gtm.js?id=GTM-5NJRMLH" as="script">
    <!--<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900&subset=cyrillic" as="style" onload="this.rel='stylesheet'">-->
<!--    <link rel="preload" href="/design/css/header-footer.css?ver=07112018" as="style" onload="this.rel='stylesheet'">-->
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
  window['ga'] = window['ga'] || function() {
    (window['ga'].q = window['ga'].q || []).push(arguments)
  };</script>
    <!-- End Google Tag Manager -->
    

	<meta name="keywords" content="Владимир Зеленский" />
<meta name="news_keywords" content="Владимир Зеленский" />
<meta name="description" content="Как глубоко Владимир Зеленский ориентируется в ключевых для Украины внешнеполитических и  экономических вопросах? VoxCheck (укр). Владимир Зеленский" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LIGA.net" />
<meta name="twitter:title" content="Проверка Зеленского №1: в каких темах “плавает” новый кандидат " />
<meta name="twitter:description" content="Как глубоко Владимир Зеленский ориентируется в ключевых для Украины внешнеполитических и  экономических вопросах? VoxCheck (укр)" />
<meta name="twitter:image" content="https://www.liga.net/images/general/2018/12/26/20181226111106-4750.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat" />
<meta property="og:title" content="Проверка Зеленского №1: в каких темах “плавает” новый кандидат " />
<meta property="og:description" content="Как глубоко Владимир Зеленский ориентируется в ключевых для Украины внешнеполитических и  экономических вопросах? VoxCheck (укр)" />
<meta property="og:image" content="https://www.liga.net/images/general/2018/12/26/20181226111106-4750.jpg" />
<meta property="article:published_time" content="2019-01-14 11:19:42" />
<meta property="article:tag" content="Владимир Зеленский" />
<meta property="article:section" content="Политика" />
<meta property="og:site_name" content="LIGA" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" /><title>Проверка Зеленского №1: в каких темах “плавает” новый кандидат  - новости Украины, Политика - LIGA.net</title>	<link rel="alternate" hreflang="ru" href="https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat" />
    <meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <meta name="robots" content="index, follow" />
	<meta property="fb:app_id" content="112838268763067" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="/design/images/favicon.ico">
    <!-- Style -->
<!--    <style>
        /* cyrillic */
        @font-face {
          font-family: 'Roboto';
          font-style: normal;
          font-weight: 500;
          font-display: swap;
          src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fABc4AMP6lbBP.woff2) format('woff2');
          unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
        }
        /* cyrillic */
        @font-face {
          font-family: 'Roboto';
          font-style: normal;
          font-weight: 400;
          font-display: swap;
          src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu5mxKOzY.woff2) format('woff2');
          unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
        }
        /* cyrillic */
        @font-face {
          font-family: 'Roboto';
          font-style: normal;
          font-weight: 700;
          font-display: swap;
          src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfABc4EsA.woff2) format('woff2');
          unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
        }
    </style>-->
    <!-- Fonts -->
    <style>        
        body {
		font-family: sans-serif;
	}
        .wf-loading body {
        /* styles for fallback fonts */
                font-family: sans-serif;
        }

        .wf-active body {
        /* styles for custom fonts */
                font-family: 'Roboto', sans-serif;
        }

        .wf-inactive body {
        /* use fallback fonts */
                font-family: sans-serif;
        
        }
    </style>
    
    <script>
       WebFontConfig = {
              google: {families: ['Roboto:300,400,500,600,700']}
       };
       

       (function(d) {
          var wf = d.createElement('script'), s = d.scripts[0];
          wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
          wf.async = true;
          s.parentNode.insertBefore(wf, s);
       })(document);
    </script>

<!--<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=cyrillic" as="style" onload="this.onload=null;this.rel='stylesheet'">-->    
<!--<link rel="preload" href="/design/css/header-footer.css?ver=07112018" as="style" onload="this.onload=null;this.rel='stylesheet'">-->
<link rel="preload" href="/design/css/general.css?v=10122018" type="text/css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/general-ligamain.css?v=17122018" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/lem.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/magnific.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/font-awesome.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/owl.carousel.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/polls.css" as="style" onload="this.onload=null;this.rel='stylesheet'">

    <noscript>
    <link href="/design/css/header-footer.css?ver=07112018" type="text/css" rel="stylesheet" />
    <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=cyrillic" rel="stylesheet">-->    
    <link href="/design/css/general.css" type="text/css" rel="stylesheet" />
    <link href="/design/css/general-ligamain.css" type="text/css" rel="stylesheet" />
    <link rel="stylesheet" href="/design/css/magnific.css">
    <link rel="stylesheet" href="/design/css/font-awesome.css">
    <link href="/design/css/owl.carousel.css" rel="stylesheet">
    <link rel="stylesheet" href="/design/css/lem.css">
    </noscript>
<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function(a){if(!a.loadCSS){a.loadCSS=function(){}}var b=loadCSS.relpreload={};b.support=(function(){var d;try{d=a.document.createElement("link").relList.supports("preload")}catch(f){d=false}return function(){return d}})();b.bindMediaToggle=function(e){var f=e.media||"all";function d(){e.media=f}if(e.addEventListener){e.addEventListener("load",d)}else{if(e.attachEvent){e.attachEvent("onload",d)}}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(d,3000)};b.poly=function(){if(b.support()){return}var d=a.document.getElementsByTagName("link");for(var e=0;e<d.length;e++){var f=d[e];if(f.rel==="preload"&&f.getAttribute("as")==="style"&&!f.getAttribute("data-loadcss")){f.setAttribute("data-loadcss",true);b.bindMediaToggle(f)}}};if(!b.support()){b.poly();var c=a.setInterval(b.poly,500);if(a.addEventListener){a.addEventListener("load",function(){b.poly();a.clearInterval(c)})}else{if(a.attachEvent){a.attachEvent("onload",function(){b.poly();a.clearInterval(c)})}}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{a.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));
</script>

<link href="/design/css/header-footer.css?ver=11012019_8" type="text/css" rel="stylesheet" />


<!--   <link rel="stylesheet" href="/design/css/general2.css">-->
    <!-- JavaScript -->
    <script type="text/javascript">function loadScript(b,c){var a=document.createElement("script");a.type="text/javascript";a.async=true;if(a.readyState){a.onreadystatechange=function(){if(a.readyState=="loaded"||a.readyState=="complete"){a.onreadystatechange=null;if(c&&typeof c==="function"){c()}}}}else{a.onload=function(){if(c&&typeof c==="function"){c()}}}a.src=b;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)};</script>
<!--    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript" async></script>-->
    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/noochlbenmacmjbccdfffbcloilhoceh">
    
    
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <link rel='stylesheet' href="/design/css/ie/ie8.css">
    <![endif]-->
    <link href="https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat" rel="canonical" /><!--	<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/b67979580e59c7007dc6b1b50bddb824_0.js"></script>-->
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!--   <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>-->
<script>
                                                var page_theme_id = "3486544";
                                                var page_rubric = "politics";
                                                var page_tags = ["Владимир Зеленский"];
                </script>
<!--	<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script>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</script>-->
<style>

.bending_wrap .left_brending {
    left: -460px;
}
.bending_wrap .right_brending {
    right: -460px;
}
.bending_wrap .left_brending, .bending_wrap .right_brending {
    bottom: 0;
    position: absolute;
    top: 0;
    width: 460px;
    z-index: 1;
}
.branding_container {
    margin: auto;
    position: relative;
}
@media (min-width: 1280px) and (max-width: 1500px) {
    .branding_container {max-width: 1000px;}
}
@media (min-width: 1500px) {
    .branding_container {max-width: 1280px;}
}
.bending_wrap .left_brending a, .bending_wrap .right_brending a {
    bottom: 0;
    position: fixed;
    top: 0;
}
</style>
	<div class="branding_container">
		<div class="bending_wrap">
			<div class="left_brending">
				<!-- /267254459/liganet_left_branding -->
<div id='div-gpt-ad-1504101717072-0' style='position:fixed'></div>
<!--				<div id='div-gpt-ad-1504101717072-0' style='position:fixed'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-0'); });
					</script>
				</div>-->
			</div>
			<div class="right_brending">
				<!-- /267254459/liganet_right_branding -->
<div id='div-gpt-ad-1504101717072-1' style='position:fixed'></div>
<!--				<div id='div-gpt-ad-1504101717072-1' style='position:fixed'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-1'); });
					</script>
				</div>-->
			</div>
		</div>
	</div>

<!--    <a href="#" class="branding"><img src="/design/images/temp/branding.jpg" border="0" width="100%" height="100%"></a>
    <span id="adv-toggle" class="adv-toggle">Брендинг</span>-->
	<div class="viewer-wrapper">
	<div class="movie-on viewer-header">
        <div class="close-viewer" data-toggle="hamburger-menu"></div>
        <div class="liga-net-logo-block">
            <a href="https://www.liga.net"><div class="liga-net-logo"></div></a>
        </div>
	</div>
	<div class="clearfix viewer-content">
		<div class="viewer-search hidden-1280">
			<form action="https://www.liga.net/search/result" method="POST">
				<input type="text" name="q" placeholder="Поиск">
				<button type="submit"></button>
			</form>
		</div>
        <div class="clearfix viewer-col">
            <div style="padding-left: 10px; padding-right: 10px;">
                <div class="liga-net-main-block">
                    <a href="https://www.liga.net"><div class="liga-net-main"></div></a>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-novosti-block viewer-full-block">
                    <a href="https://news.liga.net"><div class="liga-net-novosti"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="https://news.liga.net/politics">Политика</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/economics">Экономика</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/world">Мир</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/incidents">Происшествия</a></div>
																					</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="https://news.liga.net/kiev">Киев</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/sport">Спорт</a></div>
																								<div class="vw-link"><a href="https://news.liga.net/health">Здоровье</a></div>
																								<div class="vw-link"><a href="https://ua-news.liga.net">Головні новини українською мовою</a></div>
																					</div>
									                        
                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="https://news.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/photo-video/photo/news">Фото</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/photo-video/video/news">Видео</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/archive">Архив</a></div>
																		<div class="vw-link-2"><a href="https://news.liga.net/tv">ТВ программа</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-biznes-block viewer-full-block">
                    <a href="https://biz.liga.net"><div class="liga-net-biznes"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="https://biz.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/pervye-litsa">Люди</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/hr">HR</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/agritech">AgriTech</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/uaexport">UAExport</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/fintech">Fintech</a></div>
																										<div class="vw-link"><a href="https://tech.liga.net/digitize-business">Оцифруй Бизнес</a></div>
																										<div class="vw-link"><a href="https://biz.liga.net/svoy-biznes">Свой бизнес</a></div>
																						</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="https://biz.liga.net/praktikum">Практикум</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/novye-rynki">Новые рынки</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/onlayn-biznes">Онлайн бизнес</a></div>
																													</div>
																										<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="https://biz.liga.net/tek">ТЭК</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/avto">Авто</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/transport">Транспорт</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/nedvizhimost">Недвижимость</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/prodovolstvie">Продовольствие</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/fmcg">FMCG</a></div>
																																<div class="vw-link-3"><a href="https://biz.liga.net/reklama-marketing">Медиарынок</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="https://biz.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="https://biz.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/photo-video/photo/biznes">Фото</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/photo-video/video/biznes">Видео</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/archive">Архив</a></div>
									                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-finans-block viewer-full-block">
                    <a href="https://finance.liga.net"><div class="liga-net-finans"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="https://finance.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/bank">Банки</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/insurance">Страхование</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/stock">Фондовый рынок</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/personal">Личные деньги</a></div>
																										<div class="vw-link"><a href="https://finance.liga.net/cryptoeconomics">Криптовалюта</a></div>
																						</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="https://finance.liga.net/currency/converter">Конвертер валют</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/currency">Валюта</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/metal">Банковские металлы</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/deposit">Депозиты</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/credit">Кредиты</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/stock-market">Фондовые рынки</a></div>
																																<div class="vw-link-3"><a href="https://finance.liga.net/market">Сырьевые рынки</a></div>
																																<div class="vw-link-3"><a href="https://www.liga.net/creditonline">Взять кредит онлайн</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="https://finance.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="https://finance.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="https://www.liga.net/archive">Архив</a></div>
									                            
                        </div>   
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-finans-block viewer-full-block">
                    <a href="https://tech.liga.net"><div class="liga-net-tech"></div></a>
                    <div class="viewer-list clearfix">
                                                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6">
                                                                                <div class="vw-link"><a href="https://tech.liga.net/technology">Технологии</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/telecom">Телеком</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/gadgets">Гаджеты</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/own-business">Свой Бизнес</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/digitize-business">Оцифруй Бизнес</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/superdata">Суперданные</a></div>
                                                                            </div>
                                                                <div class="col-1280-12 col-760-4 col-480-4 col-320-6">
                                                                                <div class="vw-link"><a href="https://tech.liga.net/battles">Баттлы</a></div>
                                                                                        <div class="vw-link"><a href="https://tech.liga.net/vlog">VLOG</a></div>
                                                                            </div>
                                                    </div>
                </div>
                <div class="other-project clearfix">
<!--                    <div class="col-1280-12 col-760-4 col-480-6 col-320-6">-->
                    <div>
                        <a href="https://www.liga.net/projects"><div class="liga-net-specproekt">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-specproekt.svg" class="lazyload" alt="ЛІГА.Спецпроекты" title="ЛІГА.Спецпроекты">-->
                            </div></a>
                        <a href="https://file.liga.net"><div class="liga-net-dosie">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-dosie.svg" class="lazyload" alt="ЛІГА.Досье" title="ЛІГА.Досье">-->
                            </div></a>
                        <a href="https://blog.liga.net"><div class="liga-net-blog">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-blog.svg" class="lazyload" alt="ЛІГА.Блоги" title="ЛІГА.Блоги">-->
                            </div></a>
                        <a href="http://forum.liga.net/"><div class="liga-net-forum">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-forum.svg" class="lazyload" alt="ЛІГА.Форумы" title="ЛІГА.Форумы">-->
                            </div></a>
                        <a href="https://press.liga.net"><div class="liga-net-press-centr">
                                <!--<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/ligalogo/liga-press-centr.svg" class="lazyload" alt="Пресс-центр" title="Пресс-центр">-->
                            </div></a>
                    </div>
                </div>
            </div>
        </div>
    </div> 
	<div class="footer-viewer clearfix">
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<a href="https://www.liga.net/subscribe-page" class="exclusive-subscription">
				<span>Подписка на эксклюзив</span>
			</a>
		</div>
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<div class="viewer-social">
				<div class="viewer-social-media">
					<a href="https://www.facebook.com/liga.net" class="viewer-fb"></a>
					<a href="http://twitter.com/LIGAnet" class="viewer-tw"></a>
					<a href="http://plus.google.com/+liganet/" class="viewer-g"></a>
					<a href="http://www.youtube.com/user/newsliga" class="viewer-ytb"></a>
					<a href="https://www.liga.net/rss-page" class="viewer-rss"></a>
				</div>
				<div class="viewer-social-bot">
					<div class="viewer-txt">Боты:</div>
					<a href="https://www.facebook.com/wwwliganet.bot" class="viewer-b-fb"></a>
					<a href="https://t.me/Liganetbot" class="viewer-b-telegram"></a>
				</div>
			</div>
		</div>
	</div>
</div>    <div class="body-bg">        
        <div class="movie-off" id="menu">
            <div class="container">
	<div class="row">
		<div class="col-1280-12">
			<div class="row">
				<div class="social hidden-760 hidden-480 hidden-320">
					<div class="language">
											</div>
					<div class="header-widgets">
						<div class="weather">
						    <div id="ligaWeather"></div><script async type="text/javascript" src="https://informers.sinoptik.ua/liga.php?v3" charset="utf-8"></script>
					    </div>
                        

                <div class="currency">
                            <span class="euro">32.47</span>
                            <span class="usd">28.15</span>
                    </div>
            					</div>
				</div>
				<div class="navigation clearfix" id="menu">
					<div class="logo liga-main-logo">
						<a href="/">
							<span class="logo-circle"></span><span class="logo-text"></span>
						</a>
					</div>
					<div class="main-menu hidden-480 hidden-320">
						<nav>
							<ul class="clearfix">
                                                            	<li class="main-link" data-block="0">
									<a href="https://www.liga.net"><span>Главная</span></a>
								</li>
								<li class="news-link" data-type="news" data-block="0">									
									<a href="https://news.liga.net"><span>Новости</span></a>
								</li>
								<li class="biznes-link" data-type="biznes" data-block="0">									
									<a href="https://biz.liga.net"><span>Бизнес</span></a>
								</li>
								<li class="finansy-link" data-type="finansy" data-block="0">									
									<a href="https://finance.liga.net"><span>Финансы</span></a>
								</li>
                                <li class="tech-link" data-type="tech" data-block="0">
                                    <a href="https://tech.liga.net"><span>Tech</span></a>
                                </li>
								<li class="specproekty-link hidden-760" data-type="specproekty" data-block="0">
									<a href="https://www.liga.net/projects"><span>Спецпроекты</span></a>
								</li>
								<li class="presscentr_hmenu-link hidden-760 hidden-1000" data-type="presscentr_hmenu" data-block="0">
									<a href="https://press.liga.net"><span>Пресс-центр</span></a>
								</li>
							</ul>
						</nav>
					</div>
					<div class="user-search-toggle">
						<div>
							<form action="https://www.liga.net/search/result/q/" id="header-search">
								<input type="text" name="search" class="search" placeholder="Введите запрос">
							</form>
							<a href="#" class="search-btn"></a>
							<a href="/login" class="user-btn"><span></span></a>
							<button type="button" class="tcon tcon-grid tcon-grid--rearrange" aria-label="toggle grid" data-toggle="hamburger-menu">

							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>        </div>
					<div class="clearfix">
				<div id="breaking-news">
					<div class="container">
						<div class="row">
							<a href="https://news.liga.net/world/news/v-tolsche-ila-na-dne-morya-nayden-rechevoy-samopisets-laynera-lion-air">
																<p>В толще ила на дне моря найден речевой самописец лайнера Lion Air</p>
							</a>
						</div>
					</div>
				</div>
			</div>
			        <div class="container ">
            <div class="row">
            <script>
var dimensionAuthors = '';
var dimensionExclusiv = 'Рерайт';
var dimensionEditors = 'Тарасовский Юрий';
</script>
<script>var news_id = 4164036;
loadScript('https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js', function () {	
        loadScript('/js/increment.js');
        });
</script>

<!--<script src="/js/increment.js"></script>-->

<div class="top-bnr">
    <div id='div-gpt-ad-1501856944836-10'>
<!--        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-10'); });
        </script>-->
    </div>
</div>
<div class="container ">
	<div class="row">

		<div class="inner-content liga-end">
			<div>
				<div class="full-inner-content">
					<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
						<div class="clearfix">
							<div class="time">14.01.2019, 11:19</div>
						</div>
						<div class="title-news-head">
							<h1>Проверка Зеленского №1: в каких темах “плавает” новый кандидат </h1>
	
						</div>
			<div class="soc-buttons ">
				<div class="airSticky social-likes">
					<div class="btns fb-btns facebook"><i class="fa fa-facebook social-item facebook"></i></div>
					<div class="btns tw-btns twitter"><i class="fa fa-twitter social-item twitter"></i></div>
					<div class="btns gplus-btn  plusone"><i class="fa fa-google-plus"></i></div>
					<div class="btns comm-btns">
						<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.comm-btns:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
						<span class="fb-comments-count" data-href="https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat"></span>
					</div>
				</div>
			</div>

						
						<div class="long-end-photo">
															<img src="/images/general/2018/12/26/thumbnail-nv-20181226111106-4750.jpg" class="img-big-title" alt="Проверка Зеленского №1: в каких темах “плавает” новый кандидат  - Фото" title="Проверка Зеленского №1: в каких темах “плавает” новый кандидат  - Фото">
												</div>
																			<div class="source m-t-20 m-b-20">Владимир Зеленский (скриншот из видео)</div>
									<div class="social-likes clearfix hidden-1280 m-t-20 ">
				<div class="soc-item facebook"><i class="fa fa-facebook"></i></div>
				<div class="soc-item twitter"><i class="fa fa-twitter"></i></div>
				<div class="soc-item google-plus plusone"><i class="fa fa-google-plus"></i></div>
				<div class="soc-item comm-btns">
					<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
					<span class="fb-comments-count" data-href="https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat"></span>
				</div>
			</div>
					</div>
				</div>
				<div class="left-inner-content">
					<div class="col-1280-12 col-1000-12 col-760-12">
						<div class="photo-end">
							<div class="news-wrap opinion-end clearfix airSticky_stop-block">
								<div>
									<h3>Как глубоко Владимир Зеленский ориентируется в ключевых для Украины внешнеполитических и  экономических вопросах? VoxCheck (укр)</h3>
<!--                                    <div id="premium_mobile" class="adver-block premium-1c news-banner-block hidden-1280 hidden-1000 hidden-760">-->
<!--                                        <div class="adver-block__title ">-->
<!--                                            Реклама-->
<!--                                        </div>-->
<!--                                        <script>-->
<!--                                            if(document.documentElement.clientWidth < 760) {-->
<!--                                                document.getElementById('premium_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-6');-->
<!--                                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });-->
<!--                                            }-->
<!--                                        </script>-->
<!--                                    </div>-->
<!--                                    <div class="adver-block premium-1c div-gpt-ad-1501856944836-6c news-banner-block hidden-1280 hidden-1000 hidden-760">-->
<!--                                        <div class="adver-block__title ">-->
<!--                                            Реклама-->
<!--                                        </div>-->
<!--                                        <script>-->
<!--                                            googletag.cmd.push(function() {-->
<!--                                                alert();-->
<!--                                                showBaner('div-gpt-ad-1501856944836-6')-->
<!--                                            });-->
<!--                                        </script>-->
<!--                                    </div>-->
									<div class="clearfix">
																		</div>
									<div id="premium_tablet" class="adver-block premium-1x margin-block-2 news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">
                                        <div class="adver-block__title ">
                                            Реклама
                                        </div>
                                        <script>
                                            if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000 ) {
                                                document.getElementById('premium_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                            }
                                        </script>
                                    </div>
<!--                                    <div class="adver-block premium-1x margin-block-2 div-gpt-ad-1501856944836-6x news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">-->
<!--                                        <div class="adver-block__title ">-->
<!--                                            Реклама-->
<!--                                        </div>-->
<!--                                        <script>-->
<!--                                            googletag.cmd.push(function() {-->
<!--                                                showBaner('div-gpt-ad-1501856944836-6')-->
<!--                                            });-->
<!--                                        </script>-->
<!--                                    </div>-->
                                    <div id="premium2_tablet" class="adver-block premium-2x margin-block-2 news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">
                                        <div class="adver-block__title">
                                            Реклама
                                        </div>
                                        <script>
                                            if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000 ) {
                                                document.getElementById('premium2_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-7');
                                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                                            }
                                        </script>
                                    </div>

<!--                                    <div  class="adver-block premium-2x margin-block-2 div-gpt-ad-1501856944836-7x news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">-->
<!--                                        <div class="adver-block__title ">-->
<!--                                            Реклама-->
<!--                                        </div>-->
<!--                                       <script>          -->
<!--                                            googletag.cmd.push(function() { -->
<!--                                                showBaner('div-gpt-ad-1501856944836-7')-->
<!--                                            });-->
<!--                                        </script>-->
<!--                                    </div>-->
									<div>
<p dir="ltr"><a href="https://www.youtube.com/watch?v=P8OBR9yjgFA" rel="noopener nofollow"><span>Тригодинне інтерв’ю</span></a><span> журналісту Дмитру Гордону, </span><a href="https://www.youtube.com/watch?v=Jjc4kcx8mlw" rel="noopener nofollow"><span>новорічна заява на “1+1”</span></a><span> про балотування в президенти, запуск кампанії “</span><a href="https://ze2019.com" rel="noopener nofollow"><span>Зе! Команда</span></a><span>”... В останні кілька тижнів ім’я Володимира Зеленського не сходить з сторінок онлайн-ЗМІ, його активно обговорюють у Facebook. Незважаючи на швидкий запуск політичної кампанії, передвиборчої програми Зеленського у відкритому доступі поки що немає (але артист </span><a href="https://www.facebook.com/zelenskiy95/videos/2170493626534335/" rel="noopener nofollow"><span>запропонував</span></a><span> українцям скласти таку програму разом). </span></p>
<p dir="ltr"><span>У розмові з Дмитром Гордоном Зеленський висловив свої думки про одні з найважливіших для України питань: умови закінчення війни, співпрацю з МВФ, ЄС та НАТО, формування команди, деолігархізацію, мовну політику та політичний устрій в Україні. </span></p>
                            <div id="premium_mobile" class="adver-block premium-1c news-banner-block hidden-1280 hidden-1000 hidden-760">
								<div class="adver-block__title">
									Реклама
								</div>
                                <script>
                                    if( $(window).width() < 760 ) {
                                        $('#premium_mobile').attr('id', 'div-gpt-ad-1501856944836-6');
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                    }
                                </script>
</div>
<p dir="ltr"><span>Стаття нижче - спроба перевірити деякі тези Зеленського з точки зору фактчеку та більш повно прокоментувати питання, яких він торкається. Зробити фактчек вдалося лише за кількома його тезами (НАТО, МВФ, умови закінчення війни, військова допомога Україні). Решта тверджень Зеленського носили суб’єктивний характер, мали багато оціночних суджень і мало фактажу, тому перевірити їх не виявилося можливим. Але їх можна почитати </span><a href="https://docs.google.com/document/d/1gonDAfuLMpbpPx98wdHYOwq7a0Fx8KB20WzLxA-EFT4/edit?usp=sharing" rel="noopener nofollow"><span>за посиланням</span></a><span>. </span></p>
<h3 dir="ltr"><span>Про вступ до НАТО</span></h3>
<p dir="ltr"><span><strong>У меня вопрос по НАТО. Мы знаем, что такое НАТО? Войдут войска, и мы будем защищены от агрессора? Иди договорись (с НАТО - прим. ред) тихо. Кому нужны плакаты твои? Кому надо в Конституции или где (это - прим. ред) закрепить? Я не понимаю, вы дипломаты или вы х*р знает кто? Ну вот я понимаю, я договорюсь с НАТО, если это возможно.</strong> (</span><a href="https://www.youtube.com/watch?v=fwuOfFlLn88" rel="noopener nofollow"><span>53:56-54:15</span></a><span>)</span></p>
<p dir="ltr"><strong>Маніпуляція</strong></p>
<p dir="ltr"><span>У цій цитаті Володимир Зеленський озвучує дві тези:</span></p>
<div class="read-too fr">
<div class="main-title">
<span>Читайте также</span><span class="hr"></span>
</div>
<a href="https://biz.liga.net/pervye-litsa/reklama-marketing/interview/glava-11-tv-ne-predstavlyaet-drugogo-interesa-krome-politiki">Глава 1+1: ТВ не представляет другого интереса, кроме политики <span class="date">09.01.2019</span></a><a href="https://www.liga.net/politics/articles/tomos-zelenskiy-i-zvonok-na-911-iz-kosmosa-novosti-nedeli">Томос, Зеленский и звонок на 911 из космоса: новости недели <span class="date">06.01.2019</span></a><a href="https://www.liga.net/politics/articles/test-zelenskim-chto-teper-budet-s-timoshenko-i-poroshenko">Тест Зеленским. Что теперь будет с Тимошенко и Порошенко <span class="date">02.01.2019</span></a>
</div>
<ol>
<li dir="ltr"><p dir="ltr"><span>закріплення курсу на інтеграцію в НАТО в Конституції нічого не дасть</span></p></li>
<li dir="ltr"><p dir="ltr"><span>домовлятися про вступ до НАТО потрібно “тихо” (тобто без публічного обговорення)</span></p></li>
</ol>
<p><span>Безумовно, зміни до Конституції не є гарантією незмінності курсу України до НАТО. Значно важливішими є практичні кроки у сферах реформ в Україні та співпраці з Північноатлантичним блоком. Однак, по-перше, після закріплення в тексті Конституції орієнтації країни на Північноатлантичний альянс це положення буде важче змінити: для цього потрібно буде голосування ⅔ парламенту. По-друге, це може бути додатковим (хоча, звісно, далеко не основним) свідченням серйозних намірів та визначеності України у переговорах із НАТО. Тому закріплення курсу на вступ до НАТО у Конституції навряд чи буде зовсім марним кроком.</span></p>
<p dir="ltr"><a href="https://www.nato.int/cps/en/natohq/topics_37750.htm" rel="noopener nofollow"><span>Відносини України з НАТО</span></a><span> стали значно більш інтенсивними з 2014 року після агресії Росії та відмови України від позаблоковості. У 2016 році на саміті у Варшаві було прийнято </span><a href="https://www.nato.int/nato_static_fl2014/assets/pdf/pdf_2016_09/20160920_160920-compreh-ass-package-ukraine-en.pdf" rel="noopener nofollow"><span>Комплексний пакет допомоги для України</span></a><span> та створено </span><a href="https://www.nato.int/cps/en/natolive/topics_153288.htm" rel="noopener nofollow"><span>8 трастових фондів</span></a><span> для сприяння реформам оборонного комплексу України.</span></p>
<div id="premium2_mobile" class="premium-2c adver-block news-banner-block hidden-1280 hidden-1000 hidden-760">
                    <div class="adver-block__title">
                        Реклама
                    </div>
                    <script>
                        if( $(window).width() < 760 ) {
                            $('#premium2_mobile').attr('id', 'div-gpt-ad-1501856944836-7');
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                        }
                    </script>
</div>
<p dir="ltr"><span>Сьогодні Україна </span><a href="https://www.nato.int/cps/ie/natohq/topics_49212.htm" rel="noopener nofollow"><span>декларує прагнення вступити до НАТО</span></a><span>, оскільки окрім технічної та фінансової допомоги, яку ми вже отримуємо, вступ - це гарантії безпеки від усіх членів альянсу. </span></p>
<p dir="ltr"><span>Формальні умови вступу до НАТО зазвичай прописують у Плані дій щодо членства (ПДЧ), і вони стосуються відповідності збройних сил країни-кандидата стандартам НАТО, цивільного контролю над армією та відсутності територіальних претензій до своїх сусідів (до речі, Україна </span><a href="https://uk.wikipedia.org/wiki/%D0%9F%D0%BB%D0%B0%D0%BD_%D0%B4%D1%96%D0%B9_%D1%89%D0%BE%D0%B4%D0%BE_%D1%87%D0%BB%D0%B5%D0%BD%D1%81%D1%82%D0%B2%D0%B0_%D0%B2_%D0%9D%D0%90%D0%A2%D0%9E" rel="noopener nofollow"><span>мала намір</span></a><span> отримати ПДЧ ще 1994 року, а 2002 року намагалася активізувати співпрацю з НАТО).  </span></p>
<p dir="ltr"><span>Незрозуміло, яким чином можливо “тихо” приєднатися до НАТО, як пропонує Володимир Зеленський. Адже для цього, по-перше, потрібно провести низку комплексних реформ, що потребують бюджетних ресурсів. По-друге, до країн-кандидатів є неофіційна, але вагома вимога НАТО - підтримка населенням рішення про приєднання. Поширена практика - проведення загальнонаціонального референдуму, що аж ніяк не вкладається в поняття “тихо”. До речі, відсутність підтримки населенням України вступу до НАТО була одним із аргументів Франції та Німеччини на користь того, щоб не дати Україні План дій членства у 2008 році. Зараз вступ до НАТО підтримують </span><a href="https://dif.org.ua/article/v-ukraini-sformuvavsya-stiykiy-kistyak-pidtrimki-chlenstva-v-nato" rel="noopener nofollow"><span>42% </span></a><span>населення, що менше, ніж у минулі два роки, але значно більше, ніж, наприклад, у 2012 році (13%). Тому відповідна адвокаційна кампанія є важливою складовою руху до НАТО.</span></p>
<p dir="ltr"><span>Отже, Володимир Зеленський маніпулює, коли каже, що закріплення руху до НАТО в Конституції не має жодного практичного сенсу, а домовитись про вступ можна “тихо”. </span></p>
<p dir="ltr"><strong>Хотя там (в НАТО - прим. ред.) такие условия… У нас война на территории, это уже одно из условий, когда мы не можем вступить в альянс. </strong>(<a href="https://www.youtube.com/watch?v=fwuOfFlLn88" rel="noopener nofollow">54:16-54:22</a>)</p>
<p dir="ltr"><strong>Правда</strong></p>
<p dir="ltr"><span>Стаття 10 </span><a href="https://www.nato.int/cps/ie/natohq/official_texts_17120.htm" rel="noopener nofollow"><span>Статуту НАТО</span></a><span> визначає, що до блоку можуть запросити будь-яку державу, що поділяє принципи, викладені в Статуті, та бажає зробити свій внесок до безпеки північноатлантичного регіону. Тобто прийом нових членів - це політичне рішення, яке є індивідуальним для кожної країни. У жодному офіційному документі не написано, що війна на території є умовою, яка гарантовано блокує вступ до Альянсу. Однак у </span><a href="https://www.nato.int/cps/en/natohq/official_texts_24733.htm" rel="noopener nofollow"><span>принципах щодо розширення НАТО</span></a><span> вказано, що кандидати на вступ повинні мирними способами вирішити територіальні або етнічні конфлікти і що вирішення цих конфліктів враховуватиметься під час ухвалення рішення про запрошення нового члена. </span></p>
<p dir="ltr"><span>Висновок: </span><span>вочевидь, невирішений конфлікт, особливо за відсутності стійкого перемир’я, як у випадку України, є перешкодою для вступу до НАТО, оскільки альянс бере на себе зобов’язання гарантувати безпеку своїх членів. Отже, ця теза Зеленського є правдивою.</span></p>
<h3 dir="ltr"><span>Про МВФ</span></h3>
<p dir="ltr"><span><strong>Какие там (у МВФ - прим. ред.) условия? Там же условия жесткие. Они говорят, что без этого (кредитов МВФ - прим. ред) будет у нас дефолт. &lt;...&gt; Вообще, честно говоря: дают транш - надо брать. &lt;...&gt; Там очень жесткие проценты. &lt;...&gt; Есть примеры других стран, которым они выдают кредиты. Давайте положим бумажки, давайте посмотрим. А можно нам такие же? Ребята, а чего нам другие, а кто с вами договорился?</strong> (</span><a href="https://www.youtube.com/watch?v=fwuOfFlLn88" rel="noopener nofollow"><span>54:51-55:45</span></a><span>)</span></p>
<p dir="ltr"><strong>Неправда</strong></p>
<p dir="ltr"><span>Володимир Зеленський озвучує дві тези:</span></p>
<ol>
<li dir="ltr"><p dir="ltr"><span>без кредитів МВФ в Україні буде дефолт (ми припускаємо, що під словом “вони” маються на увазі працівники МВФ, які озвучують таку тезу)</span></p></li>
<li dir="ltr"><p dir="ltr"><span>за кредитами МВФ високі відсотки, причому вищі, ніж в інших країнах</span></p></li>
</ol>
<p dir="ltr"><span>Насправді кредити МВФ навпаки є дуже дешевими: для України, наприклад, середня ставка за кредитами МВФ становить </span><a href="https://journals.umcs.pl/ijsr/article/download/5397/3713" rel="noopener nofollow"><span>близько 3%</span></a><span>. Для порівняння: ставка за останнім випуском євробондів (осінь-2018) </span><a href="https://www.rbc.ua/ukr/news/ukraina-vypustit-evrobondy-2-mlrd-dollarov-1540563177.html" rel="noopener nofollow"><span>становила 8,994-9,750%</span></a><span>.</span></p>
<p dir="ltr"><span>Формування відсоткової ставки за кредитами МВФ - це не суб’єктивний процес, а складна процедура, яка залежить від багатьох чинників (вони детально описані у звіті </span><a href="https://www.elibrary.imf.org/doc/IMF071/24764-9781484330876/24764-9781484330876/Other_formats/Source_PDF/24764-9781484348826.pdf" rel="noopener nofollow"><span>IMF Financial Operations 2018</span></a><span>):</span></p>
<ul>
<li dir="ltr"><p dir="ltr"><span>розміру квоти країни у МВФ (це сума, на яку може розраховувати країна, залежно від її внеску до статутного капіталу МВФ; при цьому внесок країни залежить від розміру її економіки, рівня відкритості та інших факторів, </span><a href="https://www.imf.org/~/media/Files/Factsheets/English/quotas.ashx" rel="noopener nofollow"><span>дані МВФ</span></a><span>);</span></p></li>
<li dir="ltr"><p dir="ltr"><span>типу кредитної програми та її тривалості;</span></p></li>
<li dir="ltr"><p dir="ltr"><span>розміру вибірки кредиту (МВФ затверджує певну суму кредиту, але країна може отримати лише його частку - залежно від виконання країною умов отримання траншів);</span></p></li>
<li dir="ltr"><p dir="ltr"><span>розміру базової ставки МВФ в SDR (special drawing right, умовна “валюта” МВФ, курс якої залежить від ключових світових валют). Базова ставка в свою чергу залежить від вартості державних облігацій таких країн як США, Великобританія, Японія та деякі інші (див. діаграму). </span></p></li>
</ul>
<p dir="ltr"><span>Відсоткові ставки в SDR та їхні компоненти, % річних</span></p>
<p dir="ltr"><a href="https://www.liga.net/images/general/2019/01/14/20190114104040-7685.png"><img src="https://www.liga.net/images/general/2019/01/14/20190114104040-7685.png" class="content-image" title="   " alt="" width="951" height="554"></a></p>
<p dir="ltr"><span>Звіт </span><a href="https://www.elibrary.imf.org/doc/IMF071/24764-9781484330876/24764-9781484330876/Other_formats/Source_PDF/24764-9781484348826.pdf" rel="noopener nofollow"><span>IMF Financial Operations 2018</span></a></p>
<p dir="ltr"><span>Як бачимо з графіку, базова ставка за SDR, яка формує вартість кредитів МВФ, у 2017-2018 роках становила 0,5-1% річних і незначно відрізнялась від ставки, наприклад, за 3-місячними державними облігаціями США. Таким чином, ставка за кредитами МВФ для України лише на 1,5 відсоткових пункти вища за ставку за держоблігаціями США. </span></p>
<p dir="ltr"><span>Порівняти ставки кредитування МВФ для України та інших країн-позичальників важко, оскільки МВФ не поширює такої інформації. Але якщо Зеленський мав на увазі, що Україні дають суттєво дорожчі кредити, ніж іншим країнам (на 5 і більше відсоткових пунктів) - то це неправда. </span></p>
<p dir="ltr"><span>Щодо жорстких умов співпраці та “дефолту у разі неотримання чергового кредиту від МВФ”. Про те, що Україна </span><span>може </span><span>зазнати дефолту без продовження співпраці з МВФ, говорять не представники МВФ, а українські економісти (див. </span><a href="https://voxukraine.org/uk/ukrayina-na-porozi-makroekonomichnoyi-negodi-chi-gotova-vlada-vryatuvati-krayinu/" rel="noopener nofollow"><span>“Макроекономічні ризики зростають і потребують термінових дій”</span></a><span>). Умови співпраці з МВФ передбачають проведення реформ, а не просто отримання кредитів. Зокрема, протягом останніх років умовами меморандумів з МВФ були створення ринку газу, антикорупційних органів, докапіталізація банків та ін. Втілення цих реформ дозволить не лише уникнути дефолту, а й забезпечити економічне зростання. Тому воно вигідне насамперед державі Україна. </span></p>
<p dir="ltr"><span>Підсумовуючи, вердикти за тезами Зеленського такі:</span></p>
<ol>
<li dir="ltr"><p dir="ltr"><span>без співпраці з МВФ дефолт не є неуникним, але є дуже імовірним. Наприклад, уряд може спрямувати кошти з інших програм на виплату боргів і таким чином не допустити дефолту, але вірогідніше за все уряд цього не зробить;</span></p></li>
<li dir="ltr"><p dir="ltr"><span>порівняти умови, на яких Україна отримує кошти від МВФ, з умовами інших країн неможливо. Але навряд чи ці умови для нашої країни є набагато гіршими. У будь-якому разі ставки за кредитами МВФ набагато нижчі, ніж ринкові ставки.</span></p></li>
</ol>
<p dir="ltr"><strong>Висновок: обидві тези є неправдивими.</strong></p>
<h3 dir="ltr"><span>Про умови закінчення війни з Росією</span></h3>
<p dir="ltr"><strong>Придется говорить (с Россией - прим. ред.). Хотим, не хотим, через себя. Хоть с чертом лысым готов договориться, лишь бы не умирал не один человек. Я считаю, что это хотя бы первый шаг. Прекратить стрельбу и развивать свою страну. &lt;...&gt; Легко (представляю переговоры с Владимиром Путиным - прим. ред.). Та надо говорить, всё очень просто: “Что вы хотите? Чего вы к нам пришли?” Написали пункты. “Шо надо, ребята?” Потом бы я взял эти пункты, мир-то надо на наших условиях. Потом сказал: ”А вот наши пункты”. Где-то посередине бы сошлись. &lt;...&gt;</strong></p>
<p dir="ltr"><strong>Люди, вот смотрите, я с ним (Путиным - прим. ред) говорил, вот список. А вот наш список. А вот они идут на это. А дальше, люди, я считаю, что надо так. Но, как и выбор президента, всё решение на вас. Вот вам референдум. </strong></p>
<p dir="ltr"><span><strong>Нам бы сказали: “Там через депутатов, пока проведешь референдум…” Та всё просто. Да не надо ничего через ваших депутатов. Нам надо решить вопрос. Депутаты, не хотите референдум, не даете нам эту возможность? Гуляйте. Онлайн (проведем опрос - прим. ред.), по телевизору. Ребята, нам надо хотя бы знать результат, что думают люди. Люди тебе голосуют. Однозначно за, однозначно против не будет, но будет какая-то история. Утвердили список (условий для перемирия - прим. ред.) и пошли жить.</strong>  (</span><a href="https://www.youtube.com/watch?v=fwuOfFlLn88" rel="noopener nofollow"><span>32:14-35:13</span></a><span>)</span></p>
<p dir="ltr"><strong>Маніпуляція</strong></p>
<p dir="ltr"><span>У цій цитаті Володимир Зеленський висловлює такі тези:</span></p>
<ol>
<li dir="ltr"><p dir="ltr"><span>з РФ та Володимиром Путіним можливо досягти компромісу - викласти вимоги обох сторін та зійтися “десь посередині”</span></p></li>
<li dir="ltr"><p dir="ltr"><span>після цього потрібно оголосити референдум, на якому народ України голосує за чи проти досягнутого компромісу</span></p></li>
<li dir="ltr"><p dir="ltr"><span>на референдумі не буде однозначно “за” чи “проти”, але за його результатами можливо сформувати якийсь остаточний список умов миру з РФ</span></p></li>
<li dir="ltr"><p dir="ltr"><span>якщо Верховна Рада не погоджується оголосити такий референдум, то можна провести опитування онлайн або через телебачення</span></p></li>
</ol>
<p dir="ltr"><span>Сьогодні можливість досягнути компромісу з президентом РФ виглядає малоймовірною, оскільки досі, незважаючи на багаторазові домовленості, не вдалося досягнути навіть стійкого припинення вогню. Наприклад, наприкінці грудня 2018 року було повідомлено про чергову домовленість про перемир’я, однак вона не діє: </span><a href="http://mediarnbo.org/2019/01/01/oos-zvedeni-dani-01-sichnya-2019/" rel="noopener nofollow"><span>31 грудня</span></a><span> двоє українських військовослужбовців отримали поранення, </span><a href="http://mediarnbo.org/2019/01/02/oos-zvedeni-dani-02-sichnya-2019/" rel="noopener nofollow"><span>1 січня</span></a><span> один загинув та двоє отримали поранення.</span></p>
<p dir="ltr"><span>Якщо не станеться якихось кардинальних змін всередині Росії або міжнародний тиск не стане критичним для Кремля (а обидва варіанти виглядають малоймовірними в найближчому майбутньому), то вирішити конфлікт справді можна лише шляхом переговорів з Росією. Але важливо розуміти, що у такому випадку Україна змушена буде йти на поступки, які зараз видаються неприйнятними. Про які поступки йдеться? Ось лише кілька найголовніших:</span></p>
<ul>
<li dir="ltr"><p dir="ltr"><span>РФ прагне легітимізувати окупацію Криму (про висловлення таких ідей повідомляли представники України в Мінській групі </span><a href="https://bezsmertnyi.org/news/bezsmertniy-pidtverdiv-scho-rosiyani-khotili-obminyati-krim-na-donbas" rel="noopener nofollow"><span>Роман Безсмертний</span></a><span> та </span><a href="https://prm.ua/pro-rol-medvedchuka-povnomasshtabnu-viynu-z-rf-i-dolyu-bilorusi-interv-yu-yevgena-marchuka-na-pryamomu/" rel="noopener nofollow"><span>Євген Марчук</span></a><span>), </span></p></li>
<li dir="ltr"><p dir="ltr"><span>заблокувати потенційний вступ України до НАТО (</span><a href="http://commonweb.unifr.ch/artsdean/pub/gestens/f/as/files/4760/39349_202339.pdf" rel="noopener nofollow"><span>“Russian deniable intervention in Ukraine”</span></a><span>, стор.15-21) </span></p></li>
<li dir="ltr"><p dir="ltr"><span>особливий статус для ОРДЛО із збереженням там впливу РФ та фінансуванням цих територій з бюджету України (як передбачено Мінськими угодами). </span></p></li>
</ul>
<p dir="ltr"><span>При цьому у нинішній ситуації незрозуміло, що може змусити РФ “зійтись десь посередині”. Також питання в тому, чи готові зараз до таких поступок українське суспільство та будь-який всенародно обраний президент. Для того, щоб це зрозуміти, справді можна провести загальнонаціональний референдум. Щоправда, спочатку потрібно прийняти закон, який регулював би процедуру його проведення, оскільки зараз такого закону немає (</span><a href="https://zakon.rada.gov.ua/laws/show/5475-17" rel="noopener nofollow"><span>останній закон</span></a><span> визнано неконституційним). </span></p>
<p dir="ltr"><span>Однак проведення референдуму з питань підписання мирної угоди є дуже ризикованим інструментом: </span><a href="https://core.ac.uk/download/pdf/18531180.pdf" rel="noopener nofollow"><span>відомо чимало випадків,</span></a><span> коли плебісцит ще більше антагонізував нестабільне суспільство. Останній відомий приклад - </span><a href="https://www.bbc.com/news/world-latin-america-37537252" rel="noopener nofollow"><span>Колумбія</span></a><span>, коли на референдумі населення проголосувало проти мирних угод, які вже були досягнуті. Крім того, на додачу до закону про референдум доведеться вносити зміни до </span><a href="http://zakon.rada.gov.ua/laws/show/254%D0%BA/96-%D0%B2%D1%80" rel="noopener nofollow"><span>Конституції</span></a><span>, оскільки стаття 74 прямо забороняє проводити референдум з питань амністії, а вона є невід’ємним предметом  мирних переговорів і </span><a href="http://www.diva-portal.se/smash/get/diva2:1065669/FULLTEXT01.pdf" rel="noopener nofollow"><span>здебільшого - частиною мирних угод</span></a><span>. </span></p>
<p dir="ltr"><span>Незрозумілим також є твердження про те, що результатом референдуму не буде “однозначно за” чи “однозначно проти”. Це може свідчити про бажання провести референдум лише для галочки і залишити можливість трактувати його результати на власний розсуд. </span></p>
<p dir="ltr"><span>Врешті решт, голосування онлайн або по телевізору не може наразі замінити загальнонаціональний референдум. По-перше, його навряд чи можна буде назвати репрезентативним. По-друге, в умовах нинішньої інфраструктури подібні голосування не убезпечені від кібератак та маніпуляцій, що підтверджує навіть </span><a href="https://carnegieendowment.org/2018/05/23/russian-election-interference-europe-s-counter-to-fake-news-and-cyber-attacks-pub-76435" rel="noopener nofollow"><span>досвід розвинутих країн. </span></a></p>
<p dir="ltr"><span>Висновок: </span><span>Отже, Володимир Зеленський маніпулює, оскільки ніщо не вказує на те, що з РФ можна досягти компромісу, зійшовшись “десь посередині.” Також він не запропонував стратегії ведення переговорів відмінної від тої, що триває зараз. Крім того, проведення референдуму потребує багато законодавчих змін та може спричинити більше проблем замість вирішення конфлікту. Врешті решт, онлайн-опитуванням не можна замінити волевиявлення населення. </span></p>
<h3 dir="ltr"><span>Про військову допомогу Україні</span></h3>
<p dir="ltr"><strong>В Канаде полно украинцев. Хорошо, мы сейчас никуда не вступаем (мається на увазі НАТО - прим.ред). Мы можем с канадцами подписать договор о какой-то военной поддержке? Ну, просто мне интересно. С поляками, там сколько наших украинцев работает &lt;...&gt; Кто-то там против НАТО. Ну, так есть же разные пути. Давайте с 5-7 странами заключим какие-то договора. Солдатами меняемся, они помогают, приезжают, (нам дают - прим. ред) оружие и т.д. </strong><a href="https://www.youtube.com/watch?v=VPE2hv8qbBc&amp;t=273s" rel="noopener nofollow"><span>(3:51-4:33)</span></a></p>
<p dir="ltr"><strong>Маніпуляція</strong></p>
<p dir="ltr"><span>Двосторонні військові угоди з окремими країнами - це справді ще один інструмент посилення української безпеки. Але наведене твердження Володимира Зеленського свідчить про його погану обізнаність із ситуацією у сфері оборонного співробітництва між Україною та її партнерами, тому що те, що він пропонує зробити, насправді вже зроблено. </span></p>
<div id="div-gpt-ad-1510915977821-0">
            <!-- <script>
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1510915977821-0"); });
            </script> -->
            </div>
<p dir="ltr"><span>У 2017 році Україна підписала </span><a href="http://zakon3.rada.gov.ua/laws/show/124_053-17" rel="noopener nofollow"><span>оборонну угоду з Канадою</span></a><span>, у 2018 році її доповнили </span><a href="https://www.unian.ua/society/10121942-ukrajina-ta-kanada-pogliblyuyut-viyskove-spivrobitnictvo.html" rel="noopener nofollow"><span>угодою про підготовку особового складу</span></a><span>. Також підписана оборонна угода з </span><a href="https://www.president.gov.ua/news/ukrayina-ta-polsha-posilyuyut-spivrobitnictvo-u-sferi-oboron-38918" rel="noopener nofollow"><span>Польщею</span></a><span> (2016) та створена </span><a href="http://zakon.rada.gov.ua/laws/show/998_548/sp:max100" rel="noopener nofollow"><span>спільна українсько-польсько-литовська бригада</span></a><span>. На додачу в останні роки Україна підписала ряд технічних угод у сфері військово-технічного співробітництва (наприклад, </span><a href="https://www.kmu.gov.ua/ua/npas/pro-zatverdzhennya-ugodi-mizh-kabinetom-ministriv-ukrayini-ta-uryadom-tureckoyi-respubliki-pro-vijskovo-finansove-spivrobitnictvo" rel="noopener nofollow"><span>з Туреччиною</span></a><span>, за якою Анкара оплатила товари та послуги для ЗСУ на 9 млн турецьких лір). Активну військову співпрацю Україна має і з </span><a href="https://www.nato.int/cps/en/natohq/topics_37750.htm" rel="noopener nofollow"><span>НАТО</span></a><span> та США. Зокрема, у 2018 році ми вперше напряму отримали від американців летальне озброєння - </span><a href="https://www.rferl.org/a/javelin-missile-delivery-ukraine-us-confirmed/29200588.html" rel="noopener nofollow"><span>протитанкові ракети Javelin</span></a><span>. </span></p>
<p style="text-align: right;"><strong>Яр Батог, Олена Шкарпова, проект VoxCheck</strong></p>
<div class="poll-box loading" data-container="poll-box" data-site="3583532" data-item="4164036" data-site-url="https://www.liga.net"></div>
</div>
									
								</div>
							</div>
			<div class="social-likes clearfix ">
				<div class="soc-item facebook"><i class="fa fa-facebook"></i></div>
				<div class="soc-item twitter"><i class="fa fa-twitter"></i></div>
				<div class="soc-item google-plus plusone"><i class="fa fa-google-plus"></i></div>
				<div class="soc-item comm-btns">
					<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
					<span class="fb-comments-count" data-href="https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat"></span>
				</div>
			</div>
							<div class="m-t-20 clearfix">
								<div class="to-sends">
									<div>Отправить:</div>
											<a target="_blank" href="mailto:?to&subject=Читай на Liga.net&body=Проверка Зеленского №1: в каких темах “плавает” новый кандидат  https%3A%2F%2Fwww.liga.net%2Fpolitics%2Farticles%2Fproverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dmail" class="to-send sms"></a>
		<a target="_blank" href="whatsapp://send?text=%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%BA%D0%B0+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%E2%84%961%3A+%D0%B2+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%82%D0%B5%D0%BC%D0%B0%D1%85+%E2%80%9C%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D0%B5%D1%82%E2%80%9D+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82++https%3A%2F%2Fwww.liga.net%2Fpolitics%2Farticles%2Fproverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dwa" data-action="share/whatsapp/share" class="to-send whatsapp"></a>
		<a target="_blank" href="https://telegram.me/share/url?url=https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm&text=%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%BA%D0%B0+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%E2%84%961%3A+%D0%B2+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%82%D0%B5%D0%BC%D0%B0%D1%85+%E2%80%9C%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D0%B5%D1%82%E2%80%9D+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82+" class="to-send telegram"></a>
		<a target="_blank" href='viber://forward?text="Проверка Зеленского №1: в каких темах “плавает” новый кандидат  https%3A%2F%2Fwww.liga.net%2Fpolitics%2Farticles%2Fproverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr"' class="to-send viber"></a>
		<a target="_blank" href="http://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm" class="to-send messenger"></a>
										</div>
								<div class="print-comm">
									<div>
										<div>Распечатать:</div>
										<a href="/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat?print=true" class="print"></a>
									</div>
																	</div>
							</div>
							<div class="m-t-20 clearfix">
								<div class="tags">
									<span>Теги:</span>
									<a href="/tag/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9">Владимир Зеленский</a>								</div>
							</div>
							<div class="warning m-t-20 hidden-760 hidden-480 hidden-320">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</div>

                                        <div class="video-sponsor">
                <div class="margin-block-3">
                    <script type="text/javascript">
content_banner_block_news_flag=true;
window.onscroll = function() {
  //var scrolled = window.pageYOffset || document.documentElement.scrollTop;
    var block_coords=document.querySelector("#content_banner_block_main").getBoundingClientRect();  
    if (window.innerHeight > block_coords.bottom){
        if(content_banner_block_news_flag)
            ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_main');
                //console.log(content_banner_block_news_flag);
            content_banner_block_news_flag=false;
        }
        else{            
        }
};
                    </script>
                    <div id="content_banner_block_main">
                    <!-- start content banner for liga.net -->
                        <div id="adpartner-vunit-446">
                            <script>
                                var head = document.getElementsByTagName('head')[0];
                                var script = document.createElement('script');
                                script.type = 'text/javascript';
                                script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
                                head.appendChild(script);
                            </script>
                        </div>
                    <!-- end content banner for liga.net -->
                    </div>
                </div>
            </div>
        <!--                            <div id="premium2_mobile" class="adver-block margin-block-2 premium-2c news-banner-block hidden-1280 hidden-1000 hidden-760">-->
<!--                                <div class="adver-block__title">-->
<!--                                    Реклама-->
<!--                                </div>-->
<!--                                <script>-->
<!--                                    if(document.documentElement.clientWidth < 760) {-->
<!--                                        document.getElementById('premium2_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-7');-->
<!--                                        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });-->
<!--                                    }-->
<!--                                </script>-->
<!--                            </div>-->
                        
<!--                            <div class="div-gpt-ad-1501856944836-7c adver-block margin-block-2 premium-2c news-banner-block hidden-1280 hidden-1000 hidden-760">-->
<!--                                <div class="adver-block__title ">-->
<!--                                    Реклама-->
<!--                                </div>-->
<!--                               <script>-->
<!--                                     googletag.cmd.push(function() { -->
<!--                                    showBaner('div-gpt-ad-1501856944836-7')-->
<!--                                });-->
<!--                                </script>-->
<!--                            </div>-->

                                        <div class="read-biz-horizontal">
                <div class="read-too-name">Новости бизнеса</div>
                <div class="list">
                    <ul>
                                                    <li>
                                <a href="https://biz.liga.net/ekonomika/all/article/biznes-nedelya-ostanovka-privat24-inflyatsiya-i-likvidatsiya-telegram">Бизнес-неделя: остановка Приват24, инфляция и ликвидация Telegram</a>
                                <span class="time">12.01.19, 12:12</span>
                            </li>
                                                        <li>
                                <a href="http://project.liga.net/projects/galitskyi/">Галицкий: Венчурный капиталист - плохой человек. Он - многоженец</a>
                                <span class="time">11.01.19, 14:00</span>
                            </li>
                                                        <li>
                                <a href="https://biz.liga.net/hr/all/article/yarkie-kadry-samye-zametnye-top-naznacheniya-2018-goda">Яркие кадры. Самые заметные топ-назначения 2018 года </a>
                                <span class="time">11.01.19, 09:20</span>
                            </li>
                                                        <li>
                                <a href="https://biz.liga.net/all/transport/article/skyup-ili-ryanair-kto-zaymet-mesto-loukosta-ernest-vo-lvove">SkyUp или Ryanair. Кто займет место лоукоста Ernest во Львове</a>
                                <span class="time">10.01.19, 19:40</span>
                            </li>
                                                        <li>
                                <a href="https://biz.liga.net/ekonomika/all/article/globalnaya-ekonomika-ot-vsemirnogo-banka-chto-jdet-ukrainu-i-mir">Глобальный прогноз Всемирного Банка: что ждет Украину и мир</a>
                                <span class="time">10.01.19, 08:29</span>
                            </li>
                                                </ul>
                    <div class="all"><a href="https://biz.liga.net">Все новости</a></div>
                </div>
            </div>
        							
						<div class="fb-comm-block m-t-30" id="fb-comm-block">
                                            <style>
                                                /*Fb Comments Width Fix*/
                                                .fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe {
                                                            max-width: 100% !important;
                                                            width: 100% !important;
                                                 }
                                            </style>                                                    
                                    <div id="fb-root"></div>
                                    <script>(function(d, s, id) {
                                      var js, fjs = d.getElementsByTagName(s)[0];
                                      if (d.getElementById(id)) return;
                                      js = d.createElement(s); js.id = id;
                                      js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=112838268763067&autoLogAppEvents=1';
                                      fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>
							<div class="fb-comments" data-href="https://www.liga.net/politics/articles/proverka-zelenskogo-1-v-kakih-temah-plavaet-novyy-kandidat" data-width="100%" data-numposts="5"></div>
						</div>

						</div>
					</div>
				</div>
	<div class="right-inner-content">
		<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-760 hidden-480 hidden-320">
            <div id="premium_desktop" class="premium-1d adver-block no-m-t m-t-760-0">
                <div class="adver-block__title ">
                    Реклама
                </div>
<!--                <script src="/js/ads/div-gpt-ad-1501856944836-6_more1000.js"></script>-->
                <script>
                    if( document.documentElement.clientWidth >= 1000 ) {
                        document.getElementById('premium_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                    }
                </script>
            </div>
<!--            <div class="div-gpt-ad-1501856944836-6d premium-1d adver-block no-m-t m-t-760-0">-->
<!--			     <div class="adver-block__title ">-->
<!--                    Реклама-->
<!--                </div>-->
<!--               <script>-->
<!--                     googletag.cmd.push(function() { -->
<!--                        showBaner('div-gpt-ad-1501856944836-6')-->
<!--                    });-->
<!--                </script>-->
<!--			</div>-->
		</div>
        <div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 hidden-760 hidden-480 hidden-320">
            <div id="premium2_desktop" class="premium-2d adver-block margin-block-2">
                <div class="adver-block__title">
                    Реклама
                </div>
                <script>
                    if( document.documentElement.clientWidth >= 1000 ) {
                        document.getElementById('premium2_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-7');
                        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                    }
                </script>
            </div>
<!--			<div class="div-gpt-ad-1501856944836-7d premium-2d adver-block margin-block-2">-->
<!--			     <div class="adver-block__title ">-->
<!--                    Реклама-->
<!--                </div>-->
<!--               <script>-->
<!--                     googletag.cmd.push(function() { -->
<!--                        showBaner('div-gpt-ad-1501856944836-7')-->
<!--                    });-->
<!--                </script>-->
<!--			</div>-->
		</div>
		<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12 m-t-760-0">
					<div class="readable-main-news">
		<div class="margin-block-2">
		<div class="redaction-block col-w-300">
		<div class="title-col no-after">Популярное</div>
		<div class="tab-col">
			<ul>
				<li><a href="#" class="tabs custom-tab active" data-group="2" data-target="#side-most-read">Читаемые</a></li>
									<li><a href="#" class="tabs custom-tab" data-group="2" data-target="#side-social-tab">В соцсетях</a></li>
														<li><a href="#" class="tabs custom-tab" data-group="2" data-target="#side-most-comment">Комментируемые</a></li>
								</ul>
		</div>
		<div class="custom-tab-content active" id="side-most-read" data-group="2">
							<div class="news-col clearfix">
					<ul>
											<li>
							<a href="https://biz.liga.net/ekonomika/all/article/biznes-nedelya-ostanovka-privat24-inflyatsiya-i-likvidatsiya-telegram" class="title">Бизнес-неделя: остановка Приват24, инфляция и ликвидация Telegram</a>
																					<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a>							<div class="read-news">49943</div>
						</li>
												<li>
							<a href="https://finance.liga.net/bank/novosti/privatbank-priostanovit-operatsii-po-kartam" class="title">ПриватБанк приостановит операции по картам</a>
																					<a href="https://finance.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Финансы</span></a>							<div class="read-news">47667</div>
						</li>
												<li>
							<a href="https://www.liga.net/world/articles/stavka-na-silu-ssha-vydvinuli-rossii-ultimatum---chto-dalshe" class="title">Ставка на силу. США выдвинули России ультиматум - что дальше</a>
																												<div class="read-news">33920</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/opinion/kasha-v-nashih-golovah-pri-chem-tut-ahmetov-kolomoyskiy-firtash" class="title">Каша в наших головах. При чем тут Ахметов-Коломойский-Фирташ</a>
																					<a href="https://www.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a>							<div class="read-news">23602</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/articles/putin-i-skripali-soglasie-na-seks-korabl-maska-novosti-nedeli" class="title">Путин и Скрипали, согласие на секс, корабль Маска: новости недели</a>
																												<div class="read-news">22506</div>
						</li>
											</ul>
				</div>
					</div>
		<div class="custom-tab-content" id="side-social-tab" data-group="2">
							<div class="news-col clearfix">
					<ul>
											<li>
							<a href="https://www.liga.net/politics/opinion/kasha-v-nashih-golovah-pri-chem-tut-ahmetov-kolomoyskiy-firtash" class="title">Каша в наших головах. При чем тут Ахметов-Коломойский-Фирташ</a>
																					<a href="https://www.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a>							<div class="read-news">3237</div>
						</li>
												<li>
							<a href="https://biz.liga.net/ekonomika/all/novosti/krupnyy-proizvoditel-elektroniki-stroit-esche-odin-zavod-v-ukraine" class="title">Крупный производитель электроники строит еще один завод в Украине</a>
																					<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a>							<div class="read-news">1054</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/opinion/ukrainskaya-avtokefaliya-i-rossiyskiy-raskol" class="title">Украинская автокефалия и российский раскол</a>
																					<a href="https://www.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a>							<div class="read-news">774</div>
						</li>
												<li>
							<a href="https://biz.liga.net/ekonomika/avto/novosti/korporatsiya-bogdan-vorvalas-na-rynok-zapadnoy-evropy---smi" class="title">Богдан подписал новое соглашение с французами по электробусам</a>
																					<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a>							<div class="read-news">643</div>
						</li>
												<li>
							<a href="https://news.liga.net/politics/news/tyurma-za-seks-bez-soglasiya-v-ukraine-vstupil-v-silu-novyy-zakon" class="title">Закон о сексе вступил в силу: подробности</a>
																					<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>							<div class="read-news">601</div>
						</li>
											</ul>
				</div>
					</div>
		<div class="custom-tab-content" id="side-most-comment" data-group="2">
							<div class="news-col clearfix">
					<ul>
											<li>
							<a href="https://news.liga.net/politics/news/tyurma-za-seks-bez-soglasiya-v-ukraine-vstupil-v-silu-novyy-zakon" class="title">Закон о сексе вступил в силу: подробности</a>
																					<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>							<div class="read-news">16</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/opinion/kasha-v-nashih-golovah-pri-chem-tut-ahmetov-kolomoyskiy-firtash" class="title">Каша в наших головах. При чем тут Ахметов-Коломойский-Фирташ</a>
																					<a href="https://www.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a>							<div class="read-news">14</div>
						</li>
												<li>
							<a href="https://www.liga.net/society/articles/soglasie-na-seks-chto-eto-takoe-i-zachem" class="title">Согласие на секс. Что это такое и зачем</a>
																												<div class="read-news">7</div>
						</li>
												<li>
							<a href="https://news.liga.net/politics/news/ukraina-vystupaet-za-otmenu-prava-veto-v-sovbeze-oon" class="title">Украина выступает за отмену права вето в Совбезе ООН</a>
																					<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>							<div class="read-news">7</div>
						</li>
												<li>
							<a href="https://www.liga.net/politics/opinion/buduschee-rossii-v-zerkale-venesuely-kak-rabotayut-sanktsii-ssha" class="title">Будущее России в зеркале Венесуэлы. Как работают санкции США</a>
																					<a href="https://www.liga.net/opinion" class="news-nth-title-category "><span class="news-nth-title-category">Мнение</span></a>							<div class="read-news">6</div>
						</li>
											</ul>
				</div>
					</div>
		</div>
		</div>
</div>
				</div>
		<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
		        <div id='div-gpt-ad-1501856944836-0' class="adver-block margin-block-2">
               <div class="adver-block__title ">
                        Реклама
                    </div>
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-0'); });
                </script>-->
            </div>
		</div>
<div class="clearfix"></div>


		<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
			        <div class="redaction-block col-w-300 padding-block">
        <div class="subscription-chronic">
            <form class="subscribe-form" action="/subscribe/join">
                <div class="subscription-chronic-losung">Все эксклюзивные материалы в открытом доступе</div>
                <div class="subscription-chronic-input"><input type="email" name="subscribers_email" placeholder="Email"></div>
				<div class="subscription-chronic-btn"><button type="submit">Подписаться</button></div>
            </form>
        </div>
        </div>
    		</div>


		<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
						<div id='div-gpt-ad-1501856944836-9' class="adver-block margin-block-2">
               <div class="adver-block__title ">
                        Реклама
                    </div>
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-9'); });
                </script>-->
            </div>
		</div>

        <div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
                        <div class="margin-block-2">
				<div class="specproject-block plus-share-hover" onclick="location.href='http://project.liga.net/projects/galitskyi/';">
					<div class="title"><a href="/projects">CПЕЦПРОЕКТЫ</a></div>

					
					<div class="image">                    

						
						<a href="http://project.liga.net/projects/galitskyi/"><img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2019/01/11/thumbnail-20190111140134-5513.jpg' class='lazyload' alt='Галицкий: Венчурный капиталист - плохой человек. Он - многоженец' title='Александр Галицкий' width='300' height='300' /></a>
						<div class="caption">
																		<a href="https://biz.liga.net/pervye-litsa" class="rubric theme biznes-theme">Люди</a>
													<a href="http://project.liga.net/projects/galitskyi/" class="name">Галицкий: Венчурный капиталист - плохой человек. Он - многоженец</a>
						</div>
						
						<a href="http://project.liga.net/projects/galitskyi/">
							<div class="image">
																<a href="https://biz.liga.net/pervye-litsa" class="theme biznes-theme">Люди</a>
															</div>
						</a>
				            		
		<div class="plus-share social-likes " data-counters="no" data-url="http://project.liga.net/projects/galitskyi/" data-title="Галицкий: Венчурный капиталист - плохой человек. Он - многоженец">
			<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
			<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		</div>
							</div>					
				</div>
            </div>
                    </div>

        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
			    <div id='div-gpt-ad-1501856944836-11' class="adver-block margin-block-2">
               <div class="adver-block__title ">
                        Реклама
                    </div>
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-11'); });
                </script>-->
            </div>
        </div>
<!--        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320 margin-block-2">
          <iframe scrolling="no" frameborder="0" src="https://vi.bigmir.net/news?analytics=liga" style="width:300px; height:321px" marginheight="0" marginwidth="0" allowtransparency="true"></iframe>
<script type="text/javascript">ga('portal.send', 'event', 'informers', 'view', 'bigmir_net', {'nonInteraction': 1});</script>
        </div>-->
		
        <div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
            		
		<div class="readable-main-news">
        <div class="margin-block-2">
			<div class="redaction-block col-w-300">
				<div class="title-col red"><a href="https://news.liga.net">Последние новости</a></div>
				<div class="tab-col news-block">
					<div class="news-col clearfix ">
						<ul>
															<li>
									<a href="https://news.liga.net/world/news/krushenie-boeing-v-irane-jertv-stalo-bolshe---novye-foto" class="title">Крушение Boeing в Иране: жертв стало больше - новые фото</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">11:11</div>
								</li>
																<li>
									<a href="https://news.liga.net/politics/news/kievskiy-hram-pri-voennom-gospitale-pereshel-v-ptsu" class="title">Киевский храм при военном госпитале перешел в ПЦУ</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">10:58</div>
								</li>
																<li>
									<a href="https://news.liga.net/incidents/news/v-ukraine-za-dve-nedeli-v-pojarah-pogibli-100-chelovek" class="title">Погибшие в пожарах в 2019 году: спасатели назвали цифру жертв</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">10:55</div>
								</li>
																<li>
									<a href="https://news.liga.net/world/news/dragon-plyuhnulsya-v-tihiy-okean-ego-vylovili-i-vezut-v-kaliforniyu" class="title">Dragon плюхнулся в Тихий океан: его выловили и везут в Калифорнию</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">10:45</div>
								</li>
																<li>
									<a href="https://news.liga.net/incidents/news/v-toretske-iz-za-otsutstviya-vody-obyavili-chrezvychaynuyu-situatsiyu" class="title">В Торецке из-за отсутствия воды объявили чрезвычайную ситуацию</a>

																											
									<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
									<div class="time">10:39</div>
								</li>
														</ul>

						<div class="more-link red">
							<a href="https://news.liga.net">Все новости</a>
						</div>

					</div>
				</div>
			</div>
        </div>
		</div>
                </div>
        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
			    <div id='div-gpt-ad-1501856944836-5' class="adver-block margin-block-2">
               <div class="adver-block__title ">
                        Реклама
                    </div>
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-5'); });
                </script>-->
            </div>
        </div>
		<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320 margin-block-2">
		       <div id="meta_news_block608"></div><script type="text/javascript" charset="windows-1251" src="https://exchange.meta.ua/608/block.js"></script>
        		</div>
           <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
			    <div id='div-gpt-ad-1501856944836-1' class="adver-block margin-block-2">
               <div class="adver-block__title ">
                        Реклама
                    </div>
<!--                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-1'); });
                </script>-->
            </div>
        </div>
        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
                    <div class="padding-block">
        <div class="specproject-block infografica-right-block">
            <div class="title red"><a href="/infografica">Инфографика</a></div>
                            <div class="image">
                    <a href="https://www.liga.net/politics/infografica/5-let-spustya-kto-nakazan-za-rasstrel-maydana-infografika"><img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2013/12/02/thumbnail-20131202025908-4804.jpg' class='lazyload' alt='5 лет спустя. Кто наказан за расстрел Майдана: инфографика' title='Киев, Евромайдан' width='300' height='300' /></a>
                    <div class="caption">
                        <a href="https://www.liga.net/politics/infografica/5-let-spustya-kto-nakazan-za-rasstrel-maydana-infografika" class="name">5 лет спустя. Кто наказан за расстрел Майдана: инфографика</a>
                    </div>
                </div>                        
            			
        </div>
        </div>
                </div>
<!--        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
           <div class="margin-block-2">
            <div class="fb-iframe">
                <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fliga.net&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId"  height="165" style="border:none;overflow:hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            </div>
            </div>
        </div>-->

		</div>

		 <div class="col-1280-12 col-1000-12 col-760-12 hidden-480 hidden-320">
			 <div class="banner-big">
                <!-- /267254459/liganet_clickblock1 -->
                 <div id='div-gpt-ad-1523365890173-0'>
<!--                     <script>
                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-0'); });
                     </script>-->
                 </div>
   			 </div>
             <div class="banner-big">
                 <!-- /267254459/liganet_clickblock2 -->
                 <div id='div-gpt-ad-1523365890173-1'>
<!--                     <script>
                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-1'); });
                     </script>-->
                 </div>
             </div>
<!--			<div class="banner-big">-->
<!--			   <div id="holder_660x300_27"></div>-->
<!--				<script type="text/javascript">-->
<!--				new holder("holder_660x300_27",{block:7827});-->
<!--				</script>-->
<!--			</div>-->
<!--			<div class="banner-big" >-->
<!--				<div id="holder_660x300_28"></div>-->
<!--				<script type="text/javascript">-->
<!--				new holder("holder_660x300_28",{block:7828});-->
<!--				</script>-->
<!--			</div>-->
			<div class="banner-big margin-block-3" >
				<div id="M295822ScriptRootC633350">
						<div id="M295822PreloadC633350">
						Загрузка...
					</div>
						<script>
								(function(){
							var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
							var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC633350")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
							catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC633350");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=633350;c[ac](dv);
							var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/l/i/liga.net.633350.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
					</script>
				</div>
			</div>
			        <!-- /267254459/liganet_clickblock_footer -->
<!--        <div id='div-gpt-ad-1523365890173-2' style='height:300px; width:1000px;'>-->
<!--            <script>-->
<!--                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-2'); });-->
<!--            </script>-->
<!--        </div>-->
        <div class="banner-big">
            <!-- /267254459/liganet_clickblock_footer -->
<!--            <div id='div-gpt-ad-1523365890173-2' style='height:300px; width:1000px;'>-->
<!--            <div id='div-gpt-ad-1523365890173-2'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-2'); });
                </script>
            </div>-->
                            <div id="clickblock_footer">
                                <script>
                                    if( document.documentElement.clientWidth >= 1000) {
                                        document.getElementById('clickblock_footer').setAttribute('id', 'div-gpt-ad-1523365890173-2');
                                        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                    }
                                </script>
        </div>

        		</div>
			</div>
		</div>
	</div>
</div>            </div>
        </div>
            <footer class="footer clearfix">
	<div class="footer-top">
		<div class="container">
			<div class="row">
				<div class="col-1280-9 col-1000-10 col-320-12">
					<div class="footer-menu-logo clearfix">
						<div class="footer-menu">
							<ul class="clearfix">
								<li><a href="http://www.lbi.ua/contacts/" rel="noopener">Контакты</a></li>
								<li><a href="http://www.lbi.ua/advertising/" rel="noopener">Реклама</a></li>
								<li><a href="http://www.lbi.ua/about/reprint/" rel="noopener">Правила использования материалов</a></li>
                                <li>
                                    <!--bigmir)net TOP 100 Part 1-->
                                    <script type="text/javascript" language="javascript">
                                        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                                        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                                        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                                        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                                        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                                        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                                        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                                        bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
                                        bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
                                    </script>
                                    <noscript><img src="//c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
                                    <!--bigmir)net TOP 100 Part 1-->

                                    <!--bigmir)net TOP 100 Part 2-->
                                    <a href="http://www.bigmir.net/" target="_blank" rel="noopener" onClick='img=new Image();img.src="//www.bigmir.net/?cl=1747";'><img src="//i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
                                    <!--bigmir)net TOP 100 Part 2-->
                                </li>
                            </ul>
						</div>
					</div>
					<div class="copy clearfix hidden-760 hidden-480 hidden-320">
						<div>

                            <p>
                                Материалы, отмеченные знаком
                                <img src="/design/images/icons/nth-nth-p1.png" width="12" height="12">,
                                <img src="/design/images/icons/nth-nth-pr1.png" width="12" height="12">,
                                плашками <span class="label_nk"><span>Новости компаний</span></span>, <span class="label_pr"><span>Пресс-релиз</span></span>, Выборы 2019, 
                                публикуются на правах рекламы.
                            </p>
                            <p>
                                Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.
                                Материалы с пометкой "При поддержке....", "Партнер/спонсор проекта" могут публиковаться на правах рекламы.
                                Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций,
                                круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.
                            </p>
                            <p>© Информационное агентство ЛIГАБiзнесIнформ, 2007-2018</p>
						</div>
					</div>
					<div class="reklamblock hidden-760 hidden-480 hidden-320">По вопросам размещения рекламы обращайтесь по телефонам: <a href="tel:+380445612738">+380 44 561-27-38</a>, <a href="tel:+380445852406">+380 44 585-24-06</a>, <a href="mailto:adv@liga.net">adv@liga.net</a>.</div>
				</div>
				<div class="col-1280-3 col-1000-2 hidden-760 hidden-480 hidden-320">
					<div class="partner">
						<div class="partner-name">Партнер</div>
						<div class="partner-logo"><a href="https://letshelp.com.ua/" target="_blank" rel="noopener"><div class="partner-help-logo"></div></a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-mid clearfix">
		<div class="container">
			<div class="row">
				<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
					<div class="socseti clearfix">
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="mess">
									<div>
										<div>Боты:</div>
										<div>
											<a href="https://www.facebook.com/wwwliganet.bot" class="facebook" rel="noopener">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://t.me/Liganetbot" class="telegram" rel="noopener">
												<svg width="28" height="20" viewBox="0 0 50 40">
												<g>
												<path fill="#FFFFFF" d="M0.87,19.18l10.586,3.951l4.097,13.177c0.262,0.844,1.294,1.156,1.979,0.596l5.901-4.81 c0.619-0.504,1.5-0.529,2.146-0.06l10.643,7.727c0.733,0.533,1.771,0.131,1.955-0.754l7.796-37.502 c0.201-0.967-0.75-1.774-1.671-1.418L0.857,16.846C-0.215,17.259-0.205,18.777,0.87,19.18z M14.893,21.028L35.582,8.285 c0.372-0.228,0.754,0.274,0.435,0.571L18.942,24.727c-0.6,0.559-0.987,1.306-1.097,2.118l-0.582,4.31 c-0.077,0.575-0.885,0.633-1.044,0.076l-2.237-7.86C13.726,22.475,14.1,21.517,14.893,21.028z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>Мы в соцсетях:</div>
										<div>
											<a href="https://www.facebook.com/liga.net" class="facebook" rel="noopener">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://twitter.com/LIGAnet" class="twitter" rel="noopener">
												<svg width="26px" height="20px" viewBox="0 0 48 40">
												<g>
												<path fill="#FFFFFF" d="M50,4.733c-1.812,0.803-3.757,1.348-5.8,1.591c2.086-1.249,3.683-3.231,4.44-5.585 c-1.957,1.157-4.117,1.997-6.419,2.453C40.378,1.225,37.756,0,34.848,0c-5.579,0-10.102,4.523-10.102,10.099 c0,0.791,0.089,1.563,0.262,2.302C16.613,11.979,9.169,7.958,4.187,1.846C3.316,3.336,2.821,5.071,2.821,6.924 c0,3.505,1.785,6.597,4.493,8.407c-1.656-0.055-3.213-0.511-4.576-1.268v0.126c0,4.893,3.483,8.976,8.102,9.905 c-0.846,0.228-1.739,0.354-2.662,0.354c-0.652,0-1.283-0.065-1.902-0.188c1.286,4.016,5.016,6.936,9.435,7.016 c-3.456,2.708-7.813,4.317-12.546,4.317c-0.815,0-1.619-0.049-2.409-0.138C5.227,38.326,10.536,40,16.241,40 c18.583,0,28.741-15.392,28.741-28.741l-0.034-1.308C46.932,8.536,48.649,6.757,50,4.733z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://plus.google.com/+liganet/" class="googleplusfooter" rel="noopener">
												<i class="fa fa-google-plus"></i>
											</a>
										</div>
										<div>
											<a href="http://www.youtube.com/user/newsliga" class="youtube" rel="noopener">
												<svg width="20px" height="20px" viewBox="0 0 36 40">
												<g>
												<path id="YouTube" fill="#FFFFFF" d="M28.862,29.259h-2.195l0.01-1.275c0-0.567,0.465-1.03,1.034-1.03h0.14 c0.57,0,1.036,0.464,1.036,1.03L28.862,29.259z M20.628,26.526c-0.557,0-1.012,0.374-1.012,0.832v6.201 c0,0.457,0.456,0.831,1.012,0.831c0.559,0,1.015-0.373,1.015-0.831v-6.201C21.643,26.9,21.187,26.526,20.628,26.526z M34,23.057 v11.797C34,37.684,31.546,40,28.547,40H6.12c-3,0-5.454-2.316-5.454-5.145V23.057c0-2.83,2.453-5.146,5.454-5.146h22.426 C31.546,17.912,34,20.228,34,23.057z M7.616,36.136L7.615,23.708l2.78,0.001v-1.841l-7.411-0.011v1.81l2.313,0.007v12.462H7.616z M15.95,25.56h-2.318v6.636c0,0.96,0.058,1.44-0.004,1.609c-0.188,0.515-1.036,1.061-1.366,0.056 c-0.056-0.176-0.007-0.707-0.008-1.619l-0.009-6.682H9.941l0.007,6.577c0.002,1.008-0.023,1.76,0.008,2.102 c0.056,0.603,0.036,1.306,0.596,1.708c1.043,0.751,3.041-0.112,3.541-1.186l-0.004,1.37l1.861,0.002L15.95,25.56L15.95,25.56z M23.364,33.159l-0.005-5.523c-0.002-2.105-1.576-3.365-3.714-1.662l0.009-4.106l-2.315,0.004l-0.011,14.173l1.904-0.028 l0.173-0.883C21.839,37.365,23.368,35.836,23.364,33.159z M30.618,32.427l-1.738,0.009c-0.001,0.069-0.004,0.148-0.004,0.235v0.97 c0,0.519-0.429,0.942-0.95,0.942h-0.34c-0.522,0-0.951-0.423-0.951-0.942v-0.108v-1.067V31.09h3.98v-1.498 c0-1.095-0.028-2.189-0.119-2.815c-0.285-1.98-3.064-2.294-4.467-1.28c-0.44,0.316-0.777,0.74-0.972,1.309 c-0.197,0.569-0.296,1.347-0.296,2.335v3.293C24.762,37.909,31.412,37.136,30.618,32.427z M21.704,14.548 c0.12,0.291,0.305,0.526,0.557,0.704c0.249,0.175,0.567,0.263,0.948,0.263c0.334,0,0.63-0.09,0.888-0.276 c0.257-0.185,0.473-0.462,0.65-0.832l-0.044,0.909h2.584V4.329h-2.034v8.551c0,0.463-0.381,0.842-0.848,0.842 c-0.464,0-0.846-0.379-0.846-0.842V4.329h-2.123v7.411c0,0.944,0.017,1.573,0.045,1.892C21.511,13.949,21.584,14.253,21.704,14.548 z M13.874,8.342c0-1.055,0.088-1.878,0.263-2.472c0.176-0.592,0.492-1.067,0.95-1.426c0.456-0.36,1.041-0.541,1.752-0.541 c0.598,0,1.11,0.117,1.537,0.347c0.43,0.231,0.761,0.531,0.991,0.901c0.234,0.372,0.393,0.753,0.478,1.144 c0.087,0.396,0.129,0.993,0.129,1.799v2.779c0,1.019-0.041,1.769-0.12,2.245c-0.079,0.477-0.248,0.92-0.509,1.335 c-0.258,0.411-0.591,0.718-0.994,0.914c-0.408,0.198-0.875,0.295-1.402,0.295c-0.589,0-1.085-0.081-1.494-0.251 c-0.41-0.169-0.727-0.424-0.953-0.762c-0.228-0.339-0.388-0.751-0.485-1.232c-0.097-0.48-0.144-1.203-0.144-2.166L13.874,8.342 L13.874,8.342z M15.898,12.707c0,0.622,0.463,1.13,1.027,1.13c0.564,0,1.026-0.508,1.026-1.13V6.858 c0-0.621-0.461-1.129-1.026-1.129c-0.564,0-1.027,0.508-1.027,1.129V12.707z M8.748,15.66h2.437l0.003-8.427l2.88-7.219h-2.666 L9.871,5.376L8.318,0H5.68l3.064,7.237L8.748,15.66z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>приложения:</div>
										<div>
											<a href="http://itunes.apple.com/ua/app/liga.net-novosti/id552900651?mt=8" class="iphone" rel="noopener">
												<svg width="16px" height="20px" viewBox="0 0 32 40">
												<g>
												<path fill="#FFFFFF" d="M23.468,0H2.767C1.37,0,0.234,1.136,0.234,2.532v34.935C0.234,38.864,1.371,40,2.767,40h20.701 C24.864,40,26,38.864,26,37.468V2.532C26,1.136,24.864,0,23.468,0z M1.503,6.365h23.227v26.453H1.503V6.365z M2.767,1.269h20.701 c0.697,0,1.263,0.567,1.263,1.263v2.987H1.503V2.532C1.503,1.836,2.07,1.269,2.767,1.269z M23.468,38.731H2.767 c-0.697,0-1.263-0.567-1.263-1.263v-3.803h23.227v3.803C24.731,38.164,24.164,38.731,23.468,38.731z"></path>
												<path fill="#FFFFFF" d="M13.117,34.225c-1.146,0-2.078,0.932-2.078,2.078s0.932,2.078,2.078,2.078s2.078-0.932,2.078-2.078 C15.195,35.158,14.263,34.225,13.117,34.225z M13.117,37.536c-0.679,0-1.232-0.553-1.232-1.232c0-0.679,0.553-1.232,1.232-1.232 c0.679,0,1.232,0.553,1.232,1.232C14.349,36.983,13.797,37.536,13.117,37.536z"></path>
												<path fill="#FFFFFF" d="M10.241,4.031h5.753c0.234,0,0.423-0.189,0.423-0.423s-0.189-0.423-0.423-0.423h-5.753 c-0.234,0-0.423,0.189-0.423,0.423S10.007,4.031,10.241,4.031z"></path>
												<path fill="#FFFFFF" d="M8.718,4.031c0.111,0,0.22-0.045,0.299-0.124c0.079-0.08,0.124-0.188,0.124-0.299 c0-0.112-0.046-0.22-0.124-0.299C8.938,3.23,8.829,3.185,8.718,3.185c-0.112,0-0.22,0.045-0.299,0.124 C8.34,3.387,8.295,3.496,8.295,3.608c0,0.112,0.045,0.22,0.124,0.299C8.497,3.986,8.607,4.031,8.718,4.031z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://itunes.apple.com/us/app/liga.net-ipad-versia/id658853434?l=ru&ls=1&mt=8" class="tablet" rel="noopener">
												<svg width="28px" height="20px" viewBox="0 0 56 40">
												<g>
												<path fill="#FFFFFF" d="M53,36.825V3.175C53,1.424,51.576,0,49.825,0L3.476,0c-1.75,0-3.175,1.424-3.175,3.175v33.651 c0,1.75,1.424,3.175,3.175,3.175h46.35C51.576,40,53,38.576,53,36.825z M51.175,20c0,0.263-0.214,0.476-0.476,0.476 S50.223,20.263,50.223,20s0.214-0.476,0.476-0.476S51.175,19.737,51.175,20z M2.048,20c0-0.526,0.426-0.952,0.952-0.952 S3.954,19.474,3.954,20s-0.426,0.952-0.953,0.952S2.048,20.526,2.048,20z M4.985,37.461V2.539h43.333v34.921H4.985z"></path>
												</g>
												</svg>
											</a>
										</div>
                                                                                <div>
                                                                                        <a href="https://chrome.google.com/webstore/detail/nknphbekmhmkmnciefblbghdibgkdpnp" target="_blank">
                                                                                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 305 305" style="enable-background:new 0 0 305 305;" xml:space="preserve" width="20px" height="20px">
                                                                                            <g id="XMLID_16_">
                                                                                               <path id="XMLID_17_" d="M95.506,152.511c0,31.426,25.567,56.991,56.994,56.991c31.425,0,56.99-25.566,56.99-56.991   c0-31.426-25.565-56.993-56.99-56.993C121.073,95.518,95.506,121.085,95.506,152.511z" fill="#FFFFFF"/>
                                                                                               <path id="XMLID_18_" d="M283.733,77.281c0.444-0.781,0.436-1.74-0.023-2.513c-13.275-22.358-32.167-41.086-54.633-54.159   C205.922,7.134,179.441,0.012,152.5,0.012c-46.625,0-90.077,20.924-119.215,57.407c-0.643,0.804-0.727,1.919-0.212,2.81   l42.93,74.355c0.45,0.78,1.28,1.25,2.164,1.25c0.112,0,0.226-0.008,0.339-0.023c1.006-0.137,1.829-0.869,2.083-1.852   c8.465-32.799,38.036-55.706,71.911-55.706c2.102,0,4.273,0.096,6.455,0.282c0.071,0.007,0.143,0.01,0.214,0.01H281.56   C282.459,78.545,283.289,78.063,283.733,77.281z" fill="#FFFFFF"/>
                                                                                               <path id="XMLID_19_" d="M175.035,224.936c-0.621-0.803-1.663-1.148-2.646-0.876c-6.457,1.798-13.148,2.709-19.889,2.709   c-28.641,0-55.038-16.798-67.251-42.794c-0.03-0.064-0.063-0.126-0.098-0.188L23.911,77.719c-0.446-0.775-1.272-1.25-2.165-1.25   c-0.004,0-0.009,0-0.013,0c-0.898,0.005-1.725,0.49-2.165,1.272C6.767,100.456,0,126.311,0,152.511   c0,36.755,13.26,72.258,37.337,99.969c23.838,27.435,56.656,45.49,92.411,50.84c0.124,0.019,0.248,0.027,0.371,0.027   c0.883,0,1.713-0.47,2.164-1.25l42.941-74.378C175.732,226.839,175.657,225.739,175.035,224.936z" fill="#FFFFFF"/>
                                                                                               <path id="XMLID_20_" d="M292.175,95.226h-85.974c-1.016,0-1.931,0.615-2.314,1.555c-0.384,0.94-0.161,2.02,0.564,2.73   c14.385,14.102,22.307,32.924,22.307,53c0,15.198-4.586,29.824-13.263,42.298c-0.04,0.058-0.077,0.117-0.112,0.178l-61.346,106.252   c-0.449,0.778-0.446,1.737,0.007,2.513c0.449,0.767,1.271,1.237,2.158,1.237c0.009,0,0.019,0,0.028,0   c40.37-0.45,78.253-16.511,106.669-45.222C289.338,231.032,305,192.941,305,152.511c0-19.217-3.532-37.956-10.498-55.698   C294.126,95.855,293.203,95.226,292.175,95.226z" fill="#FFFFFF"/>
                                                                                            </g>
                                                                                         </svg>
                                                                                        </a>                                                                                    
                                                                                </div>
									</div>
								</div>
							</div>
						</div>
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="footer-subscribe">
									<div>
										<span>пуш-уведомления:</span>
										<div class="tcon-checkbox">
											<input class="tcon-builder-input" id="tcon-menu--minus" type="checkbox" data-transform="menu=minus" aria-checked="false" role="checkbox">
											<label for="tcon-menu--minus">Menu to Minus</label>
										</div>
									</div>
									<div>
										<span>rss рассылка:</span><a href="https://www.liga.net/rss-page" class="rss" rel="noopener"><img src="/design/images/icons/rss-icon.png" alt="rss" title="rss"></a>
                                                                                
									</div>
									<div>
										<span>подписка на рассылку:</span>
										<form class="subscribe-form" action="/subscribe/join">
											<input type="email" name="subscribers_email" placeholder="Email">
											<button type="submit">Подписаться</button>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="ligagroup hidden-760 hidden-480 hidden-320">
		<div class="container">
			<ul>
				<li>
					<a href="http://www.ligamedia.com.ua/" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga-media.svg" class="liga-media-footer lazyload" alt="Ligamedia" title="Ligamedia">
					</a>
				</li>
				<li>
					<a href="http://lbi.ua/" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga_bisnessinform.svg" class="liga-bisnessinform-footer lazyload" alt="ЛІГА.Бизнес" title="ЛІГА.Бизнес">
					</a>
				</li>

				<li>
					<a href="https://www.liga.net" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga.net.svg" class="lazyload" alt="ЛІГА.net" title="ЛІГА.net">
					</a>
				</li>

				<li>
					<a href="https://press.liga.net" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga_pressinform.svg" class="liga_pressinform-footer lazyload" alt="Пресс-центр" title="Пресс-центр">
					</a>
				</li>

				<li>
					<a href="http://ligaclub.net" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/ligaclub.svg" class="adlove-footer lazyload" alt="adlove" title="adlove">
					</a>
				</li>
				<li>
					<a href="http://adlove.com.ua/" target="_blank" rel="noopener">
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/adlove.svg" class="adlove-footer lazyload" alt="adlove" title="adlove">
					</a>
				</li>
				<li class="right-line">
				</li>
				<li class="member-of">
					<a href="http://www.ligagroup.com/" target="_blank" rel="noopener">
						<span>member of</span>
						<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga _group.svg" class="liga_group-footer lazyload" alt="LIGA Group" title="LIGA Group">
					</a>
				</li>
			</ul>
		</div>
	</div>
</footer>
	<script type="text/javascript">
    //<![CDATA[
    
loadScript('https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js', function () {	
        loadScript('/js/core.js');
        loadScript('/js/lang/ru.js');
        loadScript('/js/polls.js');
        loadScript('/js/jquery.mask.js');
        });
    //]]>
</script>                        
    </div>
       
        <!--<img class="ad-detect hidden" src="/design/images/ad.gif" alt="ad" title="ad">-->
<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

        <script>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</script>
       
<!--    <script>
        loadScript("/js/jquery.textmistake.js?2", function () {
            loadScript("/js/custom.js?ver=10102018_3");
        });
    </script>-->
       
    
<!--<div id='div-gpt-ad-1501856944836-8'>-->
<!--<script>-->
<!--googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-8'); });-->
<!--</script>-->
<!--</div>-->


<!-- start float banner for liga.net -->
<!-- <script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=146&unit_id=2261">--><!--</script>-->
<!--<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '79bc3d48-7a35-4d8a-b791-ba35d7a3916e', ph: 'admixer_79bc3d487a354d8ab791ba35d7a3916e_zone_5651_sect_1916_site_592', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '81d758f4-504b-42a4-83dd-dee5dde0f8a3', ph: 'admixer_81d758f4504b42a483dddee5dde0f8a3_zone_10203_sect_1917_site_592', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_81d758f4504b42a483dddee5dde0f8a3_zone_10203_sect_1917_site_592'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_81d758f4504b42a483dddee5dde0f8a3_zone_10203_sect_1917_site_592');
});
</script>

<div id='admixer_79bc3d487a354d8ab791ba35d7a3916e_zone_5651_sect_1916_site_592'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_79bc3d487a354d8ab791ba35d7a3916e_zone_5651_sect_1916_site_592');
});
</script>-->


<!-- /267254459/liganet_rich_new -->

<style>
	#catfish-wrapper {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
                background-color: #fff;
	}
	#catfish-wrapper div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn{
		margin:0;
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		right: 0;
		height: 28px;
		/*background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);*/
                background-image:url("data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4iICJodHRwOi8vd3d3LnczLm9yZy9HcmFwaGljcy9TVkcvMS4xL0RURC9zdmcxMS5kdGQiPjxzdmcgdmVyc2lvbj0iMS4xIiBpZD0iTGF5ZXJfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgeD0iMHB4IiB5PSIwcHgiIHdpZHRoPSIyNHB4IiBoZWlnaHQ9IjI0cHgiIHZpZXdCb3g9IjAgMCAyNCAyNCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMjQgMjQiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxwYXRoIG9wYWNpdHk9IjAuOCIgZmlsbD0iIzQwNDA0MCIgZD0iTTAuMDU1LDB2MjRoMjRWMEgwLjA1NXogTTE2LjUyNSwxOC4xNzFMMTIsMTMuNjQ2bC00LjUyNiw0LjUyNGwtMS42NDUtMS42NDZMMTAuMzU0LDEyTDUuODI5LDcuNDc1TDcuNDc0LDUuODNMMTIsMTAuMzU0bDQuNTI1LTQuNTI1bDEuNjQ2LDEuNjQ2TDEzLjY0NSwxMmw0LjUyNiw0LjUyNUwxNi41MjUsMTguMTcxeiIvPjwvc3ZnPg==");
		background-size:100%;
		z-index: 110000;
		cursor: pointer;
	}
</style>


<script type='text/javascript'>
	function hideCatfishAd() {
		document.getElementById('catfish-wrapper').style.display="none";
		document.getElementById('catfish-wrapper').style.visibility="hidden";
	}
	</script>
	<div id='catfish-wrapper'>
		<div style="position: relative">
			<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>

			<div id='div-gpt-ad-1542014887240-0'>
<!--				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542014887240-0'); });
				</script>-->
			</div>
		</div>
	</div>
<!-- /267254459/liganet_rich -->
<div id='div-gpt-ad-1545137163032-0'></div>
<!-- end float banner for liga.net -->



<!--<script>

  // defer( function() {
  loadScript("https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js", function () {
  $(document).ready( function() {
  window.setTimeout( function()
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
});
});
</script>-->
<!-- ADBlock detect -->
<!--<script>
        // loaded anywhere on the page asynchronously.
(function jqIsReady() {
    if (typeof $ === "undefined"){
        setTimeout(jqIsReady,10);
        return ;
    }
    var async = async || [];
    while(async.length) { // there is some syncing to be done
        var obj = async.shift();
        if (obj[0] =="ready") {
            $(obj[1]);
        }else if (obj[0] =="load"){
            $(window).load(obj[1]);
        }
    }

    async = {
        push: function(param){
            if (param[0] =="ready") {
                $(param[1]);
            }else if (param[0] =="load"){
                $(window).load(param[1]);
            }
        }
    };
})();
</script>-->
<!--    <script src="/js/libs/jquery.unveil.js"></script>    -->
<!--<script type="text/javascript">
loadScript("https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js", function () {
    // jQuery was loaded
        loadScript("/js/libs/lazysizes.min.js");
        loadScript("/js/liga/index.js");
        loadScript("/js/custom.js");
        loadScript("/js/jquery.plugin.js");
        loadScript("/js/liga/tcon.set.min.js");
        loadScript("/js/owl.carousel.min.js");
        loadScript("/js/jquery.airStickyBlock.min.js");
        loadScript("/js/magnific.js");
        loadScript("https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js");
        loadScript("/js/social-likes.min.js");
        loadScript("/js/jquery.textmistake.js");
});
</script>-->
<!--    <script src="/js/libs/lazysizes.min.js"></script>
    <script src="/js/liga/index.js" type="text/javascript"></script>
    <script src="/js/custom.js" type="text/javascript"></script>
    <script src="/js/jquery.plugin.js"></script>
    <script src="/js/liga/tcon.set.min.js" type="text/javascript"></script>
    <script src="/js/owl.carousel.min.js" type="text/javascript"></script>
    <script src="/js/jquery.airStickyBlock.min.js" type="text/javascript"></script>
    <script src="/js/magnific.js" type="text/javascript"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="/js/social-likes.min.js" type="text/javascript"></script>
    <script src="/js/jquery.textmistake.js"></script>-->
<!--	<script>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</script>-->
</body>
</html>