<!DOCTYPE html>
<html lang="ru">
<head>

<meta http-equiv="x-dns-prefetch-control" content="on">


<link rel='dns-prefetch' href='https://www.googletagmanager.com' />
<link rel='dns-prefetch' href='https://connect.facebook.net' />
<link rel='dns-prefetch' href='https://www.google-analytics.com' />
<link rel='dns-prefetch' href='https://cdn.sendpulse.com' />
<link rel='dns-prefetch' href='https://cdn.onthe.io' />
<link rel='dns-prefetch' href='https://gaua.hit.gemius.pl' />
<link rel='dns-prefetch' href='https://securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='https://counter.yadro.ru' />
<link rel='dns-prefetch' href='https://adservice.google.com' />
<link rel='dns-prefetch' href='https://staticxx.facebook.com' />
<link rel='dns-prefetch' href='https://www.facebook.com' />
<link rel='dns-prefetch' href='https://tpc.googlesyndication.com/' />
<link rel='dns-prefetch' href='https://cdn.ampproject.org' />
<link rel='dns-prefetch' href='https://tpc.googlesyndication.com' />
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com.ua" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://csi.gstatic.com" crossorigin>
<link rel="preconnect" href="https://tt.onthe.io" crossorigin>
<link rel="preconnect" href="https://cdn.onthe.io" crossorigin>
<link rel="preconnect" href="https://cdn.sendpulse.com" crossorigin>

<link rel="preconnect" href="https://loadercdn.com/" crossorigin>
<link rel="preconnect" href="https://connect.facebook.net" crossorigin>

<link href="/design/images/ligalogo/new/newscircle.svg" rel="prefetch" />
<link href="/design/images/ligalogo/new/newslogo2.svg" rel="prefetch" />
<link href="/design/images/icons/search.svg" rel="prefetch" />
<link href="/design/images/icons/burger.svg" rel="prefetch" />






<link rel="alternate" type="application/rss+xml" title="LIGA.net. Политика и новости мира" href="https://www.liga.net/news/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Новости бизнеса" href="https://www.liga.net/biz/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Новости телекома и технологий" href="https://www.liga.net/tech/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Life - корисні поради та новини" href="https://www.liga.net/life/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Новости финансового мира" https: www.liga.net fin export all.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Все про кредити" href="https://www.liga.net/money/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Блоги" https: www.liga.net rss blog.xml" />

<style>#donatDesktop, #donatMobile {display: none!important}</style>


<script>
        dataLayer = [{
    articleID: '4292574',
    articleTitle: 'Саммит Украина-ЕС, суд в Гааге, самый старший астронавт: новости недели - новости Украины, Политика - LIGA.net',
    articleSection: '',
    articleRubric: 'Политика',
    articleAuthors: 'Наталия Медведева',
    articleTranslators: '',
    articleModifiedTime: '2021-10-17 15:53:22',
    articlePublishedtime: '2021-10-17 20:00:00',
    articleTags: 'новости недели, саммит украина-ес',
    articleType: 'Статья',
    articleWordCount: '62'
}];        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
  window['ga'] = window['ga'] || function() {
    (window['ga'].q = window['ga'].q || []).push(arguments)
  };</script>
<link rel="search" type="application/opensearchdescription+xml" title="LIGA.net" href="/search_plugin.xml" />


<link rel="apple-touch-icon" sizes="57x57" href="/design/images/pwa_icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/design/images/pwa_icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/design/images/pwa_icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/design/images/pwa_icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/design/images/pwa_icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/design/images/pwa_icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/design/images/pwa_icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/design/images/pwa_icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/design/images/pwa_icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/design/images/pwa_icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/design/images/pwa_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/design/images/pwa_icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/design/images/pwa_icons/favicon-16x16.png">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/design/images/pwa_icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Liga.net">
<meta name="application-name" content="Liga.net">
<meta name="theme-color" content="#ffffff">


<meta name="robots" content="index, follow, max-image-preview:large" />
<meta name="keywords" content="новости недели,саммит украина-ес" />
<meta name="news_keywords" content="новости недели, саммит украина-ес" />
<meta name="description" content="Все самые важные новости украинской и мировой политики, общества и культуры за минувшую неделю – в обзоре LIGA.net. новости недели, саммит украина-ес" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LIGA.net" />
<meta name="twitter:title" content="Саммит Украина-ЕС, суд в Гааге, самый старший астронавт: новости недели" />
<meta name="twitter:description" content="Все самые важные новости украинской и мировой политики, общества и культуры за минувшую неделю – в обзоре LIGA.net" />
<meta name="twitter:image" content="https://www.liga.net/images/general/2021/10/12/20211012130843-5560.jpg?v=1634035482" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli" />
<meta property="og:title" content="Саммит Украина-ЕС, суд в Гааге, самый старший астронавт: новости недели" />
<meta property="og:description" content="Все самые важные новости украинской и мировой политики, общества и культуры за минувшую неделю – в обзоре LIGA.net" />
<meta property="og:image" content="https://www.liga.net/images/general/2021/10/12/social-20211012130843-5560-4292574.png?v=1634477308" />
<meta property="article:published_time" content="2021-10-17 20:00:00" />
<meta property="article:tag" content="саммит украина-ес" />
<meta property="article:section" content="Политика" />
<meta property="og:site_name" content="LIGA" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" /><title>Саммит Украина-ЕС, суд в Гааге, самый старший астронавт: новости недели - новости Украины, Политика - LIGA.net</title> <meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="format-detection" content="telephone=no">

<meta property="fb:app_id" content="112838268763067" />

<link rel="shortcut icon" href="/design/images/favicon.ico">

<style>
        .viewer-wrapper {display: none;}
        body {
            font-family: sans-serif;
            opacity: 0;
            overflow-x: hidden;
	    }
        .wf-loading body {
         /*styles for fallback fonts*/ 
                font-family: sans-serif;
                opacity: 0; 
                overflow-x: hidden;
        }
        

        .wf-active body {
         /*styles for custom fonts*/ 
                font-family: 'Roboto', sans-serif;
                opacity: 1;
                overflow-x: hidden;
                /*-webkit-font-smoothing: antialiased;*/                
/*                -webkit-transition: opacity 0.1s ease-out;  
                -moz-transition: opacity 0.1s ease-out; 
                -o-transition: opacity 0.1s ease-out;  
                transition: opacity 0.1s ease-out; */
        }

        .wf-inactive body {
         /*use fallback fonts*/ 
                font-family: 'Roboto', sans-serif;
                opacity: 1;
                overflow-x: hidden;
                /*-webkit-font-smoothing: antialiased;*/
/*                -webkit-transition: opacity 0.1s ease-out;  
                -moz-transition: opacity 0.1s ease-out; 
                -o-transition: opacity 0.1s ease-out;  
                transition: opacity 0.1s ease-out;         */
        }
/*        .wf-loading .longread-content h1,
        .wf-loading .longread-content h3,
        .wf-loading .longread-content .quote, 
        .wf-loading .cards-content h1,
        .wf-loading .cards-content h3,
        .wf-loading .cards-content .quote {
            font-family: serif;
        }*/
        .wf-active .longread-content h1, 
        .wf-inactive .longread-content h1,
        .wf-active .cards-content h1, 
        .wf-inactive .cards-content h1 {
                font-family: 'IBM Plex Serif', serif;
                opacity: 1;
                font-weight: 500;
                line-height: 1.3em;
                margin: 0;
                margin-top: 40px;
                margin-bottom: 30px;
        }
        .wf-active .longread-content h3, 
        .wf-inactive .longread-content h3,
        .wf-active .cards-content h3, 
        .wf-inactive .cards-content h3 {
                font-family: 'IBM Plex Serif', serif;
                font-size: 20px;
                opacity: 1;
                font-weight: 400;
                line-height: 1.5em;
                margin: 0;
        }
        .number h3 {
            font-size: 30px!important;
            font-weight: 500!important;
            margin: -20px 0 0 0!important;
        }
        .wf-active .longread-content .quote,
        .wf-inactive .longread-content .quote,
        .wf-active .cards-content .quote,
        .wf-inactive .cards-content .quote {
                font-family: 'IBM Plex Serif', serif;
                font-weight: 500;
                line-height: 1.3em;
                opacity: 1;
        }
    </style>




<link rel="preload" href="/design/css/general.css?v=1630444247" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/general-ligamain.css?v=1633725667" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/lem.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/magnific.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/owl.carousel.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/header-footer.css?ver=1633725667" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css/polls.css?v=1588195414" as="style" onload="this.onload=null;this.rel='stylesheet'">

<noscript>    
<!--    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&display=swap">    -->
<!--    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:300,400,500,600,700&display=swap">    -->
    <link rel="stylesheet" href="/design/fontawesome/css/all.min_.css"/>        
    <link rel="stylesheet" href="/design/css/general.css?v=1630444247"/>
    <link rel="stylesheet" href="/design/css/general-ligamain.css?v=1633725667"/>
    <link rel="stylesheet" href="/design/css/magnific.css">
    <link rel="stylesheet" href="/design/css/font-awesome.css">
    <link rel="stylesheet" href="/design/css/owl.carousel.css">
    <link rel="stylesheet" href="/design/css/lem.css">
    <link rel="stylesheet" href="/design/css/header-footer.css?ver=1633725667"/>
    <style>body {opacity: 1 !important; overflow-x: hidden;}</style>
    </noscript>
<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function(a){if(!a.loadCSS){a.loadCSS=function(){}}var b=loadCSS.relpreload={};b.support=(function(){var d;try{d=a.document.createElement("link").relList.supports("preload")}catch(f){d=false}return function(){return d}})();b.bindMediaToggle=function(e){var f=e.media||"all";function d(){if(e.addEventListener){e.removeEventListener("load",d)}else{if(e.attachEvent){e.detachEvent("onload",d)}}e.setAttribute("onload",null);e.media=f}if(e.addEventListener){e.addEventListener("load",d)}else{if(e.attachEvent){e.attachEvent("onload",d)}}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(d,3000)};b.poly=function(){if(b.support()){return}var d=a.document.getElementsByTagName("link");for(var e=0;e<d.length;e++){var f=d[e];if(f.rel==="preload"&&f.getAttribute("as")==="style"&&!f.getAttribute("data-loadcss")){f.setAttribute("data-loadcss",true);b.bindMediaToggle(f)}}};if(!b.support()){b.poly();var c=a.setInterval(b.poly,500);if(a.addEventListener){a.addEventListener("load",function(){b.poly();a.clearInterval(c)})}else{if(a.attachEvent){a.attachEvent("onload",function(){b.poly();a.clearInterval(c)})}}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{a.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));
</script>
<script>
       WebFontConfig = {
              //google: {families: ['Roboto:300,400,500,600,700', 'IBM Plex Serif:300,400,500,600,700&display=swap']},
              custom: {families: ['Font Awesome 5 Free', 'Font Awesome 5 Brands', 'Roboto'],
              urls: ['/design/fontawesome/css/all.min_.css', '/design/css/fonts_old.css']
              },
              timeout: 2000,
                active: function() {
                  sessionStorage.fonts = true
                }
       };      

       (function(d) {           
          var wf = d.createElement('script'), s = d.scripts[0];
          wf.src = '/js/webfont.js';
          wf.async = true;
          s.parentNode.insertBefore(wf, s);
       })(document);
//       (function() {
//           if (sessionStorage.fonts) {
//                console.log("Fonts installed.");
//                document.documentElement.classList.add('wf-active');
//            } else {
//                console.log("No fonts installed.");
//            }
//        })();
//        
// https://css-tricks.com/google-fonts-and-font-display/
//self.addEventListener("fetch", event => {
//  event.respondWith(handleRequest(event))
//});

//async function handleRequest(event) {
//  const response = await fetch(event.request);
//  if (event.request.url.indexOf("https://fonts.googleapis.com/css") === 0 && response.status < 400) {
//    // Assuming you have a specific cache name setup   
//    const cache = await caches.open("google-fonts-stylesheets");
//    const cacheResponse = await cache.match(event.request);
//    if (cacheResponse) {
//      return cacheResponse;
//  }
//  const css = await response.text();
//  const patched = css.replace(/}/g, "font-display: swap; }");
//  const newResponse = new Response(patched, {//headers: response.headers});
//  cache.put(event.request, newResponse.clone());
//    return newResponse;
//  }
//  return response;
//}
    </script>
<script>
        let testUser = location.href.includes('?bannertest=1');
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays*24*60*60*1000));
            var expires = "expires="+ d.toUTCString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }
    </script>



<script type="text/javascript">function loadScript(b,c){var a=document.createElement("script");a.type="text/javascript";a.async=true;if(a.readyState){a.onreadystatechange=function(){if(a.readyState=="loaded"||a.readyState=="complete"){a.onreadystatechange=null;if(c&&typeof c==="function"){c()}}}}else{a.onload=function(){if(c&&typeof c==="function"){c()}}}a.src=b;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)};</script>

<link rel="publisher" href="https://plus.google.com/113610967144302019071" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/noochlbenmacmjbccdfffbcloilhoceh">
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <link rel='stylesheet' href="/design/css/ie/ie8.css">
    <![endif]-->
<link href="https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli/section2" rel="next" />
<link href="https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli" rel="canonical" />
<link href="https://www.liga.net/amp/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli" rel="amphtml" />
<link href="https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli" hreflang="ru" rel="alternate" />
<link href="https://www.liga.net/ua/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli" hreflang="uk" rel="alternate" />

<script>
// переменные для таргетинга
var page_razdel = "0";        
 
var page_theme_id = "0";    
var page_rubric = "politics";
var page_tags = ["новости недели","саммит украина-ес"];
var page_id = "4292574";
       
var page_url = "/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli";
var page_domain = location.hostname;
</script>
<style>
.premium-2d, .premium-2x, .premium-2c{display: block;}
.adver-block iframe, .adver-block div {margin: auto; text-align: center;}
.adfree_button_afterad a {position: absolute;right: 10px;bottom: 3px;font-weight: 400;font-size: 12px;z-index: 0!important;color: #01275C;line-height: 15px; }.adfree_button_afterad2 a {position: absolute;right: 10px;bottom: 18px;font-weight: 400;font-size: 12px;z-index: 0!important;color: #01275C;line-height: 15px; }.adfree_button_afterad_text a {position: absolute;right: 10px;top: 7px;font-weight: 400;font-size: 14px;z-index: 0!important;color: #01275C;line-height: 15px; }
</style>
<script>
    if (getCookie("isShowAd") === 'false' && getCookie("is_login") === 'true')
    {
        //отключаем
    } else {                 
        var head = document.getElementsByTagName('head')[0];
//        var script = document.createElement('script');
//        script.type = 'text/javascript';
//        //script.async = 'true';
//        script.src = "https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?secguid=1fd5b38a-1f9d-4efc-bfe0-b90ad1b80983";
//        head.appendChild(script);
        var script2 = document.createElement('script');
        script2.type = 'text/javascript';
        script2.async = 'true';
        script2.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        
        head.appendChild(script2);
    }
</script>

<script src="https://www.liga.net/files/general/static/dfp_off.js?v=1628157668"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style>

.bending_wrap .left_brending {
    left: -460px;
}
.bending_wrap .right_brending {
    right: -460px;
}
.bending_wrap .left_brending, .bending_wrap .right_brending {
    bottom: 0;
    position: absolute;
    top: 0;
    width: 460px;
    z-index: 1;
}
.branding_container {
    margin: auto;
    position: relative;
}
@media (min-width: 1280px) and (max-width: 1500px) {
    .branding_container {max-width: 1000px;}
}
@media (min-width: 1500px) {
    .branding_container {max-width: 1280px;}
}
.bending_wrap .left_brending a, .bending_wrap .right_brending a {
    bottom: 0;
    position: fixed;
    top: 0;
}
</style>
<div class="branding_container">
<div class="bending_wrap">
<div class="left_brending">

<div id='div-gpt-ad-1504101717072-0' style='position:fixed'></div>

</div>
<div class="right_brending">

<div id='div-gpt-ad-1504101717072-1' style='position:fixed'></div>

</div>
</div>
</div>

<div class="body-bg">


<div class="pre-header">
<div class="container pre-header-next w-100 py-0">
<a class="login-btn donation-button" href="https://www.liga.net/adfree" id="donatMobile">Без рекламы</a>
<a class="login-btn adfree-button" href="https://www.liga.net/donation_ua">Поддержать</a>
<div class="dropdown">
<a href="https://www.liga.net/ua/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli" class="lang">UA</a>
</div>
</div>
</div>
<div class="header-shadow">
<header class="movie-off" id="menu">
<div class="container position-relative p-0 w-tablet-100">
<navbar class="container navbar-align">
<div class="nav-align-it-end ukr-v">
<a class="main-logo" href="/" aria-label="Liga.net">
<div class="d-none d-lg-block">Since 1997</div>
</a>
</div>
<div>
<div style="padding: 5px 0" class="weather_2 social d-none d-md-none d-lg-inline-flex">
<div id="ligaWeather"></div>
</div>
<a href="https://www.liga.net/adfree" class="donat-button new-header-donat d-none d-sm-none d-md-inline-flex" id="donatDesktop">Отключить рекламу</a>
<a href="https://www.liga.net/donation_ua" class="donat-button new-header-adfree d-none d-sm-none d-md-inline-flex">Поддержать</a>
<a href="https://project.liga.net/projects/first_people/" class="podcast-button">
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3.74023 18.7921V12.7921C3.74023 10.4051 4.68845 8.11592 6.37627 6.42809C8.0641 4.74026 10.3533 3.79205 12.7402 3.79205C15.1272 3.79205 17.4164 4.74026 19.1042 6.42809C20.792 8.11592 21.7402 10.4051 21.7402 12.7921V18.7921" stroke="#E30F23" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M21.7402 19.7921C21.7402 20.3225 21.5295 20.8312 21.1544 21.2063C20.7794 21.5813 20.2707 21.7921 19.7402 21.7921H18.7402C18.2098 21.7921 17.7011 21.5813 17.326 21.2063C16.9509 20.8312 16.7402 20.3225 16.7402 19.7921V16.7921C16.7402 16.2616 16.9509 15.7529 17.326 15.3778C17.7011 15.0028 18.2098 14.7921 18.7402 14.7921H21.7402V19.7921ZM3.74023 19.7921C3.74023 20.3225 3.95095 20.8312 4.32602 21.2063C4.70109 21.5813 5.2098 21.7921 5.74023 21.7921H6.74023C7.27067 21.7921 7.77938 21.5813 8.15445 21.2063C8.52952 20.8312 8.74023 20.3225 8.74023 19.7921V16.7921C8.74023 16.2616 8.52952 15.7529 8.15445 15.3778C7.77938 15.0028 7.27067 14.7921 6.74023 14.7921H3.74023V19.7921Z" stroke="#E30F23" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</a>
<form action="https://www.liga.net/search/result/q/" id="header-search" class="d-inline-flex w-0 h-0 position-absolute">
<input type="text" name="search" class="search" placeholder="Введите запрос">
</form>
<div class="search-btn d-inline-flex position-relative">
<svg width="21" height="20" viewBox="0 0 21 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="7.5" cy="7.5" r="6.75" stroke="black" stroke-width="1.5" />
<line x1="12.5303" y1="12.4697" x2="19.5303" y2="19.4697" stroke="black" stroke-width="1.5" />
</svg>
</div>
<a class="login-btn text-center login-noborder" href="https://www.liga.net/login">
<svg width="17" height="21" viewBox="0 0 17 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.7162 10.1475C12.4321 10.5051 12.1131 10.8353 11.7466 11.1333C13.8384 12.3332 15.2507 14.589 15.2507 17.1686C15.2507 18.5624 12.1967 19.6543 8.29815 19.6543C4.39956 19.6543 1.34564 18.5624 1.34564 17.1686C1.34564 14.589 2.75786 12.3332 4.84969 11.1333C4.48326 10.8353 4.16419 10.5051 3.88013 10.1475C1.55064 11.6185 0 14.2157 0 17.1686C0 18.0631 0.489791 19.3097 2.82329 20.1689C4.27886 20.7048 6.22321 20.9999 8.29819 20.9999C10.3732 20.9999 12.3175 20.7048 13.7731 20.1689C16.1065 19.3097 16.5964 18.0631 16.5964 17.1686C16.5963 14.2157 15.0457 11.6185 12.7162 10.1475Z" fill="black" />
<path d="M8.29799 11.0343C10.9132 11.0343 12.927 8.50641 12.927 5.51719C12.927 2.52658 10.9122 0 8.29799 0C5.68278 0 3.66895 2.52792 3.66895 5.51714C3.66895 8.50775 5.68383 11.0343 8.29799 11.0343ZM8.29799 1.34564C10.1084 1.34564 11.5814 3.21696 11.5814 5.51714C11.5814 7.81733 10.1084 9.68865 8.29799 9.68865C6.48754 9.68865 5.01458 7.81733 5.01458 5.51714C5.01458 3.21696 6.48754 1.34564 8.29799 1.34564Z" fill="black" />
</svg>
</a>
<div class="menu mt-2" aria-label="toggle grid" data-toggle="hamburger-menu">
<svg class="open" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<line y1="1.25" x2="20" y2="1.25" stroke="black" stroke-width="1.5" />
<line y1="9.25" x2="20" y2="9.25" stroke="black" stroke-width="1.5" />
<line y1="17.25" x2="20" y2="17.25" stroke="black" stroke-width="1.5" />
</svg>
<svg class="close" width="20" height="18" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
 <path d="M19.7087 1.45631C20.0971 1.06796 20.0971 0.679612 19.7087 0.291262C19.3204 -0.0970874 18.932 -0.0970874 18.5437 0.291262L0.291262 18.5437C-0.0970874 18.932 -0.0970874 19.3204 0.291262 19.7087C0.679612 20.0971 1.06796 20.0971 1.45631 19.7087L19.7087 1.45631Z" fill="black" />
<path d="M1.45631 0.291262C1.06796 -0.0970874 0.679612 -0.0970874 0.291262 0.291262C-0.0970874 0.679612 -0.0970874 1.06796 0.291262 1.45631L18.5437 19.7087C18.932 20.0971 19.3204 20.0971 19.7087 19.7087C20.0971 19.3204 20.0971 18.932 19.7087 18.5437L1.45631 0.291262Z" fill="black" />
</svg>
</div>
</div>
</navbar>
</div>
</header>
<div class="post-header">
<div class="container">
<ul class="post-header-list">
<li class="fixed-post-logo">
<a href="https://www.liga.net">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="17" viewBox="0 0 17 17" fill="none">
<rect width="17" height="17" fill="url(#pattern0)" />
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0" transform="translate(0.0674294) scale(0.00567997 0.00590717)" />
</pattern>
<image id="image0" width="843" height="237" xlink:href="data:image/png;base64,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" />
</defs>
</svg>
</a>
</li>
<li class="act"><a href="https://www.liga.net">Главная</a></li>
<li>
<a href="https://news.liga.net" class="post-dropdown">Новости</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://news.liga.net/politics">Политика</a>
<a href="https://news.liga.net/economics">Экономика</a>
 <a href="https://news.liga.net/world">Мир</a>
<a href="https://news.liga.net/incidents">Происшествия</a>
<a href="https://news.liga.net/kiev">Киев</a>
<a href="https://news.liga.net/sport">Спорт</a>
<a href="https://news.liga.net/lifestyle">Стиль жизни</a>
<a href="https://news.liga.net/region_news">Новости регионов</a>
<a href="https://news.liga.net/ua">Головні новини українською</a>
</div>
</div>
</li>
<li>
<a href="https://biz.liga.net" class="post-dropdown">Бизнес</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://biz.liga.net/ekonomika">Экономика</a>
<a href="https://biz.liga.net/pervye-litsa">Люди</a>
<a href="https://biz.liga.net/keysy">Идеи и кейсы</a>
<a href="https://biz.liga.net/hr">HR</a>
<a href="https://biz.liga.net/progaz">ProГаз</a>
<a href="https://biz.liga.net/uaexport">UAExport</a>
<a href="https://biz.liga.net/tek">ТЭК</a>
<a href="https://biz.liga.net/avto">Авто</a>
<a href="https://biz.liga.net/transport">Транспорт</a>
<a href="https://biz.liga.net/nedvizhimost">Недвижимость</a>
<a href="https://biz.liga.net/prodovolstvie">Продовольствие</a>
<a href="https://biz.liga.net/fmcg">FMCG</a>
<a href="https://biz.liga.net/reklama-marketing">Медиарынок</a>
 <a href="https://biz.liga.net/press-release">Про новости компаний</a>
<a href="https://project.liga.net/projects/ukrfactology/">Украинская фактология</a>
</div>
</div>
</li>
<li>
<a href="https://finance.liga.net" class="post-dropdown">Финансы</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://finance.liga.net/ekonomika">Экономика</a>
<a href="https://finance.liga.net/bank">Банки</a>
<a href="https://finance.liga.net/insurance">Страхование</a>
<a href="https://finance.liga.net/personal">Личные деньги</a>
<a href="https://finance.liga.net/pension">Пенсия</a>
<a href="https://finance.liga.net/stock">Фондовый рынок</a>
<a href="https://finance.liga.net/cryptoeconomics">Криптовалюта</a>
<a href="https://finance.liga.net/currency/converter">Конвертер валют</a>
<a href="https://finance.liga.net/currency">Валюта</a>
<a href="https://finance.liga.net/metal">Банковские металлы</a>
<a href="https://finance.liga.net/stock-market">Фондовые рынки</a>
<a href="https://finance.liga.net/market">Сырьевые рынки</a>
<a href="https://www.liga.net/creditonline">Выбрать кредит онлайн</a>
<a href="https://finance.liga.net/press-release">Про новости компаний</a>
</div>
</div>
</li>
<li>
<a href="https://tech.liga.net" class="post-dropdown">Тесh</a>
 <svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://tech.liga.net/technology">Технологии</a>
<a href="https://tech.liga.net/telecom">Телеком</a>
<a href="https://tech.liga.net/gadgets">Гаджеты</a>
<a href="https://tech.liga.net/ukraine">В Украине</a>
<a href="https://tech.liga.net/startups">Стартапы</a>
<a href="https://tech.liga.net/other">Разное</a>
<a href="https://tech.liga.net/press-release">Про новости компаний</a>
</div>
</div>
</li>
<li>
<a href="https://life.liga.net" class="post-dropdown">Life</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://life.liga.net/istoriyi">Истории</a>
<a href="https://life.liga.net/porady">Советы</a>
<a href="https://life.liga.net/poyasnennya">Пояснения</a>
<a href="https://life.liga.net/rozvagy">Развлечения</a>
</div>
</div>
</li>

<li><a href="https://www.liga.net/projects">Спецпроекты</a></li>
<li class="tablet-hide"><a href="https://www.liga.net/opinion">Мнения</a></li>
<li class="tablet-hide"><a href="https://file.liga.net">Досье</a></li>
<li class="tablet-hide"><a href="https://www.liga.net/vakansii">Вакансии</a></li>
<li class="desktop-hide"><a href="https://www.liga.net/insurances/osago">ОСАГО</a></li>
<li class="desktop-hide"><a href="https://www.liga.net/promocode">Промокоды</a></li>
<li class="desktop-hide"><a href="https://radnyky.liga.net/">LIGA.Радників</a></li>
</ul>
<a href="https://www.liga.net/ua/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli" class="lang">UA</a>
<a href="https://project.liga.net/projects/first_people/" class="podcast-button shadow-fixed">
<svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3.24023 15.7921V10.7921C3.24023 8.80293 4.03041 6.89528 5.43693 5.48875C6.84346 4.08223 8.75111 3.29205 10.7402 3.29205C12.7294 3.29205 14.637 4.08223 16.0435 5.48875C17.4501 6.89528 18.2402 8.80293 18.2402 10.7921V15.7921" stroke="#E30F23" stroke-linecap="round" stroke-linejoin="round" />
<path d="M18.2402 16.6254C18.2402 17.0674 18.0646 17.4913 17.7521 17.8039C17.4395 18.1165 17.0156 18.2921 16.5736 18.2921H15.7402C15.2982 18.2921 14.8743 18.1165 14.5617 17.8039C14.2492 17.4913 14.0736 17.0674 14.0736 16.6254V14.1254C14.0736 13.6834 14.2492 13.2594 14.5617 12.9469C14.8743 12.6343 15.2982 12.4587 15.7402 12.4587H18.2402V16.6254ZM3.24023 16.6254C3.24023 17.0674 3.41583 17.4913 3.72839 17.8039C4.04095 18.1165 4.46487 18.2921 4.9069 18.2921H5.74023C6.18226 18.2921 6.60619 18.1165 6.91875 17.8039C7.23131 17.4913 7.4069 17.0674 7.4069 16.6254V14.1254C7.4069 13.6834 7.23131 13.2594 6.91875 12.9469C6.60619 12.6343 6.18226 12.4587 5.74023 12.4587H3.24023V16.6254Z" stroke="#E30F23" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</a>
<div class="menu mt-2 shadow-fixed" aria-label="toggle grid" data-toggle="hamburger-menu">
<svg class="open" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<line y1="1.25" x2="20" y2="1.25" stroke="black" stroke-width="1.5" />
<line y1="9.25" x2="20" y2="9.25" stroke="black" stroke-width="1.5" />
<line y1="17.25" x2="20" y2="17.25" stroke="black" stroke-width="1.5" />
</svg>
<svg class="close" width="20" height="18" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M19.7087 1.45631C20.0971 1.06796 20.0971 0.679612 19.7087 0.291262C19.3204 -0.0970874 18.932 -0.0970874 18.5437 0.291262L0.291262 18.5437C-0.0970874 18.932 -0.0970874 19.3204 0.291262 19.7087C0.679612 20.0971 1.06796 20.0971 1.45631 19.7087L19.7087 1.45631Z" fill="black" />
<path d="M1.45631 0.291262C1.06796 -0.0970874 0.679612 -0.0970874 0.291262 0.291262C-0.0970874 0.679612 -0.0970874 1.06796 0.291262 1.45631L18.5437 19.7087C18.932 20.0971 19.3204 20.0971 19.7087 19.7087C20.0971 19.3204 20.0971 18.932 19.7087 18.5437L1.45631 0.291262Z" fill="black" />
</svg>
</div>
<div class="viewer-wrapper off">
<div class="container">
<div class="row">
<div class="col-12 col-lg-9">
<div class="row">
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://news.liga.net">Новости</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://news.liga.net/politics">Политика</a></div>
<div class="secondary-text"><a href="https://news.liga.net/economics">Экономика</a></div>
<div class="secondary-text"><a href="https://news.liga.net/world">Мир</a></div>
<div class="secondary-text"><a href="https://news.liga.net/incidents">Происшествия</a></div>
<div class="secondary-text"><a href="https://news.liga.net/kiev">Киев</a></div>
<div class="secondary-text"><a href="https://news.liga.net/sport">Спорт</a></div>
<div class="secondary-text"><a href="https://news.liga.net/lifestyle">Стиль жизни</a></div>
<div class="secondary-text"><a href="https://news.liga.net/region_news">Новости регионов</a></div>
<div class="secondary-text"><a href="https://news.liga.net/ua">Головні новини українською</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://biz.liga.net">Бизнес</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://biz.liga.net/ekonomika">Экономика</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/pervye-litsa">Люди</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/keysy">Идеи и кейсы</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/hr">HR</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/progaz">ProГаз</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/uaexport">UAExport</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/tek">ТЭК</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/avto">Авто</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/transport">Транспорт</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/nedvizhimost">Недвижимость</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/prodovolstvie">Продовольствие</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/fmcg">FMCG</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/reklama-marketing">Медиарынок</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/press-release">Про новости компаний</a></div>
<div class="secondary-text"><a href="https://project.liga.net/projects/ukrfactology/">Украинская фактология</a></div>

</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://finance.liga.net">Финансы</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://finance.liga.net/ekonomika">Экономика</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/bank">Банки</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/insurance">Страхование</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/personal">Личные деньги</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/pension">Пенсия</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/stock">Фондовый рынок</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/cryptoeconomics">Криптовалюта</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/currency/converter">Конвертер валют</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/currency">Валюта</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/metal">Банковские металлы</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/stock-market">Фондовые рынки</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/market">Сырьевые рынки</a></div>
<div class="secondary-text"><a href="https://www.liga.net/creditonline">Выбрать кредит онлайн</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/press-release">Про новости компаний</a></div>

</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://tech.liga.net">Tech</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://tech.liga.net/technology">Технологии</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/telecom">Телеком</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/gadgets">Гаджеты</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/ukraine">В Украине</a></div>
 <div class="secondary-text"><a href="https://tech.liga.net/startups">Стартапы</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/other">Разное</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/press-release">Про новости компаний</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://life.liga.net">Life</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://life.liga.net/istoriyi">Истории</a></div>
<div class="secondary-text"><a href="https://life.liga.net/porady">Советы</a></div>
<div class="secondary-text"><a href="https://life.liga.net/poyasnennya">Пояснения</a></div>
<div class="secondary-text"><a href="https://life.liga.net/rozvagy">Развлечения</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://file.liga.net">Досье</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://file.liga.net/results">Все досье</a></div>
<div class="secondary-text"><a href="https://file.liga.net/persons">Персони</a></div>
<div class="secondary-text"><a href="https://file.liga.net/companies">Компании</a></div>
<div class="secondary-text"><a href="https://file.liga.net/parties">Партии</a></div>
<div class="secondary-text"><a href="https://file.liga.net/holidays">Праздники</a></div>
<div class="secondary-text"><a href="https://file.liga.net/organizations">Организации</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-3 border-left">
<div class="text-block once">

<div class="main-text"><a href="https://blog.liga.net">Блоги</a></div>
<div class="main-text"><a href="https://www.liga.net/projects">Спецпроекты</a></div>
<div class="main-text"><a href="https://www.liga.net/opinion">Мнения</a></div>
<div class="main-text"><a href="https://www.liga.net/subscribe-page">Рассылки</a></div>

<div class="main-text"><a href="https://www.liga.net/photo-video">Фото и видео</a></div>
<div class="main-text"><a href="https://www.liga.net/promocode">Промокоды</a></div>
<div class="main-text"><a href="https://www.liga.net/insurances/osago" target="_blank">ОСАГО</a></div>
<div class="main-text"><a href="https://www.liga.net/vakansii">Вакансии</a></div>
<div class="main-text"><a href="https://radnyky.liga.net/">LIGA.Радників</a></div>
</div>
<div class="mobile-absolute">
<div class="text-block">
<div class="secondary-text"><a href="https://www.liga.net/authors">Авторы</a></div>
<div class="secondary-text"><a href="https://www.liga.net/redaction">Редакция</a></div>
<div class="secondary-text"><a href="https://www.liga.net/archive">Архив</a></div>
<div class="secondary-text"><a href="https://news.liga.net/tv">ТВ-программа</a></div>
<div class="secondary-text"><a href="https://www.liga.net/rss-page">RSS-каналы</a></div>
</div>
<div class="social-area black-theme d-flex float-left header-social">
<a href="https://www.facebook.com/liga.net" aria-label="Liga.net in facebook">
<div class="social-icon fb d-flex justify-content-center align-items-center">
<svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.67407 8.48547H5.3037V17H1.71852V8.48547H0V5.49231H1.71852V3.5453C1.71852 2.17949 2.37037 0 5.33333 0H8V2.90598H6.07407C5.74815 2.90598 5.3037 3.05128 5.3037 3.71966V5.49231H8L7.67407 8.48547Z" fill="white" />
</svg>
</div>
</a>
<a href="https://twitter.com/LIGAnet" aria-label="Liga.net in twitter">
<div class="social-icon tw d-flex justify-content-center align-items-center">
<svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15 1.64706C14.4551 1.94353 13.8528 2.10824 13.2218 2.20706C13.8528 1.77882 14.3403 1.08706 14.5698 0.263529C13.9962 0.658824 13.3365 0.955294 12.6195 1.12C12.0459 0.428235 11.2715 0 10.3824 0C8.69025 0 7.31358 1.58118 7.31358 3.52471C7.31358 3.78824 7.34226 4.08471 7.39962 4.31529C4.81836 4.18353 2.55258 2.8 1.0325 0.658824C0.774379 1.15294 0.630975 1.77882 0.630975 2.43765C0.630975 3.65647 1.17591 4.74353 2.00765 5.36941C1.4914 5.33647 1.0325 5.20471 0.602294 4.94118V4.97412C0.602294 6.68706 1.66348 8.10353 3.06883 8.43294C2.81071 8.49882 2.55258 8.56471 2.26577 8.56471C2.06501 8.56471 1.86424 8.53176 1.69216 8.49882C2.09369 9.91529 3.21224 10.9365 4.56023 10.9365C3.49904 11.8918 2.17973 12.4518 0.745698 12.4518C0.487572 12.4518 0.258126 12.4518 0 12.4188C1.34799 13.4071 2.98279 14 4.70363 14C10.3824 14 13.4799 8.59765 13.4799 3.95294C13.4799 3.78824 13.4799 3.65647 13.4799 3.49177C14.0535 2.99765 14.5698 2.37176 15 1.64706Z" fill="white" />
</svg>
</div>
</a>
<a href="https://t.me/liganet" aria-label="Liga.net in telegram">
<div class="social-icon tl d-flex justify-content-center align-items-center">
<svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.26488 6.71427L3.722 8.09706L5.06013 12.71C5.14613 13.005 5.48324 13.1157 5.70684 12.9202L7.63319 11.2351C7.83615 11.0581 8.12166 11.0507 8.33494 11.2129L11.8093 13.9158C12.0501 14.1039 12.3872 13.9601 12.4456 13.6503L14.9912 0.526756C15.0565 0.187512 14.7469 -0.0927326 14.4442 0.0289527L0.26144 5.89935C-0.0894316 6.04316 -0.0859917 6.57415 0.26488 6.71427ZM4.84342 7.36326L11.596 2.90146C11.7164 2.82034 11.8437 2.99734 11.737 3.10059L6.16435 8.65386C5.96827 8.8493 5.84099 9.1111 5.80659 9.39504L5.6174 10.9032C5.59332 11.106 5.32844 11.1244 5.27685 10.929L4.54758 8.17818C4.46158 7.86844 4.58542 7.53288 4.84342 7.36326Z" fill="white" />
</svg>
</div>
</a>

<a href="https://www.instagram.com/liga_net/" aria-label="Liga.net in instagram">
<div class="social-icon yt d-flex justify-content-center align-items-center">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.99999 3.35889C5.02418 3.35889 3.38708 4.96776 3.38708 6.97179C3.38708 8.97582 4.99596 10.5847 6.99999 10.5847C9.00402 10.5847 10.6129 8.9476 10.6129 6.97179C10.6129 4.99598 8.97579 3.35889 6.99999 3.35889ZM6.99999 9.28631C5.72983 9.28631 4.68547 8.24195 4.68547 6.97179C4.68547 5.70163 5.72983 4.65727 6.99999 4.65727C8.27015 4.65727 9.3145 5.70163 9.3145 6.97179C9.3145 8.24195 8.27015 9.28631 6.99999 9.28631Z" fill="white" />
<path d="M10.754 4.09272C11.2061 4.09272 11.5726 3.72625 11.5726 3.27418C11.5726 2.8221 11.2061 2.45563 10.754 2.45563C10.302 2.45563 9.93549 2.8221 9.93549 3.27418C9.93549 3.72625 10.302 4.09272 10.754 4.09272Z" fill="white" />
<path d="M12.871 1.15726C12.1371 0.395161 11.0927 0 9.90726 0H4.09274C1.6371 0 0 1.6371 0 4.09274V9.87903C0 11.0927 0.395161 12.1371 1.18548 12.8992C1.94758 13.6331 2.96371 14 4.12097 14H9.87903C11.0927 14 12.1089 13.6048 12.8427 12.8992C13.6048 12.1653 14 11.121 14 9.90726V4.09274C14 2.90726 13.6048 1.89113 12.871 1.15726ZM12.7581 9.90726C12.7581 10.7823 12.4476 11.4879 11.9395 11.9677C11.4315 12.4476 10.7258 12.7016 9.87903 12.7016H4.12097C3.27419 12.7016 2.56855 12.4476 2.06048 11.9677C1.55242 11.4597 1.29839 10.754 1.29839 9.87903V4.09274C1.29839 3.24597 1.55242 2.54032 2.06048 2.03226C2.54032 1.55242 3.27419 1.29839 4.12097 1.29839H9.93548C10.7823 1.29839 11.4879 1.55242 11.996 2.06048C12.4758 2.56855 12.7581 3.27419 12.7581 4.09274V9.90726Z" fill="white" />
</svg>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="post-header-shadow"></div>
<script>
    var donatDesktop = document.getElementById('donatDesktop'),
        donatMobile = document.getElementById('donatMobile');
    if (donatDesktop && donatMobile){
        if ( (getCookie("isShowAd") == 'true' && getCookie("is_login") == 'true') || (getCookie("is_login") == '' || getCookie("is_login") == 'false') || getCookie("isShowAd") == undefined  ){
            if (window.innerWidth >= 768){
                donatDesktop.style.cssText = "display: inline-flex !important";
            }
            if (window.innerWidth < 768){
                donatMobile.style.cssText = "display: block !important";
            }
        }
    }
    </script>
</div>
<div class="container ">
<div class="row">
<script>
var dimensionAuthors = '';
var dimensionExclusiv = 'Эксклюзив';
var dimensionEditors = 'Наталия Медведева';
</script>
<script>var news_id = 4292574;
    loadScript('/js/jquery.min.js?22052019', function () {
        loadScript('/js/increment.js');
    });
</script>

<div class="container ">
<div class="row">
<div class="top-bnr">
<div id='div-gpt-ad-1501856944836-10'>

</div>
</div>
<div class="inner-content material-peging">
<div class="left-inner-content">
<div class="col-1280-12 col-1000-12 col-760-12">
<div class="photo-end liga-end">
<div class="news-wrap opinion-end clearfix airSticky_stop-block exclusive-content">
<div class="clearfix">
<div class="time">17.10.2021, 20:00</div>
</div>
<div class="title-news-head">Саммит Украина-ЕС, суд в Гааге, самый старший астронавт: новости недели</div>
<div class="hreflang-link">
<a href="https://www.liga.net/ua/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli">Цей матеріал також доступний українською</a>
</div>
<div class="soc-buttons ">
<div class="airSticky social-likes">
<div class="btns fb-btns facebook"><i class="fab fa-facebook-f social-item facebook"></i></div>
<div class="btns tw-btns twitter"><i class="fab fa-twitter social-item twitter"></i></div>

<div class="btns pocket-btns pocket"><i class="fab fa-get-pocket"></i></div>
<div class="btns comm-btns">
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.comm-btns:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
<span class="fb-comments-count" data-href="https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli"></span>
</div>
</div>
</div>
<div><p><p class="p1">В Киеве состоялся саммит Украина-ЕС, в Гааге на Арбитражном трибунале по делу о захвате украинских кораблей и 24 моряков Россией в Керченском проливе Украина представила свои аргументы, в стране появились "красные области" и усилили карантин, Медведчука оставили под домашним арестом, СНБО принял план обороны Украины, введены новые санкции за российские "выборы" на оккупированных территориях, 90-летний Уильям Шетнер слетал в космос. Обзор <a href="https://www.liga.net/" target="_blank" rel="noopener noreferrer"><b>LIGA.net</b></a><b>.</b></p><p></p></p></div>
<a name="page"></a>
<div class="description">
<div class="left-counter">
<div style="float: left;">
<a href="/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli/section1#page" class="arrow-nav">
<i class="fa fa-chevron-left arrow"></i>
</a>
</div>
<div style="float: right;">
<a href="/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli/section2#page" class="arrow-nav">
<i class="fa fa-chevron-right arrow"></i>
</a>
</div>
<div style="text-align: center; font-size: 25px; color: #cbcbcb; vertical-align: middle; line-height: 1.5em;">
<span style="font-size: 25px;letter-spacing: 0px;color: #000;">1</span>/7 </div>
</div>
</div>
<div><h3 style="font-size: 29px;font-weight: 500;line-height: normal;">На саммите Украина-ЕС приняли общее заявление</h3></div>
<div class="text m-t-20">
<div class="content-image" title="Шарль Мишель, Владимир Зеленский, Урсула фон дер Ляйен (Фото – пресс-служба Офиса президента)"><img class="img-big-title img-responsive" src="https://www.liga.net/images/general/2021/10/12/20211012130843-5560.jpg" alt=""><div class="source m-t-20">Шарль Мишель, Владимир Зеленский, Урсула фон дер Ляйен (Фото – пресс-служба Офиса президента)</div><div class="clearfix"></div></div> <p class="p1"></p><p class="p1"></p><p class="p1">12 октября в Киеве состоялся саммит Украина-ЕС, в котором участвовали президент <a href="https://file.liga.net/persons/vladimir-zelenskii" target="_blank" rel="noopener noreferrer">Владимир Зеленский</a>, президент Европейского совета <a href="https://file.liga.net/persons/mishel-sharl" target="_blank" rel="noopener noreferrer">Шарль Мишель</a> и президент Еврокомиссии <a href="https://file.liga.net/persons/fon-der-lyayen-ursula-gertruda" target="_blank" rel="noopener noreferrer">Урсула фон дер Ляйен</a>. </p><p class="p1">На саммите было подписано долгожданное <a href="https://biz.liga.net/all/transport/novosti/ukraina-i-evrosoyuz-podpisali-soglashenie-ob-otkrytom-nebe" target="_blank" rel="noopener noreferrer">соглашение об "открытом небе"</a>. </p><p class="p1">"Очень ждем от руководства ЕС и стран-членов смелости и дальновидности, четкого сигнала в видении Украины неотъемлемой составляющей европейского пространства", – заявил Зеленский.</p><p class="p1">Мишель сказал, что на саммите обсуждалось сближение ЕС и Украины, а Зеленский приводил "очень солидные аргументы".</p><p class="p1">"Мы договорились мобилизировать дискуссии в ЕС", – добавил глава Евросовета.</p><p class="p1">Фон дер Ляйен ответила, что Украина и ЕС очень близки и продолжают сближаться. По ее словам, в этом вопросе есть три основных направления: реформы, экономическая интеграция и политическая ассоциация.</p><p class="p1">Она поздравила Зеленского с проведением активных реформ, несмотря на противостоящие им интересы, и заверила, что ЕС будет поддерживать Украину в дальнейших реформах.</p><p class="p1">"Это касается реформирования судебной власти, реформирования Конституционного суда, борьбы с коррупцией и уменьшения влияния олигархов. Вы выбрали очень впечатляющее продвижение вперед", – заявила она.</p><p class="p1">Украина и ЕС приняли <a href="https://news.liga.net/politics/news/zelenskiy-i-rukovodstvo-es-prinyali-obschee-zayavlenie-10-klyuchevyh-punktov" target="_blank" rel="noopener noreferrer">совместное заявление</a>. В нем, в частности, говорится:</p><p class="p1">- Украина и ЕС преданы укреплению политической и экономической интеграции, ЕС приветствует функционирование безвиза;</p><p class="p1">- ЕС признает европейские стремления Украины и ее европейский выбор;</p><p class="p1">- Украина добилась значительного прогресса в реформах, Евросоюз поддерживает усилия по деолигархизации, и подчеркивает важность судебной реформы и необходимость дальнейших усилий Украины для эффективной работы антикоррупционных и правоохранительных органов;</p><p class="p1">- Стороны договорились усовершенствовать сообщение ЕС с Украиной и странами Восточного партнерства;</p><p class="p1">- ЕС приветствует диалог о европейском зеленом курсе и зеленом переходе Украины, подтверждает стратегическую роль Украины как транзитера газа;</p><p class="p1">- ЕС призывает Россию признать свою ответственность за войну на Донбассе и трагедию MH17, осуждает нарушения прав человека в Крыму, милитаризацию полуострова, выборы в Госдуму на временно оккупированных территориях.</p><p class="p1">ЕС приветствовал дипломатические усилия по восстановлению суверенитета и территориальной целостности Украины, в частности создание Крымской платформы, усилия нормандского формата, Трехсторонней контактной группы и ОБСЕ.</p> </div>
<div class="clear"></div>
<div class="inner-nav">
<ul>
<li><a href="javascript:;#page" title="Previous page" class="arrow-nav"> <i class="fa fa-chevron-left arrow"></i>
</a></li>
<li><a href="javascript:;" class="active">1</a></li>
<li><a href="/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli/section2#page">2</a></li>
<li><a href="/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli/section3#page">3</a></li>
<li> ... </li>
<li><a href="/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli/section7#page">7</a></li>
<li><a href="/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli/section2#page" title="Next page" class="arrow-nav"> <i class="fa fa-chevron-right arrow"></i>
</a></li>
</ul>
</div>
<br /><br />
</div>
<div class="social-likes clearfix ">
<div class="soc-item facebook"><i class="fab fa-facebook-f"></i></div>
<div class="soc-item twitter"><i class="fab fa-twitter"></i></div>

<div class="soc-item pocket"><i class="fab fa-get-pocket"></i></div>
<div class="soc-item comm-btns">
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>
<span class="fb-comments-count" data-href="https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli"></span>
</div>
</div>
<div class="m-t-20 clearfix">
<div class="to-sends">
<div>Отправить:</div>
<a target="_blank" href="/cdn-cgi/l/email-protection#e0df948fc69395828a858394dd30473058316230503059c0305d3050c0ac898781ce8e8594c6828f8499dd30413050305c305c30583162c03043305a316030503058305d3050cd30753041ccc0316131633054c03052c030733050305030533055ccc031613050305c316b3059c03161316230503160316830583059c03050316131623160305e305d305030523162dac0305d305e3052305e316131623058c0305d305530543055305b3058c08894949093c5d3a1c5d2a6c5d2a6979797ce8c898781ce8e8594c5d2a6908f8c8994898393c5d2a681929489838c8593c5d2a693818d8d8994cd958b9281898e81cd8593cd939584cd96cd8781818785cd93818d9999cd9394819293888999cd819394928f8e819694cd8e8f968f939489cd8e8584858c89c5d3a695948dbf938f95928385c5d3a4938f8389818cc5d2d695948dbf8d858489958dc5d3a4938f8389818cc5d2d695948dbf83818d908189878ec5d3a48d81898c" class="to-send sms"></a>
<a target="_blank" href="whatsapp://send?text=%D0%A1%D0%B0%D0%BC%D0%BC%D0%B8%D1%82+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0-%D0%95%D0%A1%2C+%D1%81%D1%83%D0%B4+%D0%B2+%D0%93%D0%B0%D0%B0%D0%B3%D0%B5%2C+%D1%81%D0%B0%D0%BC%D1%8B%D0%B9+%D1%81%D1%82%D0%B0%D1%80%D1%88%D0%B8%D0%B9+%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D1%82%3A+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8+https%3A%2F%2Fwww.liga.net%2Fpolitics%2Farticles%2Fsammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dwa" data-action="share/whatsapp/share" class="to-send whatsapp"></a>
<a target="_blank" href="https://telegram.me/share/url?url=https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm&text=%D0%A1%D0%B0%D0%BC%D0%BC%D0%B8%D1%82+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0-%D0%95%D0%A1%2C+%D1%81%D1%83%D0%B4+%D0%B2+%D0%93%D0%B0%D0%B0%D0%B3%D0%B5%2C+%D1%81%D0%B0%D0%BC%D1%8B%D0%B9+%D1%81%D1%82%D0%B0%D1%80%D1%88%D0%B8%D0%B9+%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D1%82%3A+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8" class="to-send telegram"></a>
<a target="_blank" href='viber://forward?text="Саммит Украина-ЕС, суд в Гааге, самый старший астронавт: новости недели https%3A%2F%2Fwww.liga.net%2Fpolitics%2Farticles%2Fsammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr"' class="to-send viber"></a>
<a target="_blank" href="https://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm" class="to-send messenger"></a>
</div>





 
</div>
<div class="m-t-20 clearfix">
<div class="tags">
<span>Теги:</span>
<a href="https://www.liga.net/tag/novosty-nedely">новости недели</a>, <a href="https://www.liga.net/tag/sammyt-ukrayna-es">саммит украина-ес</a> </div>
</div>
<div class="warning margin-block-1 hidden-760 hidden-480 hidden-320">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</div>
<div class="video-sponsor">
<div class="margin-block-3">
<div id="content_banner_block_main">



<div id="bn_UVJNyX99Al"></div>

<div id="bn_1ow2eg5o8a"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>


</div>
<script type="text/javascript">
                        content_banner_block_main_flag=true;
                        var content_banner_block_coords=document.querySelector("#content_banner_block_main").getBoundingClientRect(); 
                        window.onscroll = function() {
                          //var scrolled = window.pageYOffset || document.documentElement.scrollTop;

                            if (window.innerHeight > content_banner_block_coords.bottom){
                                if(content_banner_block_main_flag)
                                    ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_main');
                                        //console.log(content_banner_block_main_flag);
                                    content_banner_block_main_flag=false;
                                }
                                else{            
                                }
                        };
                    </script>
</div>
</div>
<div id="premium_mobile" class="adver-block premium-1c news-banner-block hidden-1280 hidden-1000 hidden-760"></div>

<script>
                            if( document.documentElement.clientWidth < 760 ) {
                                document.getElementById('premium_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                            }
                        </script>










<div id="premium2_mobile" class="adver-block margin-block-2 premium-2c news-banner-block hidden-1280 hidden-1000 hidden-760"></div>

<script>
                            if( document.documentElement.clientWidth < 760 ) {
                                document.getElementById('premium2_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-7');
                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                            }
                        </script>










<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
<div class="row">
<div class="materials-topic-block">
<div class="margin-block-3">
<div class="title-col red m-b-20"><a href="#" onclick="return false;">Материалы по теме</a></div>
<div class="row">
<div class="clearfix">
<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
<div class="tile-news h-low margin-block-1">
<a href="https://www.liga.net/politics/articles/novye-sanktsii-snbo-aresty-v-dele-o-sozdanii-chvk-i-probka-v-suetskom-kanale-novosti-nedeli">
<div class="tile-news-img">
<img loading=lazy src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2021/03/28/thumbnail-h-20210328151124-6106.jpg?v=1616936716' class='lazyload' alt='Блокировка сайтов РФ, арест агента НАБУ и пробка в Суэцком канале: новости недели' title='Маргарита Симоньян, главред Russia today (скриншот с YouTube-интервью Ксении Собчак)' width='300' height='300' /> </div>
</a>
<div class="tile-news-info">
<span class="tile-news-rubric theme red-theme">Дайджест</span> <a href="https://www.liga.net/politics/articles/novye-sanktsii-snbo-aresty-v-dele-o-sozdanii-chvk-i-probka-v-suetskom-kanale-novosti-nedeli" class="tile-news-title">Блокировка сайтов РФ, арест агента НАБУ и пробка в Суэцком канале: новости недели</a>
</div>
</div>
</div>
<div class="col-1280-6 col-1000-6 col-760-6 col-480-12 col-320-12">
<div class="tile-news h-low margin-block-1">
<a href="https://www.liga.net/politics/articles/blokirovka-kanalov-medvedchuka-gosperevorot-v-myanme-i-den-surka-novosti-nedeli">
<div class="tile-news-img">
<img loading=lazy src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2020/01/17/thumbnail-h-20200117164955-7332.jpg?v=1579277314' class='lazyload' alt='Блокировка каналов Медведчука, госпереворот в Мьянме и день сурка: новости недели' title='Виктор Медведчук (Фото: пресс-служба ОПЗЖ)' width='300' height='300' /> </div>
</a>
<div class="tile-news-info">
<span class="tile-news-rubric theme red-theme">Дайджест</span> <a href="https://www.liga.net/politics/articles/blokirovka-kanalov-medvedchuka-gosperevorot-v-myanme-i-den-surka-novosti-nedeli" class="tile-news-title">Блокировка каналов Медведчука, госпереворот в Мьянме и день сурка: новости недели</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
 </div>
<div class="clearfix"></div>
<div class="banner-big hidden-480 hidden-320">

<div id='div-gpt-ad-1523365890173-0'></div>

</div>
<div class="banner-big hidden-480 hidden-320">

<div id='div-gpt-ad-1523365890173-1'></div>

</div>
<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
<div class="row">
<div class="fb-comm-block margin-block-2" id="fb-comm-block">
<style>
                                        /*Fb Comments Width Fix*/
                                        .fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe {
                                            max-width: 100% !important;
                                            width: 100% !important;
                                        }
                                    </style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0];
                                            if (d.getElementById(id)) return;
                                            js = d.createElement(s); js.id = id;
                                            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=112838268763067&autoLogAppEvents=1';
                                            fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
<div class="col-1280-12 col-1000-12 col-760-12 hidden-480 hidden-320">
</div>
<div class="col-1280-12 col-1000-12 col-760-12 hidden-480 hidden-320">
<div class="banner-big">

<div id='div-gpt-ad-1523365890173-1' style="margin-top:20px;">

</div>
</div>
</div>
<div class="col-1280-12 col-1000-12 col-760-12 hidden-480 hidden-320">
<div class="banner-big">
</div>
</div>
<div class="col-1280-12 col-1000-12 col-760-12 hidden-480 hidden-320">
<div class="banner-big margin-block-3">

<div id="M295822ScriptRootC633350">
<div id="M295822PreloadC633350">

</div>
<script>
                                        if (getCookie("isShowAd") === 'false' && getCookie("is_login") === 'true')
                                        {
                                            //отключаем
                                        } else {
                                            //показываем
                                            (function(){
                                                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                                                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC633350")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                                catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC633350");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=633350;c[ac](dv);
                                                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/l/i/liga.net.633350.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                                        }
                                    </script>
</div>

</div>
</div>
</div>
</div>
</div>
<div class="right-inner-content">
<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
<div id="premium_desktop" class="adver-block m-t-1000-2 premium-1d"></div>


<script>
                        if( document.documentElement.clientWidth >= 1000 ) {
                            document.getElementById('premium_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                        }
                    </script>








</div>
<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
<div id="premium2_desktop" class="adver-block margin-block-2 premium-2d"></div>

<script>
                        if( document.documentElement.clientWidth >= 1000) {
                            document.getElementById('premium2_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-7');
                            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                        }
                    </script>










</div>
<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
<div class="readable-main-news">
<div class="margin-block-2">
<div class="redaction-block col-w-300">
<div class="title-col no-after">Популярное</div>
<div class="tab-col">
<ul>
<li><a href="#" class="tabs custom-tab active" data-group="2" data-target="#side-most-read">Читаемые</a></li>
<li><a href="#" class="tabs custom-tab" data-group="2" data-target="#side-social-tab">В соцсетях</a></li>
<li><a href="#" class="tabs custom-tab" data-group="2" data-target="#side-most-comment">Комментируемые</a></li>
</ul>
</div>
<div class="custom-tab-content active" id="side-most-read" data-group="2" data-vr-zone="Main. Most read">
<div class="news-col clearfix">
<ul>
<li data-vr-contentbox="0" data-vr-contentbox-url="http://project.liga.net/projects/first_people/">
<a href="http://project.liga.net/projects/first_people/" class="title" data-vr-headline>Юрий Гогоци – украинец, претендующий на Нобелевскую премию. Как устроена большая наука</a>
<a href="https://www.liga.net/projects" class="news-nth-title-category "><span class="news-nth-title-category">Спецпроект</span></a> <div class="read-news">79226</div>
</li>
<li data-vr-contentbox="1" data-vr-contentbox-url="https://tech.liga.net/gadgets/novosti/iphone-13-pro-i-nokia-3310-sbrosili-s-25-etaja-video">
<a href="https://tech.liga.net/gadgets/novosti/iphone-13-pro-i-nokia-3310-sbrosili-s-25-etaja-video" class="title" data-vr-headline>iPhone 13 Pro и Nokia 3310 сбросили с 25 этажа – видео</a>
<a href="https://tech.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Tech</span></a> <div class="read-news">16805</div>
</li>
<li data-vr-contentbox="2" data-vr-contentbox-url="https://www.liga.net/world/articles/my-ne-spravilis-klimat-na-zemle-stanet-gorazdo-huje-vot-chto-vseh-nas-jdet">
<a href="https://www.liga.net/world/articles/my-ne-spravilis-klimat-na-zemle-stanet-gorazdo-huje-vot-chto-vseh-nas-jdet" class="title" data-vr-headline>Мы не справились. Климат на Земле станет гораздо хуже: вот что всех нас ждет</a>
<div class="read-news">16339</div>
</li>
<li data-vr-contentbox="3" data-vr-contentbox-url="https://biz.liga.net/all/all/press-release/iqos-gotovitsya-zapustit-svoyu-pervuyu-pod-sistemu-iqos-veev-kogda-jdat-v-ukraine">
<a href="https://biz.liga.net/all/all/press-release/iqos-gotovitsya-zapustit-svoyu-pervuyu-pod-sistemu-iqos-veev-kogda-jdat-v-ukraine" class="title" data-vr-headline>IQOS готовится запустить свою первую под-систему IQOS VEEV. Когда ждать в Украине?</a>
<a href="https://biz.liga.net/press-release" class="news-nth-title-category label_nk"><span class="news-nth-title-category">Про новости компаний</span></a> <div class="read-news">11137</div>
</li>
<li data-vr-contentbox="4" data-vr-contentbox-url="https://biz.liga.net/all/avto/article/elektrokary-lyuks-ot-rolls-royce-aston-martin-mercedes-chto-uje-est-i-chego-jdat-foto">
<a href="https://biz.liga.net/all/avto/article/elektrokary-lyuks-ot-rolls-royce-aston-martin-mercedes-chto-uje-est-i-chego-jdat-foto" class="title" data-vr-headline>Электрокары люкс от Rolls-Royce, Aston Martin, Mercedes. Что уже есть и чего ждать – фото</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">9319</div>
</li>
</ul>
</div>
</div>
<div class="custom-tab-content" id="side-social-tab" data-group="2" data-vr-zone="Main. Most social">
<div class="news-col clearfix">
<ul>
<li data-vr-contentbox="0" data-vr-contentbox-url="https://www.liga.net/culture/articles/delat-fignyu-net-vremeni-kak-rejisserka-irina-tsilyk-sozdaet-v-ukraine-mirovoe-kino">
<a href="https://www.liga.net/culture/articles/delat-fignyu-net-vremeni-kak-rejisserka-irina-tsilyk-sozdaet-v-ukraine-mirovoe-kino" class="title" data-vr-headline>"Делать фигню нет времени". Как режиссерка Ирина Цилык создает в Украине мировое кино</a>
<div class="read-news">92</div>
</li>
<li data-vr-contentbox="1" data-vr-contentbox-url="https://www.liga.net/world/articles/my-ne-spravilis-klimat-na-zemle-stanet-gorazdo-huje-vot-chto-vseh-nas-jdet">
<a href="https://www.liga.net/world/articles/my-ne-spravilis-klimat-na-zemle-stanet-gorazdo-huje-vot-chto-vseh-nas-jdet" class="title" data-vr-headline>Мы не справились. Климат на Земле станет гораздо хуже: вот что всех нас ждет</a>
<div class="read-news">38</div>
</li>
<li data-vr-contentbox="2" data-vr-contentbox-url="https://tech.liga.net/gadgets/press-release/vse-chto-vy-hotite-znat-o-starte-prodaj-novogo-iphone-13-v-ukraine-4291367">
<a href="https://tech.liga.net/gadgets/press-release/vse-chto-vy-hotite-znat-o-starte-prodaj-novogo-iphone-13-v-ukraine-4291367" class="title" data-vr-headline>Все, что вы хотите знать о старте продаж нового iPhone 13 в Украине</a>
<a href="https://tech.liga.net/press-release" class="news-nth-title-category label_nk"><span class="news-nth-title-category">Про новости компаний</span></a> <div class="read-news">20</div>
</li>
<li data-vr-contentbox="3" data-vr-contentbox-url="https://life.liga.net/rozvagy/article/studii-disney-98-let-kak-horosho-vy-pomnite-geroev-multserialov-test">
<a href="https://life.liga.net/rozvagy/article/studii-disney-98-let-kak-horosho-vy-pomnite-geroev-multserialov-test" class="title" data-vr-headline>Студии Дисней – 98 лет. Как хорошо вы помните героев мультсериалов? Тест</a>
<a href="https://life.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Life</span></a> <div class="read-news">20</div>
</li>
<li data-vr-contentbox="4" data-vr-contentbox-url="https://life.liga.net/poyasnennya/interview/beg-po-krugu-ne-moe-pravila-karery-b2c-direktora-kievstar-tatyany-lukinyuk">
<a href="https://life.liga.net/poyasnennya/interview/beg-po-krugu-ne-moe-pravila-karery-b2c-direktora-kievstar-tatyany-lukinyuk" class="title" data-vr-headline>"Бег по кругу – не мое". Правила карьеры B2C-директора Киевстар Татьяны Лукинюк </a>
<a href="https://life.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Life</span></a> <div class="read-news">6</div>
</li>
</ul>
</div>
</div>
<div class="custom-tab-content" id="side-most-comment" data-group="2" data-vr-zone="Main. Most comment">
<div class="news-col clearfix">
<ul>
<li data-vr-contentbox="0" data-vr-contentbox-url="https://www.liga.net/world/articles/my-ne-spravilis-klimat-na-zemle-stanet-gorazdo-huje-vot-chto-vseh-nas-jdet">
<a href="https://www.liga.net/world/articles/my-ne-spravilis-klimat-na-zemle-stanet-gorazdo-huje-vot-chto-vseh-nas-jdet" class="title" data-vr-headline>Мы не справились. Климат на Земле станет гораздо хуже: вот что всех нас ждет</a>
<div class="read-news">7</div>
</li>
<li data-vr-contentbox="1" data-vr-contentbox-url="https://tech.liga.net/gadgets/article/pervye-obzory-iphone-13-i-iphone-13-pro-chto-pishut-o-novyh-smartfonah-apple">
<a href="https://tech.liga.net/gadgets/article/pervye-obzory-iphone-13-i-iphone-13-pro-chto-pishut-o-novyh-smartfonah-apple" class="title" data-vr-headline>Первые обзоры iPhone 13 и iPhone 13 Pro: плюсы и минусы новых смартфонов Apple</a>
<a href="https://tech.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Tech</span></a> <div class="read-news">2</div>
</li>
<li data-vr-contentbox="2" data-vr-contentbox-url="https://tech.liga.net/gadgets/novosti/v-ukraine-startovali-ofitsialnye-prodaji-iphone-13">
<a href="https://tech.liga.net/gadgets/novosti/v-ukraine-startovali-ofitsialnye-prodaji-iphone-13" class="title" data-vr-headline>В Украине стартовали официальные продажи iPhone 13 – фотофакт</a>
<a href="https://tech.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Tech</span></a> <div class="read-news">1</div>
</li>
<li data-vr-contentbox="3" data-vr-contentbox-url="https://biz.liga.net/all/tek/novosti/festival-kuraj-zakryvayut-iz-za-stroitelstva-prezidentskogo-universiteta">
<a href="https://biz.liga.net/all/tek/novosti/festival-kuraj-zakryvayut-iz-za-stroitelstva-prezidentskogo-universiteta" class="title" data-vr-headline>Фестиваль Кураж закрывают из-за строительства Президентского университета</a>
<a href="https://biz.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Бизнес</span></a> <div class="read-news">1</div>
</li>
<li data-vr-contentbox="4" data-vr-contentbox-url="https://life.liga.net/rozvagy/article/studii-disney-98-let-kak-horosho-vy-pomnite-geroev-multserialov-test">
<a href="https://life.liga.net/rozvagy/article/studii-disney-98-let-kak-horosho-vy-pomnite-geroev-multserialov-test" class="title" data-vr-headline>Студии Дисней – 98 лет. Как хорошо вы помните героев мультсериалов? Тест</a>
<a href="https://life.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Life</span></a> <div class="read-news">1</div>
</li>
</ul>
</div>
</div>
</div>
</div>
 </div>
</div>
<div class="col-1280-12 col-1000-12 col-760-6  hidden-480 hidden-320">
<div id='div-gpt-ad-1501856944836-0' class="adver-block margin-block-2"></div>


</div>
<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
<div class="redaction-block col-w-300 padding-block">
<div class="subscription-chronic">
<form class="subscribe-form" action="/subscribe/join">
<div class="subscription-chronic-losung">Будь в курсе о главном</div>
<div class="subscription-chronic-input"><input type="email" name="subscribers_email" placeholder="Email"></div>
<div class="subscription-chronic-btn"><button type="submit">Подписаться</button></div>
</form>
</div>
</div>
</div>
<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
<div id='div-gpt-ad-1501856944836-9' class="adver-block margin-block-2"></div>


</div>
<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
<div class="margin-block-2">
<div class="specproject-block plus-share-hover" onclick="location.href='http://project.liga.net/projects/first_people/';">
<div class="title"><a href="/projects">Спецпроекты</a></div>
<div class="image">
<a href="http://project.liga.net/projects/first_people/"><img loading=lazy src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2021/10/11/thumbnail-20211011151848-8024.jpg?v=1633956859' class='lazyload' alt='Юрий Гогоци – украинец, претендующий на Нобелевскую премию. Как устроена большая наука' title='Юрий Гогоци (Фото: Татьяна Павлушенко/LIGA.net)' width='300' height='300' /></a>
<div class="caption">
<a href="https://www.liga.net/society" class="rubric theme red-theme">Общество</a>
<a href="http://project.liga.net/projects/first_people/" class="name">Юрий Гогоци – украинец, претендующий на Нобелевскую премию. Как устроена большая наука</a>
</div>
<a href="http://project.liga.net/projects/first_people/">
<div class="image">
<a href="https://www.liga.net/society" class="theme red-theme">Общество</a>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
<div id='div-gpt-ad-1501856944836-11' class="adver-block margin-block-2"></div>


</div>

<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
<div class="readable-main-news">
<div class="margin-block-2">
<div class="redaction-block col-w-300">
<div class="title-col red"><a href="https://news.liga.net">Последние новости</a></div>
<div class="tab-col news-block">
<div class="news-col clearfix ">
<ul>
<li>
<a href="https://news.liga.net/society/news/igra-v-kalmara-netflix-za-mesyats-zarabotal-na-yujnokoreyskom-seriale-pochti-900-mln" class="title">Netflix за месяц заработал на "Игре в кальмара" почти $900 млн: сериал окупился в 42 раза</a>
<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
<div class="time">19:36</div>
</li>
<li>
<a href="https://news.liga.net/politics/news/pentagon-ministr-oborony-ssha-podtverdit-v-ukraine-i-gruzii-chto-dveri-nato-otkryty" class="title">Пентагон: Министр обороны США подтвердит в Украине и Грузии, что двери НАТО открыты</a>
<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
<div class="time">18:43</div>
</li>
<li>
<a href="https://news.liga.net/politics/news/obse-priostanovila-missiyu-na-okkupirovannoy-chasti-donbassa-okkupanty-zablokirovali-otel" class="title">ОБСЕ приостановила миссию на Донбассе: оккупанты заблокировали отель с наблюдателями</a>
<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
<div class="time">18:00</div>
</li>
<li>
<a href="https://news.liga.net/politics/news/danilov-ob-oshibkah-v-sanktsionnom-spiske-snbo-odin-chelovek-popal-v-perechen-sluchayno" class="title">Данилов об ошибках в санкционном списке СНБО: Один человек попал в перечень случайно</a>
<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
<div class="time">16:49</div>
</li>
<li>
<a href="https://news.liga.net/world/news/kitay-ispytal-giperzvukovuyu-raketu-ona-obletela-vsyu-zemlyu-mojet-nesti-yadernyy-zaryad-ft" class="title">Китай испытал гиперзвуковую ракету: она облетела всю Землю, может нести ядерный заряд – FT</a>
<a href="https://news.liga.net" class="news-nth-title-category "><span class="news-nth-title-category">ЛІГА.Новости</span></a>
<div class="time">14:57</div>
</li>
</ul>
<div class="more-link red">
<a href="https://news.liga.net">Все новости</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">






</div>
<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320 margin-block-2">

<div id="M295822ScriptRootC684727">
<div id="M295822PreloadC684727">

</div>
<script>
            if (getCookie("isShowAd") === 'false' && getCookie("is_login") === 'true')
            {
                //отключаем
            } else {
                //показываем                
                        
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC684727")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC684727");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684727;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/l/i/liga.net.684727.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    }
        </script>
</div>

</div>
<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">






</div>
<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
<div class="padding-block">
<div class="specproject-block infografica-right-block">
<div class="title red"><a href="/infografica">Инфографика</a></div>
<div class="image">
<a href="https://www.liga.net/society/infografica/koronovirus-alkogol-ili-orvi-ot-chego-u-ukraintsev-bolshe-shansov-umeret-video"><img loading=lazy src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2020/03/04/thumbnail-20200304152106-5675.jpg?v=1583332800' class='lazyload' alt='Коронавирус, алкоголь или ОРВИ. От чего у украинцев больше шансов умереть. Видео' title='chart' width='300' height='300' /></a>
<div class="caption">
<a href="https://www.liga.net/society/infografica/koronovirus-alkogol-ili-orvi-ot-chego-u-ukraintsev-bolshe-shansov-umeret-video" class="name">Коронавирус, алкоголь или ОРВИ. От чего у украинцев больше шансов умереть. Видео</a>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="col-1280-12 col-1000-12 col-760-12  hidden-480 hidden-320">











</div>
</div>
</div>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Саммит Украина-ЕС, суд в Гааге, самый старший астронавт: новости недели",
        "description": "Все самые важные новости украинской и мировой политики, общества и культуры за минувшую неделю – в обзоре LIGA.net",
        "name": "Саммит Украина-ЕС, суд в Гааге, самый старший астронавт: новости недели - новости Украины, Политика - LIGA.net",
        "url": "https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.liga.net/politics/articles/sammit-ukraina-es-sud-v-gaage-samyy-starshiy-astronavt-novosti-nedeli"
        },
        "datePublished": "2021-10-17T20:00+3:00",
        "dateModified": "2021-10-17T15:53+3:00",
        "author": {
            "@type": "Organization",
            "name": "LIGA.net"
        },
        "publisher": {
            "@type": "Organization",
            "name": "LIGA.net",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.liga.net/public/design/images/liga-sponsor.jpg"
            }
        },
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": "true",
            "url": "https://www.liga.net/images/general/2021/10/12/20211012130843-5560.jpg?v=1634035482"
        }
    }
</script> </div>
</div>
</div>
<footer class="footer clearfix">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-1280-9 col-1000-10 col-320-12">
<div class="footer-menu-logo clearfix">
<div class="footer-menu">
<ul class="clearfix">
<li><a href="http://www.lbi.ua/contacts/" rel="noopener">Контакты</a></li>
<li><a href="http://www.lbi.ua/advertising/" rel="noopener">Реклама</a></li>
<li><a href="http://www.lbi.ua/about/reprint/" rel="noopener">Правила использования материалов</a></li>
<li><a href="https://project.liga.net/projects/editorial_code/">Редакционный кодекс</a></li>
<li>






</li>
</ul>
</div>
</div>
<div class="copy clearfix">
<div>
<p>Материалы с плашкой "Про выборы 2019" публикуются на правах рекламы.<br><br>
Материалы со знаками <img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/nth-nth-p1.png" class="lazyload" width="12" height="12" alt="P">,
<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/nth-nth-pr1.png" class="lazyload" width="12" height="12" alt="PR">,
<span class="label_nk"><span>Про новости компаний</span></span>, <span class="label_pr"><span>Пресс-релиз</span></span>
публикуются на правах спонсорства.  </p>
<p>
С таким же статусом может быть контент с пометкой "При поддержке....", "Партнер/спонсор проекта", а также материалы пресс-центра ИА "ЛІГАБізнесІнформ". 

</p>
<p>© Информационное агентство ЛIГАБiзнесIнформ, 2007-2021</p>
</div>
</div>
<div class="reklamblock ">Реклама на <a href="https://www.liga.net">Liga.net</a>: <a href="tel:+380445612738">+380 44 561-27-38</a>, <a href="tel:+380445852406">+380 44 585-24-06</a>, <a href="/cdn-cgi/l/email-protection#8aebeefccae6e3edeba4e4effe"><span class="__cf_email__" data-cfemail="83e2e7f5c3efeae4e2adede6f7">[email&#160;protected]</span></a>.</div>
</div>
<div class="col-1280-3 col-1000-2 hidden-760 hidden-480 hidden-320">
<div class="partner">
<div class="partner-name">Партнеры</div>
<div class="partner-logo"><a href="https://letshelp.com.ua/" target="_blank" rel="noopener"><div class="partner-help-logo"></div></a></div>
<br />
</div>
</div>
</div>
</div>
</div>
<div class="footer-mid clearfix">
<div class="container">
<div class="row">
<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
<div class="socseti clearfix">
<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
<div class="row">
<div class="mess">

<div>
<div>Мы в соцсетях</div>
<div>
<a href="https://www.facebook.com/liga.net" class="facebook" rel="noopener">
<svg width="20" height="20" viewBox="0 0 20 40">
<g>
<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
</g>
</svg>
</a>
</div>
<div>
<a href="https://twitter.com/LIGAnet" class="twitter" rel="noopener">
<svg width="26px" height="20px" viewBox="0 0 48 40">
<g>
<path fill="#FFFFFF" d="M50,4.733c-1.812,0.803-3.757,1.348-5.8,1.591c2.086-1.249,3.683-3.231,4.44-5.585 c-1.957,1.157-4.117,1.997-6.419,2.453C40.378,1.225,37.756,0,34.848,0c-5.579,0-10.102,4.523-10.102,10.099 c0,0.791,0.089,1.563,0.262,2.302C16.613,11.979,9.169,7.958,4.187,1.846C3.316,3.336,2.821,5.071,2.821,6.924 c0,3.505,1.785,6.597,4.493,8.407c-1.656-0.055-3.213-0.511-4.576-1.268v0.126c0,4.893,3.483,8.976,8.102,9.905 c-0.846,0.228-1.739,0.354-2.662,0.354c-0.652,0-1.283-0.065-1.902-0.188c1.286,4.016,5.016,6.936,9.435,7.016 c-3.456,2.708-7.813,4.317-12.546,4.317c-0.815,0-1.619-0.049-2.409-0.138C5.227,38.326,10.536,40,16.241,40 c18.583,0,28.741-15.392,28.741-28.741l-0.034-1.308C46.932,8.536,48.649,6.757,50,4.733z"></path>
</g>
</svg>
</a>
</div>
<div>

<a href="https://t.me/liganet" class="telegram" rel="noopener">

<svg id="Telegram" data-name="Telegram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36" height="20px" width="24px">

<title>telegram</title><path fill="#FFFFFF" d="M33.8,35.3a1.52,1.52,0,0,1-.86-.26l-9.73-6.6L18,32.19a1.53,1.53,0,0,1-2.37-.85L13,21.41,3.64,17.84a1.53,1.53,0,0,1,0-2.85L39.21.82a1.51,1.51,0,0,1,.5-.12h.19a1.52,1.52,0,0,1,1,.43l.08.09a1.53,1.53,0,0,1,.37,1.14,1.48,1.48,0,0,1,0,.17l-6,31.52a1.53,1.53,0,0,1-1.5,1.24Zm-9.73-10,8.67,5.88L37.41,6.67,20.52,22.91,24,25.29l0,0ZM16.85,24,18,28.41l2.5-1.8-3.27-2.22a1.49,1.49,0,0,1-.39-.38ZM8.4,16.38l6.43,2.46a1.54,1.54,0,0,1,.93,1L16.58,23A1.53,1.53,0,0,1,17,22L33.13,6.54Zm0,0" /></svg>
</a>
</div>
<div>
<a href="https://www.youtube.com/user/newsliga" class="youtube" rel="noopener">
<svg width="20px" height="20px" viewBox="0 0 36 40">
<g>
<path id="YouTube" fill="#FFFFFF" d="M28.862,29.259h-2.195l0.01-1.275c0-0.567,0.465-1.03,1.034-1.03h0.14 c0.57,0,1.036,0.464,1.036,1.03L28.862,29.259z M20.628,26.526c-0.557,0-1.012,0.374-1.012,0.832v6.201 c0,0.457,0.456,0.831,1.012,0.831c0.559,0,1.015-0.373,1.015-0.831v-6.201C21.643,26.9,21.187,26.526,20.628,26.526z M34,23.057 v11.797C34,37.684,31.546,40,28.547,40H6.12c-3,0-5.454-2.316-5.454-5.145V23.057c0-2.83,2.453-5.146,5.454-5.146h22.426 C31.546,17.912,34,20.228,34,23.057z M7.616,36.136L7.615,23.708l2.78,0.001v-1.841l-7.411-0.011v1.81l2.313,0.007v12.462H7.616z M15.95,25.56h-2.318v6.636c0,0.96,0.058,1.44-0.004,1.609c-0.188,0.515-1.036,1.061-1.366,0.056 c-0.056-0.176-0.007-0.707-0.008-1.619l-0.009-6.682H9.941l0.007,6.577c0.002,1.008-0.023,1.76,0.008,2.102 c0.056,0.603,0.036,1.306,0.596,1.708c1.043,0.751,3.041-0.112,3.541-1.186l-0.004,1.37l1.861,0.002L15.95,25.56L15.95,25.56z M23.364,33.159l-0.005-5.523c-0.002-2.105-1.576-3.365-3.714-1.662l0.009-4.106l-2.315,0.004l-0.011,14.173l1.904-0.028 l0.173-0.883C21.839,37.365,23.368,35.836,23.364,33.159z M30.618,32.427l-1.738,0.009c-0.001,0.069-0.004,0.148-0.004,0.235v0.97 c0,0.519-0.429,0.942-0.95,0.942h-0.34c-0.522,0-0.951-0.423-0.951-0.942v-0.108v-1.067V31.09h3.98v-1.498 c0-1.095-0.028-2.189-0.119-2.815c-0.285-1.98-3.064-2.294-4.467-1.28c-0.44,0.316-0.777,0.74-0.972,1.309 c-0.197,0.569-0.296,1.347-0.296,2.335v3.293C24.762,37.909,31.412,37.136,30.618,32.427z M21.704,14.548 c0.12,0.291,0.305,0.526,0.557,0.704c0.249,0.175,0.567,0.263,0.948,0.263c0.334,0,0.63-0.09,0.888-0.276 c0.257-0.185,0.473-0.462,0.65-0.832l-0.044,0.909h2.584V4.329h-2.034v8.551c0,0.463-0.381,0.842-0.848,0.842 c-0.464,0-0.846-0.379-0.846-0.842V4.329h-2.123v7.411c0,0.944,0.017,1.573,0.045,1.892C21.511,13.949,21.584,14.253,21.704,14.548 z M13.874,8.342c0-1.055,0.088-1.878,0.263-2.472c0.176-0.592,0.492-1.067,0.95-1.426c0.456-0.36,1.041-0.541,1.752-0.541 c0.598,0,1.11,0.117,1.537,0.347c0.43,0.231,0.761,0.531,0.991,0.901c0.234,0.372,0.393,0.753,0.478,1.144 c0.087,0.396,0.129,0.993,0.129,1.799v2.779c0,1.019-0.041,1.769-0.12,2.245c-0.079,0.477-0.248,0.92-0.509,1.335 c-0.258,0.411-0.591,0.718-0.994,0.914c-0.408,0.198-0.875,0.295-1.402,0.295c-0.589,0-1.085-0.081-1.494-0.251 c-0.41-0.169-0.727-0.424-0.953-0.762c-0.228-0.339-0.388-0.751-0.485-1.232c-0.097-0.48-0.144-1.203-0.144-2.166L13.874,8.342 L13.874,8.342z M15.898,12.707c0,0.622,0.463,1.13,1.027,1.13c0.564,0,1.026-0.508,1.026-1.13V6.858 c0-0.621-0.461-1.129-1.026-1.129c-0.564,0-1.027,0.508-1.027,1.129V12.707z M8.748,15.66h2.437l0.003-8.427l2.88-7.219h-2.666 L9.871,5.376L8.318,0H5.68l3.064,7.237L8.748,15.66z"></path>
</g>
</svg>
</a>
</div>
</div>
<div>
<div>Приложения:</div>

<div>
<a href="https://chrome.google.com/webstore/detail/nknphbekmhmkmnciefblbghdibgkdpnp" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 305 305" style="enable-background:new 0 0 305 305;" xml:space="preserve" width="20px" height="20px">
<g id="XMLID_16_">
<path id="XMLID_17_" d="M95.506,152.511c0,31.426,25.567,56.991,56.994,56.991c31.425,0,56.99-25.566,56.99-56.991   c0-31.426-25.565-56.993-56.99-56.993C121.073,95.518,95.506,121.085,95.506,152.511z" fill="#FFFFFF" />
<path id="XMLID_18_" d="M283.733,77.281c0.444-0.781,0.436-1.74-0.023-2.513c-13.275-22.358-32.167-41.086-54.633-54.159   C205.922,7.134,179.441,0.012,152.5,0.012c-46.625,0-90.077,20.924-119.215,57.407c-0.643,0.804-0.727,1.919-0.212,2.81   l42.93,74.355c0.45,0.78,1.28,1.25,2.164,1.25c0.112,0,0.226-0.008,0.339-0.023c1.006-0.137,1.829-0.869,2.083-1.852   c8.465-32.799,38.036-55.706,71.911-55.706c2.102,0,4.273,0.096,6.455,0.282c0.071,0.007,0.143,0.01,0.214,0.01H281.56   C282.459,78.545,283.289,78.063,283.733,77.281z" fill="#FFFFFF" />
<path id="XMLID_19_" d="M175.035,224.936c-0.621-0.803-1.663-1.148-2.646-0.876c-6.457,1.798-13.148,2.709-19.889,2.709   c-28.641,0-55.038-16.798-67.251-42.794c-0.03-0.064-0.063-0.126-0.098-0.188L23.911,77.719c-0.446-0.775-1.272-1.25-2.165-1.25   c-0.004,0-0.009,0-0.013,0c-0.898,0.005-1.725,0.49-2.165,1.272C6.767,100.456,0,126.311,0,152.511   c0,36.755,13.26,72.258,37.337,99.969c23.838,27.435,56.656,45.49,92.411,50.84c0.124,0.019,0.248,0.027,0.371,0.027   c0.883,0,1.713-0.47,2.164-1.25l42.941-74.378C175.732,226.839,175.657,225.739,175.035,224.936z" fill="#FFFFFF" />
<path id="XMLID_20_" d="M292.175,95.226h-85.974c-1.016,0-1.931,0.615-2.314,1.555c-0.384,0.94-0.161,2.02,0.564,2.73   c14.385,14.102,22.307,32.924,22.307,53c0,15.198-4.586,29.824-13.263,42.298c-0.04,0.058-0.077,0.117-0.112,0.178l-61.346,106.252   c-0.449,0.778-0.446,1.737,0.007,2.513c0.449,0.767,1.271,1.237,2.158,1.237c0.009,0,0.019,0,0.028,0   c40.37-0.45,78.253-16.511,106.669-45.222C289.338,231.032,305,192.941,305,152.511c0-19.217-3.532-37.956-10.498-55.698   C294.126,95.855,293.203,95.226,292.175,95.226z" fill="#FFFFFF" />
</g>
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
<div class="row">
<div class="footer-subscribe">

<div>
<span>rss рассылка:</span><a href="https://www.liga.net/rss-page" class="rss" rel="noopener"><img src="/design/images/icons/rss-icon.png" alt="rss" title="rss"></a>
</div>
<div>
<span>подписка на рассылку:</span>
<form class="subscribe-form" action="/subscribe/join">
<input type="email" name="subscribers_email" placeholder="Email">
<button type="submit">Подписаться</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ligagroup hidden-760 hidden-480 hidden-320">
<div class="container">
<ul>
<li>
<a href="http://www.ligamedia.com.ua/" target="_blank" rel="noopener">
<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga-media.svg" class="liga-media-footer lazyload" alt="Ligamedia" title="Ligamedia">
</a>
</li>
<li>
<a href="http://lbi.ua/" target="_blank" rel="noopener">
<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga_bisnessinform.svg" class="liga-bisnessinform-footer lazyload" alt="ЛІГА.Бизнес" title="ЛІГА.Бизнес">
</a>
</li>
<li>
<a href="https://www.liga.net" target="_blank" rel="noopener">
<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga.net.svg" class="lazyload" alt="ЛІГА.net" title="ЛІГА.net">
</a>
</li>


<li>
<a href="http://adlove.com.ua/" target="_blank" rel="noopener">
<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/adlove.svg" class="adlove-footer lazyload" alt="adlove" title="adlove">
</a>
</li>
<li class="right-line">
</li>
<li class="member-of">
<a href="http://www.ligagroup.com/" target="_blank" rel="noopener">
<span>member of</span>
<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src="/design/images/icons/liga _group.svg" class="liga_group-footer lazyload" alt="LIGA Group" title="LIGA Group">
</a>
</li>
</ul>
<ul class="new-row">
<li>
<div class="partner-logo"><a href="https://ua.depositphotos.com/" target="_blank" rel="noopener"><div>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 120 22" style="enable-background:new 0 0 120 22; width: 120px;height: 22px;" xml:space="preserve">
<g>
<defs>
<path id="SVGID_1_" d="M118.3,6.4c-0.9,0-1.7-0.8-1.7-1.7c0-0.9,0.8-1.7,1.7-1.7c0.9,0,1.7,0.8,1.7,1.7
			C120,5.6,119.2,6.4,118.3,6.4L118.3,6.4z M118.3,3.4c-0.7,0-1.3,0.6-1.3,1.3c0,0.7,0.6,1.3,1.3,1.3c0.7,0,1.3-0.6,1.3-1.3
			C119.6,4,119,3.4,118.3,3.4L118.3,3.4z M119.1,5.5h-0.5l-0.3-0.6H118v0.6h-0.4V3.8h0.7c0.4,0,0.7,0.2,0.7,0.6
			c0,0.3-0.2,0.4-0.3,0.5L119.1,5.5L119.1,5.5z M118.3,4.2H118v0.5h0.3c0.2,0,0.3-0.1,0.3-0.2C118.6,4.3,118.5,4.2,118.3,4.2
			L118.3,4.2z M114.7,9.7c-0.2-0.2-0.4-0.2-0.7-0.2c-0.2,0-0.3,0.1-0.4,0.2c-0.1,0.1-0.1,0.2-0.1,0.3c0,0.1,0,0.2,0.1,0.3
			c0.1,0.1,0.5,0.3,1.1,0.6c0.6,0.3,1.2,0.6,1.5,1.1c0.2,0.4,0.4,0.9,0.4,1.3c0,0.8-0.3,1.5-0.9,2.1c-0.5,0.5-1.1,0.7-1.8,0.7
			c-0.7,0-1.4-0.2-2-0.7c-0.2-0.2-0.4-0.4-0.7-0.8l1.3-1.6c0.5,0.7,1,1,1.4,1c0.2,0,0.3-0.1,0.5-0.2c0.1-0.1,0.2-0.3,0.2-0.4
			c0-0.1,0-0.3-0.1-0.4c-0.1-0.1-0.4-0.3-0.9-0.5c-0.6-0.2-1.2-0.6-1.6-1.1c-0.3-0.4-0.4-0.9-0.4-1.4c0-0.4,0.1-0.9,0.3-1.3
			c0.5-0.9,1.3-1.4,2.4-1.4c0.8,0,1.4,0.3,1.9,0.8c0.2,0.2,0.4,0.5,0.6,0.9l-1.4,1.3C115,10.1,114.9,9.9,114.7,9.7L114.7,9.7z
			 M108.9,15.6c-0.7,0.4-1.4,0.6-2.2,0.6c-0.8,0-1.5-0.2-2.2-0.6c-0.7-0.4-1.2-0.9-1.6-1.6c-0.4-0.7-0.6-1.4-0.6-2.1
			c0-1,0.3-1.8,0.8-2.6c0.4-0.6,1-1,1.6-1.3c0.6-0.3,1.3-0.5,2.1-0.5c0.7,0,1.4,0.2,2.1,0.6c0.7,0.4,1.2,1,1.6,1.6
			c0.4,0.7,0.6,1.4,0.6,2.1c0,0.8-0.2,1.5-0.6,2.2C110.1,14.7,109.6,15.2,108.9,15.6L108.9,15.6z M108.2,10.2
			c-0.4-0.4-0.9-0.6-1.5-0.6c-0.6,0-1.1,0.2-1.6,0.6c-0.4,0.4-0.6,0.9-0.6,1.6c0,0.6,0.2,1.2,0.7,1.6c0.4,0.4,0.9,0.5,1.4,0.5
			c0.7,0,1.2-0.3,1.7-0.8c0.4-0.4,0.6-0.9,0.6-1.5C109,11.2,108.7,10.6,108.2,10.2L108.2,10.2z M100.2,12.6l0,0.6
			c0,0.4,0.1,0.9,1.1,0.9c0.2,0,0.5,0,1.1-0.3V16c-0.5,0.1-0.9,0.2-1.3,0.2c-1.2,0-2.2-0.4-2.7-1.3C98.1,14.5,98,14,98,13.5V9.6
			h-0.6V7.5H98V6.1l2.2-0.9v2.2h2.2v2.2h-2.2V12.6L100.2,12.6z M95.2,15.6c-0.7,0.4-1.4,0.6-2.2,0.6c-0.8,0-1.5-0.2-2.2-0.6
			c-0.7-0.4-1.2-0.9-1.6-1.6c-0.4-0.7-0.6-1.4-0.6-2.1c0-1,0.3-1.8,0.8-2.6c0.4-0.6,1-1,1.6-1.3c0.6-0.3,1.3-0.5,2.1-0.5
			c0.7,0,1.4,0.2,2.1,0.6c0.7,0.4,1.2,1,1.6,1.6c0.4,0.7,0.6,1.4,0.6,2.1c0,0.8-0.2,1.5-0.6,2.2C96.5,14.7,95.9,15.2,95.2,15.6
			L95.2,15.6z M94.5,10.2c-0.4-0.4-0.9-0.6-1.5-0.6c-0.6,0-1.1,0.2-1.6,0.6c-0.4,0.4-0.6,0.9-0.6,1.6c0,0.6,0.2,1.2,0.7,1.6
			c0.4,0.4,0.9,0.5,1.4,0.5c0.7,0,1.2-0.3,1.7-0.8c0.4-0.4,0.6-0.9,0.6-1.5C95.3,11.2,95,10.6,94.5,10.2L94.5,10.2z M86.9,16.2
			L85,10.5c-0.1-0.4-0.3-0.7-0.4-0.8c-0.1-0.1-0.3-0.1-0.4-0.1c-0.4,0-0.7,0.1-1,0.4c-0.3,0.3-0.4,0.7-0.4,1.3v4.9h-2.2v-4
			c-0.1,1.2-0.5,2-1.4,2.9c-0.8,0.8-1.7,1.2-2.8,1.2c-0.6,0-1.1-0.1-1.6-0.3c-0.1-0.1-0.5-0.3-0.7-0.4v4h-2.2l0-7.3
			c0-0.9,0.2-1.7,0.5-2.4c0.4-0.7,1-1.3,1.7-1.7c0.7-0.4,1.4-0.6,2.2-0.6c1.3,0,2.4,0.5,3.2,1.5c0.7,0.8,1.1,1.8,1.1,2.9V3.1h2.2
			v5.1c0.3-0.3,0.6-0.5,0.8-0.6c0.3-0.2,0.6-0.1,1-0.1c0.5,0,1,0.2,1.4,0.5c0.4,0.3,0.8,1,1.1,2l2.1,6.3H86.9L86.9,16.2z M77.6,10.2
			c-0.4-0.4-0.9-0.6-1.5-0.6c-0.6,0-1.1,0.2-1.6,0.7c-0.4,0.4-0.6,0.9-0.6,1.5c0,0.7,0.3,1.3,0.8,1.8c0.4,0.3,0.8,0.5,1.3,0.5
			c0.6,0,1.1-0.2,1.5-0.6c0.4-0.4,0.7-1,0.7-1.6C78.3,11.3,78.1,10.7,77.6,10.2L77.6,10.2z M69,12.8l0,0.6c0,0.4,0.1,0.7,1.1,0.7
			c0.2,0,0.5,0,1.1-0.3V16c-0.5,0.1-0.9,0.2-1.3,0.2c-1.2,0-2.2-0.4-2.7-1.3c-0.2-0.4-0.3-0.9-0.3-1.5V9.6h-0.6V7.5h0.6V6.1L69,5.3
			v2.2h2.2v2.2H69V12.8L69,12.8z M64.6,6.4c-0.3,0-0.6-0.1-0.8-0.4c-0.2-0.2-0.3-0.5-0.3-0.8c0-0.3,0.1-0.6,0.4-0.8
			c0.2-0.2,0.4-0.3,0.7-0.3c0.3,0,0.5,0.1,0.7,0.3c0.3,0.2,0.4,0.5,0.4,0.8c0,0.3-0.1,0.6-0.4,0.8C65.1,6.3,64.9,6.4,64.6,6.4
			L64.6,6.4z M65.7,16.2h-2.2V7.5h2.2V16.2L65.7,16.2z M60.8,9.7c-0.2-0.2-0.5-0.2-0.7-0.2c-0.2,0-0.3,0.1-0.4,0.2
			c-0.1,0.1-0.1,0.2-0.1,0.3c0,0.1,0,0.2,0.1,0.3c0.1,0.1,0.5,0.3,1.1,0.6c0.7,0.3,1.2,0.6,1.5,1.1c0.3,0.4,0.4,0.9,0.4,1.3
			c0,0.8-0.3,1.5-1,2.1c-0.5,0.5-1.2,0.7-2,0.7c-0.7,0-1.4-0.2-2-0.7c-0.3-0.2-0.5-0.5-0.9-0.9l1.4-1.6c0.5,0.7,1,1.1,1.4,1.1
			c0.2,0,0.4-0.1,0.5-0.2c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0-0.3-0.1-0.4c-0.1-0.1-0.4-0.3-1-0.5c-0.7-0.2-1.2-0.6-1.5-1.1
			c-0.3-0.4-0.4-0.9-0.4-1.4c0-0.4,0.1-0.9,0.3-1.3c0.6-0.9,1.4-1.4,2.6-1.4c0.8,0,1.5,0.3,2,0.8c0.2,0.2,0.4,0.5,0.7,0.9l-1.5,1.3
			C61.2,10.1,61,9.9,60.8,9.7L60.8,9.7z M54.7,15.6c-0.7,0.4-1.4,0.6-2.2,0.6c-0.8,0-1.5-0.2-2.2-0.6c-0.7-0.4-1.2-0.9-1.6-1.6
			c-0.4-0.6-0.5-1.3-0.6-2c0,1.3-0.5,2.2-1.4,3.1c-0.8,0.8-1.7,1.2-2.8,1.2c-0.6,0-1.1-0.1-1.6-0.3c-0.1-0.1-0.5-0.3-0.7-0.4v4h-2.2
			l0-7.3c0-0.9,0.2-1.7,0.5-2.4c0.4-0.7,1-1.3,1.7-1.7c0.7-0.4,1.4-0.6,2.2-0.6c1.3,0,2.4,0.5,3.2,1.5c0.7,0.8,1.1,1.8,1.1,2.9
			c0-1,0.3-1.8,0.8-2.6c0.4-0.6,1-1,1.6-1.3c0.6-0.3,1.3-0.5,2.1-0.5c0.7,0,1.4,0.2,2.1,0.6c0.7,0.4,1.2,1,1.6,1.6
			c0.4,0.7,0.6,1.4,0.6,2.1c0,0.8-0.2,1.5-0.6,2.2C55.9,14.7,55.4,15.2,54.7,15.6L54.7,15.6z M45.3,10.2c-0.4-0.4-0.9-0.6-1.5-0.6
			c-0.6,0-1.1,0.2-1.6,0.7c-0.4,0.4-0.6,0.9-0.6,1.5c0,0.7,0.3,1.3,0.8,1.8c0.4,0.3,0.8,0.5,1.3,0.5c0.6,0,1.1-0.2,1.5-0.6
			c0.4-0.4,0.7-1,0.7-1.6C46,11.3,45.7,10.7,45.3,10.2L45.3,10.2z M54,10.2c-0.4-0.4-0.9-0.6-1.5-0.6c-0.6,0-1.1,0.2-1.6,0.6
			c-0.4,0.4-0.6,0.9-0.6,1.6c0,0.6,0.2,1.2,0.7,1.6c0.4,0.4,0.9,0.5,1.4,0.5c0.7,0,1.2-0.3,1.7-0.8c0.4-0.4,0.6-0.9,0.6-1.5
			C54.7,11.2,54.5,10.6,54,10.2L54,10.2z M35.6,14.1c0.4,0,0.9-0.1,1.2-0.2c0.4-0.1,0.8-0.3,1.5-0.9l0,2.3c-0.1,0-1.1,0.9-2.7,0.9
			c-0.8,0-1.5-0.2-2.2-0.6c-0.7-0.4-1.3-0.9-1.7-1.6c-0.4-0.6-0.6-1.3-0.6-2.1c0-0.8,0.2-1.5,0.6-2.2c0.4-0.7,0.9-1.3,1.6-1.7
			c0.7-0.4,1.5-0.6,2.3-0.6c1,0,1.9,0.3,2.7,0.9c0.3,0.2,0.6,0.6,1,1l-4.6,4.5C35.1,14,35.4,14.1,35.6,14.1L35.6,14.1z M36.5,9.8
			c-0.3-0.1-0.6-0.2-0.9-0.2c-0.7,0-1.2,0.3-1.7,0.8c-0.4,0.5-0.6,1-0.6,1.5c0,0.2,0.1,0.5,0.2,0.8L36.5,9.8L36.5,9.8z M31,13
			c-0.3,0.8-0.7,1.6-1.4,2.1c-0.8,0.7-1.8,1-2.8,1c-1.3,0-2.4-0.5-3.2-1.5c-0.8-0.9-1.1-2.1-1.1-3.2c0-0.8,0.1-1.1,0.5-1.8
			c0.4-0.7,1-1.3,1.6-1.7c0.7-0.4,1.4-0.5,2.1-0.5c0.8,0,1.6,0.1,2.3,0.7v-5h2.2v7.2c0,0,0,1.7,0,2C31.1,12.6,31.1,12.7,31,13L31,13
			z M28.3,10.2c-0.4-0.4-0.9-0.6-1.5-0.6c-0.7,0-1.2,0.3-1.7,0.8c-0.3,0.4-0.5,0.8-0.5,1.4c0,0.5,0.1,0.9,0.5,1.3
			c0.5,0.6,1,0.9,1.7,0.9c0.7,0,1.2-0.3,1.7-0.8c0.4-0.4,0.5-0.8,0.5-1.4C29,11.2,28.8,10.7,28.3,10.2L28.3,10.2z M17.6,17.9
			c-1.9,1.8-4.4,3.2-7.2,3.2C4.7,21.1,0,16.5,0,10.7C0,5,4.7,0.3,10.4,0.3c3.8,0,7.1,2.1,8.9,5.1c0.9,0.4,1.5,1.2,1.5,2.2V15
			C20.7,17.2,19.3,17.9,17.6,17.9L17.6,17.9z M19.7,15V8.1c0-1.2-0.5-1.8-1.8-1.8h-2.6l-0.8-1.3c0,0-0.2-0.4-0.8-0.4
			c-0.6,0-3.2,0-3.8,0C9.3,4.7,9,5.1,9,5.1L8.2,6.4H6.2C4.9,6.4,4.4,6.7,4.4,8v7.2c0,0.9,0.8,1.6,1.7,1.6h11.8
			C19.1,16.8,19.7,16.3,19.7,15L19.7,15z M17.6,9.1H17c-0.3,0-0.6-0.3-0.6-0.6c0-0.3,0.3-0.6,0.6-0.6h0.6c0.3,0,0.6,0.3,0.6,0.6
			C18.1,8.8,17.9,9.1,17.6,9.1L17.6,9.1z M11.8,15.8c-2.3,0-4.1-1.9-4.1-4.1c0-2.3,1.9-4.1,4.1-4.1c2.3,0,4.1,1.9,4.1,4.1
			C15.9,13.9,14,15.8,11.8,15.8L11.8,15.8z M11.7,8.4c-1.8,0-3.2,1.5-3.2,3.2c0,1.8,1.5,3.2,3.2,3.2c1.8,0,3.2-1.5,3.2-3.2
			C15,9.8,13.5,8.4,11.7,8.4L11.7,8.4z M11.7,14.1c-1.4,0-2.5-1.1-2.5-2.5c0-1.4,1.1-2.5,2.5-2.5c1.4,0,2.5,1.1,2.5,2.5
			C14.2,13,13.1,14.1,11.7,14.1L11.7,14.1z M12.3,12.9c-1,0-2-0.7-2-1.7c0-0.4,0.1-0.7,0.3-1c-0.5,0.3-0.8,0.9-0.8,1.5
			c0,1,0.8,1.8,1.8,1.8c0.6,0,1.2-0.3,1.5-0.8C12.8,12.9,12.7,12.9,12.3,12.9L12.3,12.9z" />
</defs>
<use xlink:href="#SVGID_1_" style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;" />
<clipPath id="SVGID_2_">
<use xlink:href="#SVGID_1_" style="overflow:visible;" />
</clipPath>
</g>
</svg>
</div></a></div>
</li>
<li>
<a href="" class="centering footer-logo-2">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-2.png" alt="usaid" />
</a>
</li>
<li>
<a href="" class="centering footer-logo-3">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-3.png" alt="embassy" />
</a>
</li>

















<li>
<a href="" class="centering">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-5.png" alt="NEfD" />
</a>
</li>
<li>
<a href="https://www.democracyendowment.eu/ru/" class="centering">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-6.png?v=1" alt="EEDCanada" width="140" height="27" />
</a>
</li>
</ul>
</div>
</div>
</footer>
</div>


<div id="div-gpt-ad-bottom" style="font-size: 2px;position: absolute;bottom: 0;z-index: -1;width: 1px;right: 0;">&nbsp;</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>

<script>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</script>










<style>
	#catfish-wrapper {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
                background-color: #fff;
	}
	#catfish-wrapper div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn{
		margin:0;
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		right: 0;
		height: 28px;
		/*background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);*/
                background-image:url("data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4iICJodHRwOi8vd3d3LnczLm9yZy9HcmFwaGljcy9TVkcvMS4xL0RURC9zdmcxMS5kdGQiPjxzdmcgdmVyc2lvbj0iMS4xIiBpZD0iTGF5ZXJfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgeD0iMHB4IiB5PSIwcHgiIHdpZHRoPSIyNHB4IiBoZWlnaHQ9IjI0cHgiIHZpZXdCb3g9IjAgMCAyNCAyNCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMjQgMjQiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxwYXRoIG9wYWNpdHk9IjAuOCIgZmlsbD0iIzQwNDA0MCIgZD0iTTAuMDU1LDB2MjRoMjRWMEgwLjA1NXogTTE2LjUyNSwxOC4xNzFMMTIsMTMuNjQ2bC00LjUyNiw0LjUyNGwtMS42NDUtMS42NDZMMTAuMzU0LDEyTDUuODI5LDcuNDc1TDcuNDc0LDUuODNMMTIsMTAuMzU0bDQuNTI1LTQuNTI1bDEuNjQ2LDEuNjQ2TDEzLjY0NSwxMmw0LjUyNiw0LjUyNUwxNi41MjUsMTguMTcxeiIvPjwvc3ZnPg==");
		background-size:100%;
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
	function hideCatfishAd() {
        document.getElementById('catfish-wrapper').style.cssText = "display: none;visibility: hidden"
	}
	</script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1542014887240-0' style="margin: 0 auto;">

</div>
</div>
</div>

<div id='div-gpt-ad-1545137163032-0'></div>








<iframe name="n04011356" style="display:none"></iframe>
<script>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</script>
<script>
        if (document.querySelector("div.material-peging") != null) {
            $(window).load(function() {
                var offset = $('#menu').height();
                if (document.location.hash)
                    $(window).scrollTop($(window).scrollTop() - 180);
            })
        };
    </script>
<style>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</style>
<div id="addBlockModal" class="modal fade" style="">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"></button>
</div>
<div class="modal-body">
<div class="img-m">
<svg width="146" height="140" viewBox="0 0 146 140" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="146" height="140" fill="url(#pattern0)" />
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0" transform="translate(-0.00168751) scale(0.00277943 0.00289855)" />
</pattern>
<image id="image0" width="361" height="345" xlink:href="data:image/jpeg;base64,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" />
</defs>
</svg>
</div>
<div class="main-warning-text">У вас включен Adblock</div>
<div class="text-warning">Это убивает шанс на качественную журналистику. Мы не олигархическое СМИ, и реклама — основной источник дохода. <br><strong>Вы можете получить доступ к сайту без рекламы всего за 1 грн в первый месяц, и 1 евро в последующие.</strong></div>
</div>
<div class="modal-footer">
<div>
<a href="https://www.liga.net/adfree" target="_blank" class="sup-button link-sub">Подписаться</a>
<button type="button" class="sup-button activate" data-dismiss="modal">Закрыть</button>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69fb2e5e7e415991',m:'Vy_jRq3As8zZI93LScmwsNRSJNOB22aCaBSfdJlgSg4-1634491054-0-AYPKWoqbQtd9Ip42zcsMnx3JSuBgDQKcX39ifgswbuTwZDwjHOOLfRU/RhQsN9W+aTFfCI5dRprq6TfZFEkYWdSUW+4doYjSKvhUiJ6OLa5lEx0YhlRntTN8x+e6l3l86Gi3Danf9AK7M/KHTdi9a2srUIPSsB2zcIfsKbBT9VW2tcjjtTem599LSZOaEsUtPVGHh2LqKn2tDKG2CFQw6pwgrfMt9fo4RV8YUoKne7Kq',s:[0xd5f3d79bba,0x61fc925a62],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69fb2e5e7e415991","token":"9ff558f3bc604a8f846397be5fa5d7d5","version":"2021.9.0","si":100}'></script>
</body>
</html>